<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Il lockdown ha le ore contate: lunedì 18 maggio l&#039;Italia riparte - ILFORMAT</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il lockdown ha le ore contate: lunedì 18 maggio l&#039;Italia riparte. Cosa si può fare e cosa no a partire dalla prossima settimana?" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il lockdown ha le ore contate: lunedì 18 maggio l&#039;Italia riparte - ILFORMAT" />
	<meta property="og:description" content="Il lockdown ha le ore contate: lunedì 18 maggio l&#039;Italia riparte. Cosa si può fare e cosa no a partire dalla prossima settimana?" />
	<meta property="og:url" content="https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/" />
	<meta property="og:site_name" content="ILFORMAT" />
	<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
	<meta property="article:published_time" content="2020-05-17T04:00:56+00:00" />
	<meta property="article:modified_time" content="2020-05-16T21:52:45+00:00" />
	<meta property="og:image" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?fit=654%2C368&#038;ssl=1" />
	<meta property="og:image:width" content="654" />
	<meta property="og:image:height" content="368" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_format" />
	<meta name="twitter:site" content="@il_format" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/?hl=it","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/ilformat.info/wp-content/uploads/2019/09/Il-Format.png?fit=300%2C145&ssl=1","width":300,"height":145,"caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"IL FORMAT","description":"Agenzia Giornalistica Italiana","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilformat.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?fit=654%2C368&ssl=1","width":654,"height":368,"caption":"A Pistoia il distanziamento tra i tavoli \u00e9 green"},{"@type":"WebPage","@id":"https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/#webpage","url":"https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/","name":"Il lockdown ha le ore contate: luned\u00ec 18 maggio l'Italia riparte - ILFORMAT","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/#primaryimage"},"datePublished":"2020-05-17T04:00:56+00:00","dateModified":"2020-05-16T21:52:45+00:00","description":"Il lockdown ha le ore contate: luned\u00ec 18 maggio l'Italia riparte. Cosa si pu\u00f2 fare e cosa no a partire dalla prossima settimana?","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/"]}]},{"@type":"Article","@id":"https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/#article","isPartOf":{"@id":"https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/d5c28ef3f4ae467acba6de12bcfbcfeb"},"headline":"Il lockdown ha le ore contate: luned\u00ec 18 maggio l&#8217;Italia riparte","datePublished":"2020-05-17T04:00:56+00:00","dateModified":"2020-05-16T21:52:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/#webpage"},"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/#primaryimage"},"keywords":"coronavirus,Italia,ripartenza","articleSection":"#coronavirus,ATTUALIT\u00c0","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/#respond"]}]},{"@type":["Person"],"@id":"https://ilformat.info/#/schema/person/d5c28ef3f4ae467acba6de12bcfbcfeb","name":"Maria Concetta Alagna","image":{"@type":"ImageObject","@id":"https://ilformat.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8c3a98428b6187b6b4278f4ee3725159?s=96&d=mm&r=g","caption":"Maria Concetta Alagna"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed" href="https://ilformat.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed dei commenti" href="https://ilformat.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte Feed dei commenti" href="https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilformat.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilformat.info/wp-content/themes/Newspaper/style.css?ver=10.3.3' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://ilformat.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.5/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilformat.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel='shortlink' href='https://ilformat.info/?p=36070' />
<link rel="alternate" type="application/json+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F05%2F17%2Fil-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F05%2F17%2Fil-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"829e451b85","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilformat.info\/wp-admin\/","wpRestNonce":"829e451b85","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60491080-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60491080-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilformat.info/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/category/coronavirus/",
                    "name": "#coronavirus"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/",
                    "name": "Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #900000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #900000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #900000;
                }
                .tdm-btn-style1 {
					background-color: #900000;
				}
				.tdm-btn-style2:before {
				    border-color: #900000;
				}
				.tdm-btn-style2 {
				    color: #900000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #900000;
                    -moz-box-shadow: 0 2px 16px #900000;
                    box-shadow: 0 2px 16px #900000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #900000;
                    -moz-box-shadow: 0 4px 26px #900000;
                    box-shadow: 0 4px 26px #900000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-36070 single-format-standard td-standard-pack il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-27176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li id="menu-item-27175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li id="menu-item-27173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/salute/">SALUTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-27330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li id="menu-item-27303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/tv/">TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://ilformat.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domenica, Maggio 17, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-27320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27320"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-27251" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27251"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://ilformat.info/">
            <img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
            <span class="td-visual-hidden">ILFORMAT</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_575 td_block_template_1">
<style>
/* custom css */
.tdi_1_575.td-a-rec{
					text-align: center;
				}.tdi_1_575 .td-element-style{
					z-index: -1;
				}.tdi_1_575.td-a-rec-img{
				    text-align: left;
				}.tdi_1_575.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_575.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="http://m.facebook.com/Chico.Forti.libero/" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2020/03/CF-POSTER-190x90-1.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_61d td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_61d" ><script>var block_tdi_2_61d = new tdBlock();
block_tdi_2_61d.id = "tdi_2_61d";
block_tdi_2_61d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_61d","tdc_css_class":"tdi_2_61d","tdc_css_class_style":"tdi_2_61d_rand_style"}';
block_tdi_2_61d.td_column_number = "3";
block_tdi_2_61d.block_type = "td_block_mega_menu";
block_tdi_2_61d.post_count = "4";
block_tdi_2_61d.found_posts = "974";
block_tdi_2_61d.header_color = "";
block_tdi_2_61d.ajax_pagination_infinite_stop = "";
block_tdi_2_61d.max_num_pages = "244";
tdBlocksArray.push(block_tdi_2_61d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_61d" id="tdi_3_f45" data-td_block_id="tdi_2_61d" data-td_filter_value="" href="https://ilformat.info/category/attualita/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_61d"  id="tdi_4_644" data-td_block_id="tdi_2_61d" data-td_filter_value="5900" href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a><a class="mega-menu-sub-cat-tdi_2_61d"  id="tdi_5_636" data-td_block_id="tdi_2_61d" data-td_filter_value="5899" href="https://ilformat.info/category/attualita/salute/">SALUTE</a><a class="mega-menu-sub-cat-tdi_2_61d"  id="tdi_6_3f3" data-td_block_id="tdi_2_61d" data-td_filter_value="5898" href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></div></div><div id=tdi_2_61d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/17/per-un-nuovo-umanesimo-post-covid/" rel="bookmark" class="td-image-wrap " title="Per un nuovo umanesimo post-Covid" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Per un nuovo umanesimo post-Covid" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/17/per-un-nuovo-umanesimo-post-covid/" rel="bookmark" title="Per un nuovo umanesimo post-Covid">Per un nuovo umanesimo post-Covid</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/" rel="bookmark" class="td-image-wrap " title="Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?resize=534%2C368&#038;ssl=1 534w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Il lockdown è finito, cosa si può fare da lunedì?" title="Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/" rel="bookmark" title="Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte">Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/17/circa-230-bambini-in-europa-affetti-da-malattia-infiammatoria-probabilmente-legata-al-coronavirus/" rel="bookmark" class="td-image-wrap " title="Circa 230 bambini in Europa affetti da malattia infiammatoria, probabilmente legata al coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/bambino-coronavirus.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/bambino-coronavirus.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/bambino-coronavirus.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/bambino-coronavirus.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/bambino-coronavirus.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Circa 230 bambini in Europa affetti da malattia infiammatoria, probabilmente legata al coronavirus" /></a></div>                <a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/17/circa-230-bambini-in-europa-affetti-da-malattia-infiammatoria-probabilmente-legata-al-coronavirus/" rel="bookmark" title="Circa 230 bambini in Europa affetti da malattia infiammatoria, probabilmente legata al coronavirus">Circa 230 bambini in Europa affetti da malattia infiammatoria, probabilmente legata&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/16/il-viminale-apre-alle-celebrazioni-religiose-nel-rispetto-delle-misure-di-sicurezza/" rel="bookmark" class="td-image-wrap " title="Il Viminale apre alle celebrazioni religiose nel rispetto delle misure di sicurezza" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/celebrazioni-religiose.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/celebrazioni-religiose.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/celebrazioni-religiose.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/celebrazioni-religiose.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/celebrazioni-religiose.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Viminale apre alle celebrazioni religiose nel rispetto delle misure di sicurezza" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/16/il-viminale-apre-alle-celebrazioni-religiose-nel-rispetto-delle-misure-di-sicurezza/" rel="bookmark" title="Il Viminale apre alle celebrazioni religiose nel rispetto delle misure di sicurezza">Il Viminale apre alle celebrazioni religiose nel rispetto delle misure di&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_61d" data-td_block_id="tdi_2_61d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_61d" data-td_block_id="tdi_2_61d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_915 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_915" ><script>var block_tdi_7_915 = new tdBlock();
block_tdi_7_915.id = "tdi_7_915";
block_tdi_7_915.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_915","tdc_css_class":"tdi_7_915","tdc_css_class_style":"tdi_7_915_rand_style"}';
block_tdi_7_915.td_column_number = "3";
block_tdi_7_915.block_type = "td_block_mega_menu";
block_tdi_7_915.post_count = "4";
block_tdi_7_915.found_posts = "492";
block_tdi_7_915.header_color = "";
block_tdi_7_915.ajax_pagination_infinite_stop = "";
block_tdi_7_915.max_num_pages = "123";
tdBlocksArray.push(block_tdi_7_915);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_915" id="tdi_8_554" data-td_block_id="tdi_7_915" data-td_filter_value="" href="https://ilformat.info/category/cultura-interno/">Tutti</a><a class="mega-menu-sub-cat-tdi_7_915"  id="tdi_9_463" data-td_block_id="tdi_7_915" data-td_filter_value="845" href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a><a class="mega-menu-sub-cat-tdi_7_915"  id="tdi_10_953" data-td_block_id="tdi_7_915" data-td_filter_value="5699" href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a><a class="mega-menu-sub-cat-tdi_7_915"  id="tdi_11_7e3" data-td_block_id="tdi_7_915" data-td_filter_value="2993" href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a><a class="mega-menu-sub-cat-tdi_7_915"  id="tdi_12_615" data-td_block_id="tdi_7_915" data-td_filter_value="235" href="https://ilformat.info/category/cultura-interno/tv/">TV</a></div></div><div id=tdi_7_915 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/14/aspettando-godot-non-accade-nulla-nessuno-arriva-nessuno-se-ne-va-e-terribile/" rel="bookmark" class="td-image-wrap " title="Aspettando Godot: “Non accade nulla, nessuno arriva, nessuno se ne va, è terribile!“" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/NUOVA-Aaron-Monaghan-and-Marty-Rea-pto-Richard-Termine.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/NUOVA-Aaron-Monaghan-and-Marty-Rea-pto-Richard-Termine.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/NUOVA-Aaron-Monaghan-and-Marty-Rea-pto-Richard-Termine.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/NUOVA-Aaron-Monaghan-and-Marty-Rea-pto-Richard-Termine.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/NUOVA-Aaron-Monaghan-and-Marty-Rea-pto-Richard-Termine.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Aspettando Godot: “Non accade nulla, nessuno arriva, nessuno se ne va, è terribile!“" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/14/aspettando-godot-non-accade-nulla-nessuno-arriva-nessuno-se-ne-va-e-terribile/" rel="bookmark" title="Aspettando Godot: “Non accade nulla, nessuno arriva, nessuno se ne va, è terribile!“">Aspettando Godot: “Non accade nulla, nessuno arriva, nessuno se ne va,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/13/chris-cappell-di-anzio-primo-per-linsegnamento-di-qualita-nellue/" rel="bookmark" class="td-image-wrap " title="Chris Cappell College di Anzio primo Liceo per l&#8217;insegnamento di qualità nell&#8217;UE" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/20200513_172834.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/20200513_172834.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/20200513_172834.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/20200513_172834.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/20200513_172834.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chris Cappell College di Anzio primo Liceo per l&#8217;insegnamento di qualità nell&#8217;UE" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/13/chris-cappell-di-anzio-primo-per-linsegnamento-di-qualita-nellue/" rel="bookmark" title="Chris Cappell College di Anzio primo Liceo per l&#8217;insegnamento di qualità nell&#8217;UE">Chris Cappell College di Anzio primo Liceo per l&#8217;insegnamento di qualità&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/07/spazio-interviste-cristian-amministratore-della-pagina-fisso-ridendo-si-racconta/" rel="bookmark" class="td-image-wrap " title="Spazio Interviste: Cristian, amministratore della pagina Fisso Ridendo si racconta" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/72ECCECB-00A3-444C-A8AA-9866570B707E.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/72ECCECB-00A3-444C-A8AA-9866570B707E.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/72ECCECB-00A3-444C-A8AA-9866570B707E.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/72ECCECB-00A3-444C-A8AA-9866570B707E.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/72ECCECB-00A3-444C-A8AA-9866570B707E.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Spazio Interviste: Cristian, amministratore della pagina Fisso Ridendo si racconta" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/07/spazio-interviste-cristian-amministratore-della-pagina-fisso-ridendo-si-racconta/" rel="bookmark" title="Spazio Interviste: Cristian, amministratore della pagina Fisso Ridendo si racconta">Spazio Interviste: Cristian, amministratore della pagina Fisso Ridendo si racconta</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/05/il-graphic-novel-italiano-arriva-in-edicola-al-via-da-oggi-la-collana-visioni/" rel="bookmark" class="td-image-wrap " title="Il graphic novel italiano arriva in edicola. Al via da oggi la collana &#8220;Visioni&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/dimentica-il-mio-nome.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/dimentica-il-mio-nome.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/dimentica-il-mio-nome.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/dimentica-il-mio-nome.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/dimentica-il-mio-nome.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il graphic novel italiano arriva in edicola. Al via da oggi la collana &#8220;Visioni&#8221;" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/05/il-graphic-novel-italiano-arriva-in-edicola-al-via-da-oggi-la-collana-visioni/" rel="bookmark" title="Il graphic novel italiano arriva in edicola. Al via da oggi la collana &#8220;Visioni&#8221;">Il graphic novel italiano arriva in edicola. Al via da oggi&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_915" data-td_block_id="tdi_7_915"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_915" data-td_block_id="tdi_7_915"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://ilformat.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilformat.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in #coronavirus" class="entry-crumb" href="https://ilformat.info/category/coronavirus/">#coronavirus</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36070" class="post-36070 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-attualita tag-coronavirus tag-italia tag-ripartenza" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://ilformat.info/category/coronavirus/">#coronavirus</a></li><li class="entry-category"><a  href="https://ilformat.info/category/attualita/">ATTUALITÀ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilformat.info/author/mariaconcetta/">Maria Concetta Alagna</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T05:00:56+01:00" >17/05/2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36070">79</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F05%2F17%2Fil-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+lockdown+ha+le+ore+contate%3A+luned%C3%AC+18+maggio+l%E2%80%99Italia+riparte&url=https%3A%2F%2Filformat.info%2F2020%2F05%2F17%2Fil-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/&amp;media=https://ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg&description=Il lockdown ha le ore contate: lunedì 18 maggio l&#039;Italia riparte. Cosa si può fare e cosa no a partire dalla prossima settimana?">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+lockdown+ha+le+ore+contate%3A+luned%C3%AC+18+maggio+l%E2%80%99Italia+riparte %0A%0A https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><figure><a href="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?fit=654%2C368&ssl=1" data-caption="A Pistoia il distanziamento tra i tavoli é green "><img width="654" height="368" class="entry-thumb td-modal-image" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?resize=654%2C368&ssl=1" srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?w=654&ssl=1 654w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?resize=300%2C169&ssl=1 300w" sizes="(max-width: 654px) 100vw, 654px" alt="Il lockdown è finito, cosa si può fare da lunedì?" title="Distanza di sicurezza"/></a><figcaption class="wp-caption-text">A Pistoia il distanziamento tra i tavoli é green </figcaption></figure></div>
            <!-- content --><p><b>Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte. </b></p>
<p>Infatti dalla prossima settimana si potrà far visita agli amici, fare acquisti, andare a messa ed anche in spiaggia.</p>
<p>Non sarà necessaria l&#8217;autocertificazione per spostarsi all&#8217;interno della regione.</p>
<p>Gli spostamenti fuori regione saranno invece consentiti a partire dal 3 giugno, data in cui verranno riaperte anche le frontiere all&#8217;Ue.</p>
<p><strong>Il lockdown ha le ore contate ma le regole no.</strong></p>
<p><strong>L&#8217;allentamento delle maglie dovrà essere caratterizzato dall&#8217;ossequioso rispetto delle norme di sicurezza. </strong></p>
<p><strong>Pertanto distanziamento e dispositivi di protezione individuali ci faranno compagnia da qui a diversi mesi.</strong></p>
<h2><strong>Il lockdown ha le ore contate,</strong></h2>
<p>Analizziamo, punto per punto, i vari casi.</p>
<ul>
<li><strong>Spostamenti all&#8217;interno della regione </strong></li>
</ul>
<p>Come pocanzi accennato gli spostamenti all&#8217;interno della regione saranno liberi e svincolati dall&#8217;autocertificazione.</p>
<p>Sarà inoltre possibile recarsi presso le seconde case, purché ubicate entro i confini regionali.</p>
<ul>
<li><strong>Spostamenti fuori regione</strong></li>
</ul>
<p><strong>Quest&#8217;ultimi saranno consentiti a partire dal 3 giugno.</strong></p>
<p>Resta tuttavia garantito il rientro presso il proprio domicilio, abitazione o residenza, nonché la possibilità di varcare i confini regionali per comprovati motivi e previo autocertificazione.</p>
<ul>
<li><strong>Visitare gli amici </strong></li>
</ul>
<p>Sarà possibile andare a trovare i propri amici ma non organizzare feste o creare circostanze che diano luogo ad incauti assembramenti.</p>
<p>E&#8217; inoltre doveroso mantenere la distanza di sicurezza, qualora non sia possibile l&#8217;uso dei dispositivi di protezione individuali è obbligatorio.</p>
<ul>
<li><strong> Andare a messa </strong></li>
</ul>
<p>Da lunedì via libera anche alle celebrazioni religiose.</p>
<p>Quest&#8217;ultime adotteranno le seguenti regole: posti distanziati, niente segno di pace, comunione nelle mani e mascherine obbligatorie per fedeli e sacerdoti.</p>
<h2><strong>cosa si può fare da lunedì?</strong></h2>
<ul>
<li><strong>Si ai ristoranti e bar ma distanziati</strong></li>
</ul>
<p>All&#8217;interno di bar e ristoranti i tavoli dovranno essere distanziati di un metro.</p>
<p>Niente buffet ed obbligo di indossare la mascherina quando si lascia il tavolo.</p>
<p>La lista delle prenotazioni dovrà inoltre essere conservata per 14 giorni in modo tale da poter risalire alla clientela qualora si verificassero dei casi di contagio.</p>
<p>Da ultimo, la consumazione al banco sarà permessa solo garantendo la distanza suddetta ed i locali che non dispongono di posti a sedere faranno entrare i clienti poco per volta.</p>
<ul>
<li><strong>Estetisti e Parrucchieri  </strong></li>
</ul>
<p>I servizi saranno effettuati solo su appuntamento e sarà obbligatorio l&#8217;uso della mascherina e della visiera.</p>
<p>I locali dovranno essere sanificati costantemente e predisposti in modo da garantire la distanza tra i clienti.</p>
<p>Come per i ristoranti, anche gli estetisti ed i parrucchieri dovranno conservare la lista delle prenotazioni per 14 giorni ed effettuare il controllo della temperatura alla clientela.</p>
<ul>
<li><strong>Acquisti e negozi</strong></li>
</ul>
<p>Nei negozi gli ingressi verranno contingentati in modo da non creare assembramenti e garantire la distanza di 1 metro tra gli avventori.</p>
<p>Obbligo della mascherina per clienti, commessi, responsabili e possibilità di visionare la merce solo con guanti monouso forniti dai titolari dell&#8217;esercizio.</p>
<ul>
<li><strong>Stabilimenti balneari</strong></li>
</ul>
<p>Tra ogni ombrelloni dovranno esserci dai 3 ai 3,5 metri di distanza, mentre tra i lettini quest&#8217;ultima dovrà essere di almeno 1,5 metri.</p>
<p>Sanificazione costante delle attrezzature, controllo della temperatura ed obbligo della mascherina qualora si acceda ai servizi dello stabilimento.</p>
<p>Vietati gli sport di gruppo come il beach volley, consentiti i racchettoni.</p>
<p>Verrà inoltre effettuato un servizio di sorveglianza anche presso le spiagge libere.</p>
<p>Queste le principali novità, in vigore da lunedì 18 maggio, che scandiranno la graduale e cauta ripartenza italiana.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160278364-36070-5ec1346677d2b' data-src='https://widgets.wp.com/likes/#blog_id=160278364&amp;post_id=36070&amp;origin=ilformat.info&amp;obj_id=160278364-36070-5ec1346677d2b' data-name='like-post-frame-160278364-36070-5ec1346677d2b'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_13_677 td_block_template_1">
<style>
/* custom css */
.tdi_13_677.td-a-rec{
					text-align: center;
				}.tdi_13_677 .td-element-style{
					z-index: -1;
				}.tdi_13_677.td-a-rec-img{
				    text-align: left;
				}.tdi_13_677.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13_677.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="http://m.facebook.com/Chico.Forti.Libero/" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2020/03/CF-POSTER-600x300-1-scaled.jpg
"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilformat.info/tag/coronavirus/">coronavirus</a></li><li><a href="https://ilformat.info/tag/italia/">Italia</a></li><li><a href="https://ilformat.info/tag/ripartenza/">ripartenza</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F05%2F17%2Fil-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Il+lockdown+ha+le+ore+contate%3A+luned%C3%AC+18+maggio+l%E2%80%99Italia+riparte&url=https%3A%2F%2Filformat.info%2F2020%2F05%2F17%2Fil-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/&amp;media=https://ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg&description=Il lockdown ha le ore contate: lunedì 18 maggio l&#039;Italia riparte. Cosa si può fare e cosa no a partire dalla prossima settimana?">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Il+lockdown+ha+le+ore+contate%3A+luned%C3%AC+18+maggio+l%E2%80%99Italia+riparte %0A%0A https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilformat.info/2020/05/17/circa-230-bambini-in-europa-affetti-da-malattia-infiammatoria-probabilmente-legata-al-coronavirus/">Circa 230 bambini in Europa affetti da malattia infiammatoria, probabilmente legata al coronavirus</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://ilformat.info/2020/05/17/per-un-nuovo-umanesimo-post-covid/">Per un nuovo umanesimo post-Covid</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilformat.info/author/mariaconcetta/">Maria Concetta Alagna</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria Concetta Alagna"></span><meta itemprop="datePublished" content="2020-05-17T05:00:56+01:00"><meta itemprop="dateModified" content="2020-05-16T22:52:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png"></span><meta itemprop="name" content="ILFORMAT"></span><meta itemprop="headline " content="Il lockdown ha le ore contate: lunedì 18 maggio l&#039;Italia riparte"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?fit=654%2C368&ssl=1"><meta itemprop="width" content="654"><meta itemprop="height" content="368"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_14_175 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_175" ><script>var block_tdi_14_175 = new tdBlock();
block_tdi_14_175.id = "tdi_14_175";
block_tdi_14_175.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_14_175","td_column_number":3,"live_filter_cur_post_id":36070,"live_filter_cur_post_author":"63","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_14_175","tdc_css_class_style":"tdi_14_175_rand_style"}';
block_tdi_14_175.td_column_number = "3";
block_tdi_14_175.block_type = "td_block_related_posts";
block_tdi_14_175.post_count = "6";
block_tdi_14_175.found_posts = "882";
block_tdi_14_175.header_color = "";
block_tdi_14_175.ajax_pagination_infinite_stop = "";
block_tdi_14_175.max_num_pages = "147";
tdBlocksArray.push(block_tdi_14_175);
</script><h4 class="td-related-title td-block-title"><a id="tdi_15_c54" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_14_175" href="#">NOTIZIE CORRELATE</a><a id="tdi_16_c4b" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_14_175" href="#">ALTRE NEWS DALL' AUTORE</a></h4><div id=tdi_14_175 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/17/per-un-nuovo-umanesimo-post-covid/" rel="bookmark" class="td-image-wrap " title="Per un nuovo umanesimo post-Covid" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Per un nuovo umanesimo post-Covid" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/17/per-un-nuovo-umanesimo-post-covid/" rel="bookmark" title="Per un nuovo umanesimo post-Covid">Per un nuovo umanesimo post-Covid</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/16/il-viminale-apre-alle-celebrazioni-religiose-nel-rispetto-delle-misure-di-sicurezza/" rel="bookmark" class="td-image-wrap " title="Il Viminale apre alle celebrazioni religiose nel rispetto delle misure di sicurezza" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/celebrazioni-religiose.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/celebrazioni-religiose.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/celebrazioni-religiose.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/celebrazioni-religiose.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/celebrazioni-religiose.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Viminale apre alle celebrazioni religiose nel rispetto delle misure di sicurezza" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/16/il-viminale-apre-alle-celebrazioni-religiose-nel-rispetto-delle-misure-di-sicurezza/" rel="bookmark" title="Il Viminale apre alle celebrazioni religiose nel rispetto delle misure di sicurezza">Il Viminale apre alle celebrazioni religiose nel rispetto delle misure di sicurezza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/16/coronavirus-oms-e-bill-gates-il-vero-volto-della-pandemia/" rel="bookmark" class="td-image-wrap " title="Coronavirus, Oms e Bill Gates. Il vero volto della pandemia" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/BillGatesVaccine1.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/BillGatesVaccine1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/BillGatesVaccine1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/BillGatesVaccine1.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, Oms e Bill Gates. Il vero volto della pandemia" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/16/coronavirus-oms-e-bill-gates-il-vero-volto-della-pandemia/" rel="bookmark" title="Coronavirus, Oms e Bill Gates. Il vero volto della pandemia">Coronavirus, Oms e Bill Gates. Il vero volto della pandemia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/15/leconomista-belga-de-neve-tassare-gli-anziani-per-aiutare-i-giovani/" rel="bookmark" class="td-image-wrap " title="L&#8217;economista belga De Neve: &#8220;Tassare gli anziani per aiutare i giovani&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/Anziani.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/Anziani.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/Anziani.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/Anziani.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/Anziani.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L&#8217;economista belga De Neve: &#8220;Tassare gli anziani per aiutare i giovani&#8221;" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/15/leconomista-belga-de-neve-tassare-gli-anziani-per-aiutare-i-giovani/" rel="bookmark" title="L&#8217;economista belga De Neve: &#8220;Tassare gli anziani per aiutare i giovani&#8221;">L&#8217;economista belga De Neve: &#8220;Tassare gli anziani per aiutare i giovani&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/14/conversione-di-silvia-romano-un-interminabile-telefono-senza-fili/" rel="bookmark" class="td-image-wrap " title="Conversione di Silvia Romano, un interminabile telefono senza fili" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/Silvia-Romano..jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/Silvia-Romano..jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/Silvia-Romano..jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/Silvia-Romano..jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/Silvia-Romano..jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Encomio di Silvia Romano" title="Conversione di Silvia Romano, un interminabile telefono senza fili" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/14/conversione-di-silvia-romano-un-interminabile-telefono-senza-fili/" rel="bookmark" title="Conversione di Silvia Romano, un interminabile telefono senza fili">Conversione di Silvia Romano, un interminabile telefono senza fili</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/13/chris-cappell-di-anzio-primo-per-linsegnamento-di-qualita-nellue/" rel="bookmark" class="td-image-wrap " title="Chris Cappell College di Anzio primo Liceo per l&#8217;insegnamento di qualità nell&#8217;UE" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/20200513_172834.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/20200513_172834.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/20200513_172834.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/20200513_172834.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/20200513_172834.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Chris Cappell College di Anzio primo Liceo per l&#8217;insegnamento di qualità nell&#8217;UE" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/13/chris-cappell-di-anzio-primo-per-linsegnamento-di-qualita-nellue/" rel="bookmark" title="Chris Cappell College di Anzio primo Liceo per l&#8217;insegnamento di qualità nell&#8217;UE">Chris Cappell College di Anzio primo Liceo per l&#8217;insegnamento di qualità nell&#8217;UE</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_175" data-td_block_id="tdi_14_175"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_175" data-td_block_id="tdi_14_175"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_18_35a td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_18_35a" ><script>var block_tdi_18_35a = new tdBlock();
block_tdi_18_35a.id = "tdi_18_35a";
block_tdi_18_35a.atts = '{"custom_title":"DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_35a","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18_35a","tdc_css_class_style":"tdi_18_35a_rand_style"}';
block_tdi_18_35a.td_column_number = "1";
block_tdi_18_35a.block_type = "td_block_7";
block_tdi_18_35a.post_count = "4";
block_tdi_18_35a.found_posts = "4647";
block_tdi_18_35a.header_color = "#";
block_tdi_18_35a.ajax_pagination_infinite_stop = "";
block_tdi_18_35a.max_num_pages = "1162";
tdBlocksArray.push(block_tdi_18_35a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">DALLA REDAZIONE</span></h4></div><div id=tdi_18_35a class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/01/31/diciotti-sea-watch-e-il-loro-minimo-comun-denominatore-salvini/" rel="bookmark" class="td-image-wrap " title="Diciotti, Sea Watch e il loro minimo comun denominatore, Salvini" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/01/sea-watch-3-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/01/sea-watch-3-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/01/sea-watch-3-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/01/sea-watch-3-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Diciotti, Sea Watch e il loro minimo comun denominatore, Salvini" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/01/31/diciotti-sea-watch-e-il-loro-minimo-comun-denominatore-salvini/" rel="bookmark" title="Diciotti, Sea Watch e il loro minimo comun denominatore, Salvini">Diciotti, Sea Watch e il loro minimo comun denominatore, Salvini</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-31T05:02:21+01:00" >31/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/05/profanazione-di-westhoffen-castaner-annuncia-la-creazione-di-un-ufficio-nazionale-anti-odio/" rel="bookmark" class="td-image-wrap " title="Profanazione di Westhoffen: Castaner annuncia la creazione di un &#8220;ufficio nazionale anti-odio&#8221;" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/Westhoffen.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/Westhoffen.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/Westhoffen.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/Westhoffen.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Profanazione di Westhoffen: Castaner annuncia la creazione di un &#8220;ufficio nazionale anti-odio&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/05/profanazione-di-westhoffen-castaner-annuncia-la-creazione-di-un-ufficio-nazionale-anti-odio/" rel="bookmark" title="Profanazione di Westhoffen: Castaner annuncia la creazione di un &#8220;ufficio nazionale anti-odio&#8221;">Profanazione di Westhoffen: Castaner annuncia la creazione di un &#8220;ufficio nazionale...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-05T06:00:23+01:00" >05/12/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/08/22/paolo-borrometi-e-quellautobomba-che-non-ce-nemmeno-agli-atti/" rel="bookmark" class="td-image-wrap " title="Paolo Borrometi e quell’autobomba che non c’è nemmeno agli atti" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/08/59BDFF3F-C874-4817-A9EE-76E85AA02FAD-1.jpeg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/08/59BDFF3F-C874-4817-A9EE-76E85AA02FAD-1.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/08/59BDFF3F-C874-4817-A9EE-76E85AA02FAD-1.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/08/59BDFF3F-C874-4817-A9EE-76E85AA02FAD-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Paolo Borrometi e quell’autobomba che non c’è nemmeno agli atti" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/08/22/paolo-borrometi-e-quellautobomba-che-non-ce-nemmeno-agli-atti/" rel="bookmark" title="Paolo Borrometi e quell’autobomba che non c’è nemmeno agli atti">Paolo Borrometi e quell’autobomba che non c’è nemmeno agli atti</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-08-22T04:00:15+01:00" >22/08/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/02/14/il-menu-criminale-nel-piatto-degli-italiani/" rel="bookmark" class="td-image-wrap " title="Il menù criminale nel piatto degli italiani" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/02/cibo-tossico-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/02/cibo-tossico-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/02/cibo-tossico-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/02/cibo-tossico-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il menù criminale nel piatto degli italiani" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/02/14/il-menu-criminale-nel-piatto-degli-italiani/" rel="bookmark" title="Il menù criminale nel piatto degli italiani">Il menù criminale nel piatto degli italiani</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-02-14T13:15:59+01:00" >14/02/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_18_35a" data-td_block_id="tdi_18_35a">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_19_664 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_19_664" ><script>var block_tdi_19_664 = new tdBlock();
block_tdi_19_664.id = "tdi_19_664";
block_tdi_19_664.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19_664","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19_664","tdc_css_class_style":"tdi_19_664_rand_style"}';
block_tdi_19_664.td_column_number = "1";
block_tdi_19_664.block_type = "td_block_15";
block_tdi_19_664.post_count = "4";
block_tdi_19_664.found_posts = "4647";
block_tdi_19_664.header_color = "#";
block_tdi_19_664.ajax_pagination_infinite_stop = "";
block_tdi_19_664.max_num_pages = "1162";
tdBlocksArray.push(block_tdi_19_664);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_19_664 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/17/per-un-nuovo-umanesimo-post-covid/" rel="bookmark" class="td-image-wrap " title="Per un nuovo umanesimo post-Covid" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Per un nuovo umanesimo post-Covid" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/17/per-un-nuovo-umanesimo-post-covid/" rel="bookmark" title="Per un nuovo umanesimo post-Covid">Per un nuovo umanesimo post-Covid</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/" rel="bookmark" class="td-image-wrap " title="Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?resize=534%2C368&ssl=1 534w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/Distanza-di-sicurezza.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Il lockdown è finito, cosa si può fare da lunedì?" title="Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/17/il-lockdown-ha-le-ore-contate-lunedi-18-maggio-litalia-riparte/" rel="bookmark" title="Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte">Il lockdown ha le ore contate: lunedì 18 maggio l&#8217;Italia riparte</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/17/circa-230-bambini-in-europa-affetti-da-malattia-infiammatoria-probabilmente-legata-al-coronavirus/" rel="bookmark" class="td-image-wrap " title="Circa 230 bambini in Europa affetti da malattia infiammatoria, probabilmente legata al coronavirus" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/bambino-coronavirus.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/bambino-coronavirus.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/bambino-coronavirus.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/bambino-coronavirus.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/05/bambino-coronavirus.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Circa 230 bambini in Europa affetti da malattia infiammatoria, probabilmente legata al coronavirus" /></a></div>                <a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/17/circa-230-bambini-in-europa-affetti-da-malattia-infiammatoria-probabilmente-legata-al-coronavirus/" rel="bookmark" title="Circa 230 bambini in Europa affetti da malattia infiammatoria, probabilmente legata al coronavirus">Circa 230 bambini in Europa affetti da malattia infiammatoria, probabilmente legata...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/17/il-premier-conte-prudenza-fiducia-e-ripartiamo/" rel="bookmark" class="td-image-wrap " title="Il Premier Conte: &#8220;Prudenza, fiducia e ripartiamo&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/conte-2.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/conte-2.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/conte-2.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/conte-2.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/conte-2.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Premier Conte: &#8220;Prudenza, fiducia e ripartiamo&#8221;" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/17/il-premier-conte-prudenza-fiducia-e-ripartiamo/" rel="bookmark" title="Il Premier Conte: &#8220;Prudenza, fiducia e ripartiamo&#8221;">Il Premier Conte: &#8220;Prudenza, fiducia e ripartiamo&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_664" data-td_block_id="tdi_19_664"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_19_664" data-td_block_id="tdi_19_664"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilformat.info/"><img class="td-retina-data" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><b>Testata registrata c/o il Tribunale di Vicenza N.7 - 8/2018<br>
<br>
La maggior parte delle foto e dei video pubblicati su <b>ilFormat.info</b> provengono dall’archivio della redazione, ma anche attraverso la rete internet per utilizzo informativo e non a scopo di lucro. Regolarmente vengono effettuate le opportune verifiche rispettando tutti i diritti d’autore.<br></b><div class="footer-email-wrap">Per eventuali segnalazioni contattare: <a href="mailto:redazione@ilformat.info">redazione@ilformat.info</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-27321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27321"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">COOKIES POLICY</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">PRIVACY POLICY</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 ilformat.info - Sito Web Sviluppato da <a href="https://www.alexahm.com/">Web Agency AleXahM</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">IL FORMAT CONSIGLIA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2020/05/17/per-un-nuovo-umanesimo-post-covid/" rel="bookmark" class="td-image-wrap " title="Per un nuovo umanesimo post-Covid" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/20200516_174048-scaled.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Per un nuovo umanesimo post-Covid" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/17/per-un-nuovo-umanesimo-post-covid/" rel="bookmark" title="Per un nuovo umanesimo post-Covid">Per un nuovo umanesimo post-Covid</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T08:47:28+01:00" >17/05/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.3 (rara)
        Deploy mode: deploy
        
        uid: 5ec1346698e83
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.3'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.1/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.5/_inc/build/likes/queuehandler.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202020#ver=202020&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilformat.info/wp-content/uploads/2019/09/bg-Il-format-300x169.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202020.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.5',blog:'160278364',post:'36070',tz:'1',srv:'ilformat.info'} ]);
	_stq.push([ 'clickTrackerInit', '160278364', '36070' ]);
</script>

</body>
</html>