<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Africa e Coronavirus, il lockdown è un privilegio?</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?fit=1200%2C575&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v13.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Africa, attualmente sono 30 mila i casi accertati di Coronavirus e 1300 i decessi. I governi impongono il lockdown ma il modello europeo è inapplicabile."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Africa e Coronavirus, il lockdown è un privilegio?" />
<meta property="og:description" content="Africa, attualmente sono 30 mila i casi accertati di Coronavirus e 1300 i decessi. I governi impongono il lockdown ma il modello europeo è inapplicabile." />
<meta property="og:url" content="https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/" />
<meta property="og:site_name" content="ILFORMAT" />
<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
<meta property="article:tag" content="africa" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="lockdown" />
<meta property="article:tag" content="povertà" />
<meta property="article:section" content="#coronavirus" />
<meta property="article:published_time" content="2020-04-29T04:00:43+00:00" />
<meta property="article:modified_time" content="2020-04-28T19:18:20+00:00" />
<meta property="og:updated_time" content="2020-04-28T19:18:20+00:00" />
<meta property="og:image" content="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?fit=1200%2C575&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?fit=1200%2C575&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="575" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Africa, attualmente sono 30 mila i casi accertati di Coronavirus e 1300 i decessi. I governi impongono il lockdown ma il modello europeo è inapplicabile." />
<meta name="twitter:title" content="Africa e Coronavirus, il lockdown è un privilegio?" />
<meta name="twitter:site" content="@il_format" />
<meta name="twitter:image" content="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?fit=1200%2C575&#038;ssl=1" />
<meta name="twitter:creator" content="@il_format" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/?hl=it","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/ilformat.info/wp-content/uploads/2019/09/Il-Format.png?fit=300%2C145&ssl=1","width":300,"height":145,"caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"IL FORMAT","inLanguage":"it-IT","description":"Agenzia Giornalistica Italiana","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilformat.info/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?fit=1200%2C575&ssl=1","width":1200,"height":575,"caption":"Africa e Coronavirus, un'affollata baraccopoli"},{"@type":"WebPage","@id":"https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/#webpage","url":"https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/","name":"Africa e Coronavirus, il lockdown \u00e8 un privilegio?","isPartOf":{"@id":"https://ilformat.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/#primaryimage"},"datePublished":"2020-04-29T04:00:43+00:00","dateModified":"2020-04-28T19:18:20+00:00","description":"Africa, attualmente sono 30 mila i casi accertati di Coronavirus e 1300 i decessi. I governi impongono il lockdown ma il modello europeo \u00e8 inapplicabile.","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/"]}]},{"@type":"Article","@id":"https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/#article","isPartOf":{"@id":"https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/d5c28ef3f4ae467acba6de12bcfbcfeb"},"headline":"Coronavirus in Africa, il lockdown \u00e8 un privilegio?","datePublished":"2020-04-29T04:00:43+00:00","dateModified":"2020-04-28T19:18:20+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/#webpage"},"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/#primaryimage"},"keywords":"africa,coronavirus,lockdown,povert\u00e0","articleSection":"#coronavirus,ESTERI","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/#respond"]}]},{"@type":["Person"],"@id":"https://ilformat.info/#/schema/person/d5c28ef3f4ae467acba6de12bcfbcfeb","name":"Maria Concetta Alagna","image":{"@type":"ImageObject","@id":"https://ilformat.info/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/8c3a98428b6187b6b4278f4ee3725159?s=96&d=mm&r=g","caption":"Maria Concetta Alagna"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed" href="https://ilformat.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed dei commenti" href="https://ilformat.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Coronavirus in Africa, il lockdown è un privilegio? Feed dei commenti" href="https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilformat.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilformat.info/wp-content/themes/Newspaper/style.css?ver=45.45' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.4.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilformat.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel='shortlink' href='https://ilformat.info/?p=35396' />
<link rel="alternate" type="application/json+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F04%2F29%2Fcoronavirus-in-africa-il-lockdown-e-un-privilegio%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F04%2F29%2Fcoronavirus-in-africa-il-lockdown-e-un-privilegio%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"5ee6739836","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilformat.info\/wp-admin\/","wpRestNonce":"5ee6739836","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60491080-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60491080-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilformat.info/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/category/coronavirus/",
                    "name": "#coronavirus"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/",
                    "name": "Coronavirus in Africa, il lockdown è un privilegio?"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #900000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #900000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #900000;
                }
                .tdm-btn-style1 {
					background-color: #900000;
				}
				.tdm-btn-style2:before {
				    border-color: #900000;
				}
				.tdm-btn-style2 {
				    color: #900000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #900000;
                    -moz-box-shadow: 0 2px 16px #900000;
                    box-shadow: 0 2px 16px #900000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #900000;
                    -moz-box-shadow: 0 4px 26px #900000;
                    box-shadow: 0 4px 26px #900000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-35396 single-format-standard coronavirus-in-africa-il-lockdown-e-un-privilegio global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-27176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li id="menu-item-27175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li id="menu-item-27173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/salute/">SALUTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-27330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li id="menu-item-27303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/tv/">TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ilformat.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, Aprile 29, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-27320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27320"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-27251" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27251"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://ilformat.info/">
            <img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
            <span class="td-visual-hidden">ILFORMAT</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5ea92ea72ea75_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5ea92ea72ea75_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5ea92ea72ea75_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="http://m.facebook.com/Chico.Forti.libero/" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2020/03/CF-POSTER-190x90-1.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5ea92ea73028d_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5ea92ea73028d" ><script>var block_td_uid_2_5ea92ea73028d = new tdBlock();
block_td_uid_2_5ea92ea73028d.id = "td_uid_2_5ea92ea73028d";
block_td_uid_2_5ea92ea73028d.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5ea92ea73028d_rand","tdc_css_class":"td_uid_2_5ea92ea73028d_rand","tdc_css_class_style":"td_uid_2_5ea92ea73028d_rand_style"}';
block_td_uid_2_5ea92ea73028d.td_column_number = "3";
block_td_uid_2_5ea92ea73028d.block_type = "td_block_mega_menu";
block_td_uid_2_5ea92ea73028d.post_count = "4";
block_td_uid_2_5ea92ea73028d.found_posts = "941";
block_td_uid_2_5ea92ea73028d.header_color = "";
block_td_uid_2_5ea92ea73028d.ajax_pagination_infinite_stop = "";
block_td_uid_2_5ea92ea73028d.max_num_pages = "236";
tdBlocksArray.push(block_td_uid_2_5ea92ea73028d);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5ea92ea73028d" id="td_uid_3_5ea92ea732340" data-td_block_id="td_uid_2_5ea92ea73028d" data-td_filter_value="" href="https://ilformat.info/category/attualita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5ea92ea73028d"  id="td_uid_4_5ea92ea732389" data-td_block_id="td_uid_2_5ea92ea73028d" data-td_filter_value="5900" href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a><a class="mega-menu-sub-cat-td_uid_2_5ea92ea73028d"  id="td_uid_5_5ea92ea7323d2" data-td_block_id="td_uid_2_5ea92ea73028d" data-td_filter_value="5899" href="https://ilformat.info/category/attualita/salute/">SALUTE</a><a class="mega-menu-sub-cat-td_uid_2_5ea92ea73028d"  id="td_uid_6_5ea92ea732417" data-td_block_id="td_uid_2_5ea92ea73028d" data-td_filter_value="5898" href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></div></div><div id=td_uid_2_5ea92ea73028d class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/28/coronavirus-torna-a-calare-il-numero-dei-malati-290-in-meno-rispetto-a-ieri/" rel="bookmark" class="td-image-wrap" title="Coronavirus, torna a calare il numero dei malati, 290 in meno rispetto a ieri"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/borrelli-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/borrelli-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/borrelli-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/borrelli-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/borrelli-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, torna a calare il numero dei malati, 290 in meno rispetto a ieri" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/28/coronavirus-torna-a-calare-il-numero-dei-malati-290-in-meno-rispetto-a-ieri/" rel="bookmark" title="Coronavirus, torna a calare il numero dei malati, 290 in meno rispetto a ieri">Coronavirus, torna a calare il numero dei malati, 290 in meno&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/28/didattica-e-lavoro-da-casa-le-iniziative-online-per-aiutarli/" rel="bookmark" class="td-image-wrap" title="Didattica e lavoro da casa: le iniziative online per aiutarli"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/school-1974369_640.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/school-1974369_640.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/school-1974369_640.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/school-1974369_640.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Didattica e lavoro da casa: le iniziative online per aiutarli" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/28/didattica-e-lavoro-da-casa-le-iniziative-online-per-aiutarli/" rel="bookmark" title="Didattica e lavoro da casa: le iniziative online per aiutarli">Didattica e lavoro da casa: le iniziative online per aiutarli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/27/victoria-beckham-respinge-le-critiche-e-condivide-lo-scatto-della-famiglia-su-instagram/" rel="bookmark" class="td-image-wrap" title="Victoria Beckham respinge le critiche e condivide lo scatto della famiglia su Instagram"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Famiglia-Beckham.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Famiglia-Beckham.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Famiglia-Beckham.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Famiglia-Beckham.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Victoria Beckham respinge le critiche e condivide lo scatto della famiglia su Instagram" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/27/victoria-beckham-respinge-le-critiche-e-condivide-lo-scatto-della-famiglia-su-instagram/" rel="bookmark" title="Victoria Beckham respinge le critiche e condivide lo scatto della famiglia su Instagram">Victoria Beckham respinge le critiche e condivide lo scatto della famiglia&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/27/perche-i-ventilatori-non-vanno-bene-per-i-pazienti-covid-19/" rel="bookmark" class="td-image-wrap" title="Perché i ventilatori non vanno bene per i pazienti Covid-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/mechanical-ventilator.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/mechanical-ventilator.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/mechanical-ventilator.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/mechanical-ventilator.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/mechanical-ventilator.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perché i ventilatori non vanno bene per i pazienti Covid-19" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/27/perche-i-ventilatori-non-vanno-bene-per-i-pazienti-covid-19/" rel="bookmark" title="Perché i ventilatori non vanno bene per i pazienti Covid-19">Perché i ventilatori non vanno bene per i pazienti Covid-19</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5ea92ea73028d" data-td_block_id="td_uid_2_5ea92ea73028d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5ea92ea73028d" data-td_block_id="td_uid_2_5ea92ea73028d"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5ea92ea73536b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5ea92ea73536b" ><script>var block_td_uid_7_5ea92ea73536b = new tdBlock();
block_td_uid_7_5ea92ea73536b.id = "td_uid_7_5ea92ea73536b";
block_td_uid_7_5ea92ea73536b.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5ea92ea73536b_rand","tdc_css_class":"td_uid_7_5ea92ea73536b_rand","tdc_css_class_style":"td_uid_7_5ea92ea73536b_rand_style"}';
block_td_uid_7_5ea92ea73536b.td_column_number = "3";
block_td_uid_7_5ea92ea73536b.block_type = "td_block_mega_menu";
block_td_uid_7_5ea92ea73536b.post_count = "4";
block_td_uid_7_5ea92ea73536b.found_posts = "485";
block_td_uid_7_5ea92ea73536b.header_color = "";
block_td_uid_7_5ea92ea73536b.ajax_pagination_infinite_stop = "";
block_td_uid_7_5ea92ea73536b.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_7_5ea92ea73536b);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5ea92ea73536b" id="td_uid_8_5ea92ea736dd7" data-td_block_id="td_uid_7_5ea92ea73536b" data-td_filter_value="" href="https://ilformat.info/category/cultura-interno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_7_5ea92ea73536b"  id="td_uid_9_5ea92ea736e1f" data-td_block_id="td_uid_7_5ea92ea73536b" data-td_filter_value="845" href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_7_5ea92ea73536b"  id="td_uid_10_5ea92ea736e6a" data-td_block_id="td_uid_7_5ea92ea73536b" data-td_filter_value="5699" href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a><a class="mega-menu-sub-cat-td_uid_7_5ea92ea73536b"  id="td_uid_11_5ea92ea736eb0" data-td_block_id="td_uid_7_5ea92ea73536b" data-td_filter_value="2993" href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a><a class="mega-menu-sub-cat-td_uid_7_5ea92ea73536b"  id="td_uid_12_5ea92ea736ef5" data-td_block_id="td_uid_7_5ea92ea73536b" data-td_filter_value="235" href="https://ilformat.info/category/cultura-interno/tv/">TV</a></div></div><div id=td_uid_7_5ea92ea73536b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/23/rosina-la-moglie-senza-corona-di-vittorio-emanule-ii/" rel="bookmark" class="td-image-wrap" title="Rosina la moglie senza corona di Vittorio Emanuele II"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/immag-coppia-modificata.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/immag-coppia-modificata.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/immag-coppia-modificata.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/immag-coppia-modificata.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/immag-coppia-modificata.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Rosina la moglie senza corona di Vittorio Emanuele II" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/23/rosina-la-moglie-senza-corona-di-vittorio-emanule-ii/" rel="bookmark" title="Rosina la moglie senza corona di Vittorio Emanuele II">Rosina la moglie senza corona di Vittorio Emanuele II</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/20/addio-a-luciano-pellicani-teorico-del-riformismo-contribui-al-nuovo-corso-socialista/" rel="bookmark" class="td-image-wrap" title="Addio a Luciano Pellicani, teorico del riformismo. Contribuì al nuovo corso socialista"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Luciano-Pellicani.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Luciano-Pellicani.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Luciano-Pellicani.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Luciano-Pellicani.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Luciano-Pellicani.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Addio a Luciano Pellicani, teorico del riformismo. Contribuì al nuovo corso socialista" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/20/addio-a-luciano-pellicani-teorico-del-riformismo-contribui-al-nuovo-corso-socialista/" rel="bookmark" title="Addio a Luciano Pellicani, teorico del riformismo. Contribuì al nuovo corso socialista">Addio a Luciano Pellicani, teorico del riformismo. Contribuì al nuovo corso&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/11/i-simboli-e-la-resurrezione-in-uninsolita-immobile-e-toccante-pasqua/" rel="bookmark" class="td-image-wrap" title="I simboli e la Resurrezione in un&#8217;insolita, immobile e toccante Pasqua"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/1-OK-Lotto_deposizione_jesi.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/1-OK-Lotto_deposizione_jesi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/1-OK-Lotto_deposizione_jesi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/1-OK-Lotto_deposizione_jesi.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/1-OK-Lotto_deposizione_jesi.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I simboli e la Resurrezione in un&#8217;insolita, immobile e toccante Pasqua" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/11/i-simboli-e-la-resurrezione-in-uninsolita-immobile-e-toccante-pasqua/" rel="bookmark" title="I simboli e la Resurrezione in un&#8217;insolita, immobile e toccante Pasqua">I simboli e la Resurrezione in un&#8217;insolita, immobile e toccante Pasqua</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/10/raffaello-a-cinque-secoli-dalla-morte-celebrazioni-al-buio/" rel="bookmark" class="td-image-wrap" title="Raffaello, a cinque secoli dalla morte celebrazioni al buio"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/raffaello-762x1024-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/raffaello-762x1024-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/raffaello-762x1024-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/raffaello-762x1024-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/raffaello-762x1024-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Raffaello, a cinque secoli dalla morte celebrazioni al buio" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/10/raffaello-a-cinque-secoli-dalla-morte-celebrazioni-al-buio/" rel="bookmark" title="Raffaello, a cinque secoli dalla morte celebrazioni al buio">Raffaello, a cinque secoli dalla morte celebrazioni al buio</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5ea92ea73536b" data-td_block_id="td_uid_7_5ea92ea73536b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5ea92ea73536b" data-td_block_id="td_uid_7_5ea92ea73536b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://ilformat.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilformat.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in #coronavirus" class="entry-crumb" href="https://ilformat.info/category/coronavirus/">#coronavirus</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus in Africa, il lockdown è un privilegio?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-35396" class="post-35396 post type-post status-publish format-standard has-post-thumbnail category-coronavirus category-esteri tag-africa tag-coronavirus tag-lockdown tag-poverta" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://ilformat.info/category/coronavirus/">#coronavirus</a></li><li class="entry-category"><a  href="https://ilformat.info/category/esteri/">ESTERI</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Coronavirus in Africa, il lockdown è un privilegio?</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilformat.info/author/mariaconcetta/">Maria Concetta Alagna</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T05:00:43+00:00" >29/04/2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-35396">54</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F04%2F29%2Fcoronavirus-in-africa-il-lockdown-e-un-privilegio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+in+Africa%2C+il+lockdown+%C3%A8+un+privilegio%3F&url=https%3A%2F%2Filformat.info%2F2020%2F04%2F29%2Fcoronavirus-in-africa-il-lockdown-e-un-privilegio%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/&amp;media=https://ilformat.info/wp-content/uploads/2020/04/Africa.jpg&description=Africa, attualmente sono 30 mila i casi accertati di Coronavirus e 1300 i decessi. I governi impongono il lockdown ma il modello europeo è inapplicabile.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+in+Africa%2C+il+lockdown+%C3%A8+un+privilegio%3F %0A%0A https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?fit=1200%2C575&ssl=1" data-caption=""><img width="696" height="334" class="entry-thumb td-modal-image" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?resize=696%2C334&ssl=1" srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?w=1200&ssl=1 1200w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?resize=300%2C144&ssl=1 300w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?resize=1024%2C491&ssl=1 1024w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?resize=768%2C368&ssl=1 768w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?resize=696%2C334&ssl=1 696w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?resize=1068%2C512&ssl=1 1068w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?resize=877%2C420&ssl=1 877w" sizes="(max-width: 696px) 100vw, 696px" alt="Africa e Coronavirus, un'affollata baraccopoli" title=""/></a></div>
            <!-- content --><p><strong>Africa, attualmente sono 30 mila i casi accertati di Coronavirus e 1300 i decessi.</strong></p>
<p>Numeri da brividi ma che facilmente potrebbero essere molti di più.</p>
<p>Difatti ciò che sappiamo è solo la punta dell&#8217;iceberg, la cui parte sommersa è molto più ampia di quella in superficie.</p>
<p>Va da sé che i dati in nostro possesso non ci permettono di monitorare efficacemente l&#8217;andamento della pandemia né tanto meno di effettuare una stima reale delle sue proporzioni.</p>
<p><strong>Per queste ragioni Matshidiso Moeti, direttrice Oms per l&#8217;Africa, chiede perentoriamente al governo di divulgare informazioni attendibili. </strong></p>
<h2><strong>Africa e Coronavirus, tra infrastrutture e servizi precari</strong></h2>
<p>Ad essere maggiormente colpite le regioni del nord e del sud: 4mila i casi in Marocco, Egitto e Sudafrica.</p>
<p>Un centinaio di casi si registrano invece in Costa d&#8217;Avorio e Tunisia mentre in Burundi, Sud Sudan e Mauritania la situazione sembrerebbe sotto controllo.</p>
<p>Come non tener conto dell&#8217;estrema povertà in cui versano molti paesi del tutto privi di mezzi adeguati?</p>
<p><strong>Mancano posti letto nelle terapie intensive e respiratori polmonari. </strong></p>
<p>Nella drammaticità della condizione lo scenario è vario: circa 3000 i posti letto presenti in Marocco, 2500 in Algeria, 1000 in Sudafrica e solamente 15 tra il Burkina Faso e la Somalia.</p>
<p>I numeri dei respiratori non sono, purtroppo, migliori.</p>
<p>Se ne contano 11 in Burkina Faso, 5 in Niger, 4 in Togo, 3 in tutta la Repubblica Centrafricana e solamente uno in Sierra Leone.</p>
<h3><strong>La risposta del governo all&#8217;ombra delle rivolte sociali</strong></h3>
<p>A fronte di questi numeri il governo fa quel che può.</p>
<p><strong>In linea generale si punta al lockdown, consci tuttavia dell&#8217;inapplicabilità della soluzione.</strong></p>
<p>Nel continente infatti la maggior parte dell&#8217;economia è di tipo informale, basata quasi interamente su scambi che non rientrano nella contabilità nazionale, le occupazioni sono alla giornata e le tutele inesistenti.</p>
<p>Cosa dire poi di tutti coloro che, sprovvisti di metodi refrigeranti, devono comprare cibo fresco ogni giorno?</p>
<p><strong>Ed ancora, come si può chiedere di restare a casa a chi una casa non c&#8217;è l&#8217;ha?</strong></p>
<p>Domande senza risposta che documentano l&#8217;indigenza di milioni di persone costrette a vivere in baraccopoli sporche e sovraffollate.</p>
<p>In tali condizioni il proliferare di qualsiasi tipo di virus è all&#8217;ordine del giorno.</p>
<p><strong>Africa e Coronavirus: l&#8217;emergenza nell&#8217;emergenza.</strong></p>
<p>Ad aggravare la situazione e come contraltare delle misure governative l&#8217;aumento dei saccheggi nei supermercati e delle rivolte sociali.</p>
<p>Situazioni estreme frutto della disperazione.</p>
<p>Noi che viviamo sicuri nelle nostre tiepide case possiamo solo immaginare un simile disagio.</p>
<p><strong>Se la fortuna di vivere nella metà panciuta del continente non è di tutti, allora il lockdown è un privilegio? </strong></p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160278364-35396-5ea92ea73d08c' data-src='https://widgets.wp.com/likes/#blog_id=160278364&amp;post_id=35396&amp;origin=ilformat.info&amp;obj_id=160278364-35396-5ea92ea73d08c' data-name='like-post-frame-160278364-35396-5ea92ea73d08c'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_5ea92ea73d16a_rand td_block_template_1">
<style>
/* custom css */
.td_uid_13_5ea92ea73d16a_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5ea92ea73d16a_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="http://m.facebook.com/Chico.Forti.Libero/" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2020/03/CF-POSTER-600x300-1-scaled.jpg
"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilformat.info/tag/africa/">africa</a></li><li><a href="https://ilformat.info/tag/coronavirus/">coronavirus</a></li><li><a href="https://ilformat.info/tag/lockdown/">lockdown</a></li><li><a href="https://ilformat.info/tag/poverta/">povertà</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F04%2F29%2Fcoronavirus-in-africa-il-lockdown-e-un-privilegio%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus+in+Africa%2C+il+lockdown+%C3%A8+un+privilegio%3F&url=https%3A%2F%2Filformat.info%2F2020%2F04%2F29%2Fcoronavirus-in-africa-il-lockdown-e-un-privilegio%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/&amp;media=https://ilformat.info/wp-content/uploads/2020/04/Africa.jpg&description=Africa, attualmente sono 30 mila i casi accertati di Coronavirus e 1300 i decessi. I governi impongono il lockdown ma il modello europeo è inapplicabile.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus+in+Africa%2C+il+lockdown+%C3%A8+un+privilegio%3F %0A%0A https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilformat.info/2020/04/29/indagata-in-sicilia-irene-pivetti-per-frode-in-commercio/">Indagata in Sicilia Irene Pivetti, per frode in commercio</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://ilformat.info/2020/04/29/regione-veneto-zaia-autorizza-il-farmaco-avigan-il-pd-perplesso/">Regione Veneto: Zaia autorizza il farmaco Avigan, il Pd perplesso</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilformat.info/author/mariaconcetta/">Maria Concetta Alagna</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maria Concetta Alagna"></span><meta itemprop="datePublished" content="2020-04-29T05:00:43+00:00"><meta itemprop="dateModified" content="2020-04-28T20:18:20+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilformat.info/2020/04/29/coronavirus-in-africa-il-lockdown-e-un-privilegio/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png"></span><meta itemprop="name" content="ILFORMAT"></span><meta itemprop="headline " content="Coronavirus in Africa, il lockdown è un privilegio?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Africa.jpg?fit=1200%2C575&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="575"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5ea92ea73e3ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5ea92ea73e3ad" ><script>var block_td_uid_14_5ea92ea73e3ad = new tdBlock();
block_td_uid_14_5ea92ea73e3ad.id = "td_uid_14_5ea92ea73e3ad";
block_td_uid_14_5ea92ea73e3ad.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5ea92ea73e3ad_rand","td_column_number":3,"live_filter_cur_post_id":35396,"live_filter_cur_post_author":"63","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5ea92ea73e3ad_rand","tdc_css_class_style":"td_uid_14_5ea92ea73e3ad_rand_style"}';
block_td_uid_14_5ea92ea73e3ad.td_column_number = "3";
block_td_uid_14_5ea92ea73e3ad.block_type = "td_block_related_posts";
block_td_uid_14_5ea92ea73e3ad.post_count = "6";
block_td_uid_14_5ea92ea73e3ad.found_posts = "727";
block_td_uid_14_5ea92ea73e3ad.header_color = "";
block_td_uid_14_5ea92ea73e3ad.ajax_pagination_infinite_stop = "";
block_td_uid_14_5ea92ea73e3ad.max_num_pages = "122";
tdBlocksArray.push(block_td_uid_14_5ea92ea73e3ad);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5ea92ea74154e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5ea92ea73e3ad" href="#">NOTIZIE CORRELATE</a><a id="td_uid_16_5ea92ea741555" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5ea92ea73e3ad" href="#">ALTRE NEWS DALL' AUTORE</a></h4><div id=td_uid_14_5ea92ea73e3ad class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/29/jair-bolsonaro-sotto-inchiesta-ora-rischia-il-suo-mandato/" rel="bookmark" class="td-image-wrap" title="Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato" /></a></div>                <a href="https://ilformat.info/category/esteri/" class="td-post-category">ESTERI</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/29/jair-bolsonaro-sotto-inchiesta-ora-rischia-il-suo-mandato/" rel="bookmark" title="Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato">Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/29/in-tutto-il-mondo-quasi-un-miliardo-di-persone-sono-contagiate/" rel="bookmark" class="td-image-wrap" title="In tutto il mondo quasi un miliardo di persone sono contagiate"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Un-miliardo-di-contagiati.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Un-miliardo-di-contagiati.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Un-miliardo-di-contagiati.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Un-miliardo-di-contagiati.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Un-miliardo-di-contagiati.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="In tutto il mondo quasi un miliardo di persone sono contagiate" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/29/in-tutto-il-mondo-quasi-un-miliardo-di-persone-sono-contagiate/" rel="bookmark" title="In tutto il mondo quasi un miliardo di persone sono contagiate">In tutto il mondo quasi un miliardo di persone sono contagiate</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/28/il-presidente-della-camera-nancy-pelosi-sostiene-joe-biden-alla-presidenza/" rel="bookmark" class="td-image-wrap" title="Il presidente della Camera Nancy Pelosi sostiene Joe Biden alla presidenza"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Pelosi-and-Biden.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Pelosi-and-Biden.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Pelosi-and-Biden.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Pelosi-and-Biden.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Pelosi-and-Biden.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il presidente della Camera Nancy Pelosi sostiene Joe Biden alla presidenza" /></a></div>                <a href="https://ilformat.info/category/esteri/" class="td-post-category">ESTERI</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/28/il-presidente-della-camera-nancy-pelosi-sostiene-joe-biden-alla-presidenza/" rel="bookmark" title="Il presidente della Camera Nancy Pelosi sostiene Joe Biden alla presidenza">Il presidente della Camera Nancy Pelosi sostiene Joe Biden alla presidenza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/28/coronavirus-torna-a-calare-il-numero-dei-malati-290-in-meno-rispetto-a-ieri/" rel="bookmark" class="td-image-wrap" title="Coronavirus, torna a calare il numero dei malati, 290 in meno rispetto a ieri"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/borrelli-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/borrelli-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/borrelli-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/borrelli-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/borrelli-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus, torna a calare il numero dei malati, 290 in meno rispetto a ieri" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/28/coronavirus-torna-a-calare-il-numero-dei-malati-290-in-meno-rispetto-a-ieri/" rel="bookmark" title="Coronavirus, torna a calare il numero dei malati, 290 in meno rispetto a ieri">Coronavirus, torna a calare il numero dei malati, 290 in meno rispetto a ieri</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/27/perche-i-ventilatori-non-vanno-bene-per-i-pazienti-covid-19/" rel="bookmark" class="td-image-wrap" title="Perché i ventilatori non vanno bene per i pazienti Covid-19"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/mechanical-ventilator.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/mechanical-ventilator.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/mechanical-ventilator.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/mechanical-ventilator.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/04/mechanical-ventilator.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Perché i ventilatori non vanno bene per i pazienti Covid-19" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/27/perche-i-ventilatori-non-vanno-bene-per-i-pazienti-covid-19/" rel="bookmark" title="Perché i ventilatori non vanno bene per i pazienti Covid-19">Perché i ventilatori non vanno bene per i pazienti Covid-19</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/26/scendono-malati-prima-volta-calo-persone-in-quarantena/" rel="bookmark" class="td-image-wrap" title="Scendono malati, prima volta calo persone in quarantena"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Situazione-al-25-aprile.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Situazione-al-25-aprile.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Situazione-al-25-aprile.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Situazione-al-25-aprile.jpg?zoom=2&resize=218%2C150&ssl=1 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Scendono malati, prima volta calo persone in quarantena" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/26/scendono-malati-prima-volta-calo-persone-in-quarantena/" rel="bookmark" title="Scendono malati, prima volta calo persone in quarantena">Scendono malati, prima volta calo persone in quarantena</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5ea92ea73e3ad" data-td_block_id="td_uid_14_5ea92ea73e3ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5ea92ea73e3ad" data-td_block_id="td_uid_14_5ea92ea73e3ad"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5ea92ea745a44_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5ea92ea745a44" ><script>var block_td_uid_18_5ea92ea745a44 = new tdBlock();
block_td_uid_18_5ea92ea745a44.id = "td_uid_18_5ea92ea745a44";
block_td_uid_18_5ea92ea745a44.atts = '{"custom_title":"DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5ea92ea745a44_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5ea92ea745a44_rand","tdc_css_class_style":"td_uid_18_5ea92ea745a44_rand_style"}';
block_td_uid_18_5ea92ea745a44.td_column_number = "1";
block_td_uid_18_5ea92ea745a44.block_type = "td_block_7";
block_td_uid_18_5ea92ea745a44.post_count = "4";
block_td_uid_18_5ea92ea745a44.found_posts = "4526";
block_td_uid_18_5ea92ea745a44.header_color = "#";
block_td_uid_18_5ea92ea745a44.ajax_pagination_infinite_stop = "";
block_td_uid_18_5ea92ea745a44.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_18_5ea92ea745a44);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">DALLA REDAZIONE</span></h4></div><div id=td_uid_18_5ea92ea745a44 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/07/06/libia-oms-1000-morti-e-piu-di-5000-feriti-da-inizio-aprile/" rel="bookmark" class="td-image-wrap" title="Libia, Oms: 1000 morti e più di 5000 feriti da inizio aprile"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/04/libya-war-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/04/libya-war-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/04/libya-war-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/04/libya-war-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Libia, Oms: 1000 morti e più di 5000 feriti da inizio aprile" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/07/06/libia-oms-1000-morti-e-piu-di-5000-feriti-da-inizio-aprile/" rel="bookmark" title="Libia, Oms: 1000 morti e più di 5000 feriti da inizio aprile">Libia, Oms: 1000 morti e più di 5000 feriti da inizio...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T10:21:39+00:00" >06/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/07/06/antimafia-santelli-forza-italia-attacca-morra-incarichi-ad-amici/" rel="bookmark" class="td-image-wrap" title="Antimafia: Santelli (Forza Italia) attacca Morra, &#8220;incarichi ad amici&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/2019_santelli_morra-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/2019_santelli_morra-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/2019_santelli_morra-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/2019_santelli_morra-1.jpg?resize=485%2C341&ssl=1 485w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/2019_santelli_morra-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Antimafia: Santelli (Forza Italia) attacca Morra, &#8220;incarichi ad amici&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/07/06/antimafia-santelli-forza-italia-attacca-morra-incarichi-ad-amici/" rel="bookmark" title="Antimafia: Santelli (Forza Italia) attacca Morra, &#8220;incarichi ad amici&#8221;">Antimafia: Santelli (Forza Italia) attacca Morra, &#8220;incarichi ad amici&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-06T05:00:09+00:00" >06/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2018/07/20/cosa-ci-ha-insegnato-il-dietrofront-di-trump-su-putin-e-russiagate/" rel="bookmark" class="td-image-wrap" title="Cosa ci ha insegnato il dietrofront di Trump su Putin e Russiagate"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2018/04/78DFD77F-D61A-4968-A5E8-DCC5E55DDC11-1.jpeg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2018/04/78DFD77F-D61A-4968-A5E8-DCC5E55DDC11-1.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2018/04/78DFD77F-D61A-4968-A5E8-DCC5E55DDC11-1.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2018/04/78DFD77F-D61A-4968-A5E8-DCC5E55DDC11-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Cosa ci ha insegnato il dietrofront di Trump su Putin e Russiagate" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2018/07/20/cosa-ci-ha-insegnato-il-dietrofront-di-trump-su-putin-e-russiagate/" rel="bookmark" title="Cosa ci ha insegnato il dietrofront di Trump su Putin e Russiagate">Cosa ci ha insegnato il dietrofront di Trump su Putin e...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-07-20T05:00:11+00:00" >20/07/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2018/01/09/mafia-viene-percepita-dagli-elettori/" rel="bookmark" class="td-image-wrap" title="Mafia. Come viene percepita dagli elettori?"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2018/01/34DD5428-2EF5-417A-8529-2D8798E09627-1.jpeg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2018/01/34DD5428-2EF5-417A-8529-2D8798E09627-1.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2018/01/34DD5428-2EF5-417A-8529-2D8798E09627-1.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2018/01/34DD5428-2EF5-417A-8529-2D8798E09627-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mafia. Come viene percepita dagli elettori?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2018/01/09/mafia-viene-percepita-dagli-elettori/" rel="bookmark" title="Mafia. Come viene percepita dagli elettori?">Mafia. Come viene percepita dagli elettori?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-01-09T05:00:31+00:00" >09/01/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5ea92ea745a44" data-td_block_id="td_uid_18_5ea92ea745a44">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_19_5ea92ea74d036_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5ea92ea74d036" ><script>var block_td_uid_19_5ea92ea74d036 = new tdBlock();
block_td_uid_19_5ea92ea74d036.id = "td_uid_19_5ea92ea74d036";
block_td_uid_19_5ea92ea74d036.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5ea92ea74d036_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5ea92ea74d036_rand","tdc_css_class_style":"td_uid_19_5ea92ea74d036_rand_style"}';
block_td_uid_19_5ea92ea74d036.td_column_number = "1";
block_td_uid_19_5ea92ea74d036.block_type = "td_block_15";
block_td_uid_19_5ea92ea74d036.post_count = "4";
block_td_uid_19_5ea92ea74d036.found_posts = "4526";
block_td_uid_19_5ea92ea74d036.header_color = "#";
block_td_uid_19_5ea92ea74d036.ajax_pagination_infinite_stop = "";
block_td_uid_19_5ea92ea74d036.max_num_pages = "1132";
tdBlocksArray.push(block_td_uid_19_5ea92ea74d036);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_19_5ea92ea74d036 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/29/jair-bolsonaro-sotto-inchiesta-ora-rischia-il-suo-mandato/" rel="bookmark" class="td-image-wrap" title="Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato" /></a></div>                <a href="https://ilformat.info/category/esteri/" class="td-post-category">ESTERI</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/29/jair-bolsonaro-sotto-inchiesta-ora-rischia-il-suo-mandato/" rel="bookmark" title="Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato">Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/29/in-tutto-il-mondo-quasi-un-miliardo-di-persone-sono-contagiate/" rel="bookmark" class="td-image-wrap" title="In tutto il mondo quasi un miliardo di persone sono contagiate"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Un-miliardo-di-contagiati.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Un-miliardo-di-contagiati.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Un-miliardo-di-contagiati.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Un-miliardo-di-contagiati.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Un-miliardo-di-contagiati.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="In tutto il mondo quasi un miliardo di persone sono contagiate" /></a></div>                <a href="https://ilformat.info/category/coronavirus/" class="td-post-category">#coronavirus</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/29/in-tutto-il-mondo-quasi-un-miliardo-di-persone-sono-contagiate/" rel="bookmark" title="In tutto il mondo quasi un miliardo di persone sono contagiate">In tutto il mondo quasi un miliardo di persone sono contagiate</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/29/fase-2-conte-affrontiamo-un-rischio-calcolato-dal-4-maggio-in-45-milioni-al-lavoro/" rel="bookmark" class="td-image-wrap" title="Fase 2, Conte: &#8216;Affrontiamo un rischio calcolato. Dal 4 maggio, in 4,5 milioni al lavoro&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Conte-in-Senato.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Conte-in-Senato.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Conte-in-Senato.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Conte-in-Senato.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/Conte-in-Senato.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Fase 2, Conte: &#8216;Affrontiamo un rischio calcolato. Dal 4 maggio, in 4,5 milioni al lavoro&#8217;" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/29/fase-2-conte-affrontiamo-un-rischio-calcolato-dal-4-maggio-in-45-milioni-al-lavoro/" rel="bookmark" title="Fase 2, Conte: &#8216;Affrontiamo un rischio calcolato. Dal 4 maggio, in 4,5 milioni al lavoro&#8217;">Fase 2, Conte: &#8216;Affrontiamo un rischio calcolato. Dal 4 maggio, in...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/29/regione-veneto-zaia-autorizza-il-farmaco-avigan-il-pd-perplesso/" rel="bookmark" class="td-image-wrap" title="Regione Veneto: Zaia autorizza il farmaco Avigan, il Pd perplesso"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/avigan.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/avigan.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/avigan.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/avigan.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/avigan.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Regione Veneto: Zaia autorizza il farmaco Avigan, il Pd perplesso" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/29/regione-veneto-zaia-autorizza-il-farmaco-avigan-il-pd-perplesso/" rel="bookmark" title="Regione Veneto: Zaia autorizza il farmaco Avigan, il Pd perplesso">Regione Veneto: Zaia autorizza il farmaco Avigan, il Pd perplesso</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5ea92ea74d036" data-td_block_id="td_uid_19_5ea92ea74d036"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5ea92ea74d036" data-td_block_id="td_uid_19_5ea92ea74d036"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilformat.info/"><img class="td-retina-data" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><b>Testata registrata c/o il Tribunale di Vicenza N.7 - 8/2018<br>
<br>
La maggior parte delle foto e dei video pubblicati su <b>ilFormat.info</b> provengono dall’archivio della redazione, ma anche attraverso la rete internet per utilizzo informativo e non a scopo di lucro. Regolarmente vengono effettuate le opportune verifiche rispettando tutti i diritti d’autore.<br></b><div class="footer-email-wrap">Per eventuali segnalazioni contattare: <a href="mailto:redazione@ilformat.info">redazione@ilformat.info</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-27321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27321"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">COOKIES POLICY</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">PRIVACY POLICY</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 ilformat.info - Sito Web Sviluppato da <a href="https://www.alexahm.com/">Web Agency AleXahM</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">IL FORMAT CONSIGLIA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2020/04/29/jair-bolsonaro-sotto-inchiesta-ora-rischia-il-suo-mandato/" rel="bookmark" class="td-image-wrap" title="Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Bolsonaro-e-Moro.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/29/jair-bolsonaro-sotto-inchiesta-ora-rischia-il-suo-mandato/" rel="bookmark" title="Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato">Jair Bolsonaro sotto inchiesta, ora rischia il suo mandato</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-29T05:00:57+00:00" >29/04/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5ea92ea76c2b3
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.4.2/_inc/build/likes/queuehandler.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202018#ver=202018&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilformat.info/wp-content/uploads/2019/09/bg-Il-format-300x169.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'160278364',post:'35396',tz:'1',srv:'ilformat.info'} ]);
	_stq.push([ 'clickTrackerInit', '160278364', '35396' ]);
</script>

</body>
</html>