<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Condoglianze al Capitano di Carabinieri Luca Bordin</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?fit=1080%2C810&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Una lotta continua quella del Capitano Luca Bordin, ufficiale dei Carabinieri, al quale è venuta a mancare la cara madre."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Condoglianze al Capitano di Carabinieri Luca Bordin" />
<meta property="og:description" content="Una lotta continua quella del Capitano Luca Bordin, ufficiale dei Carabinieri, al quale è venuta a mancare la cara madre." />
<meta property="og:url" content="https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/" />
<meta property="og:site_name" content="ILFORMAT" />
<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
<meta property="article:author" content="https://www.facebook.com/maurizio.inturri.1" />
<meta property="article:tag" content="#armadeicarabinieri" />
<meta property="article:tag" content="#cap.Luca Bordin" />
<meta property="article:tag" content="#condoglianze" />
<meta property="article:section" content="ATTUALITÀ" />
<meta property="article:published_time" content="2019-12-26T18:25:41+00:00" />
<meta property="article:modified_time" content="2019-12-26T20:11:18+00:00" />
<meta property="og:updated_time" content="2019-12-26T20:11:18+00:00" />
<meta property="og:image" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?fit=1080%2C810&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?fit=1080%2C810&#038;ssl=1" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="810" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Una lotta continua quella del Capitano Luca Bordin, ufficiale dei Carabinieri, al quale è venuta a mancare la cara madre." />
<meta name="twitter:title" content="Condoglianze al Capitano di Carabinieri Luca Bordin" />
<meta name="twitter:site" content="@il_format" />
<meta name="twitter:image" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?fit=1080%2C810&#038;ssl=1" />
<meta name="twitter:creator" content="@inturrimaurizio" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/?hl=it","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","url":"https://i0.wp.com/ilformat.info/wp-content/uploads/2019/09/Il-Format.png?fit=300%2C145&ssl=1","width":300,"height":145,"caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"IL FORMAT","description":"Agenzia Giornalistica Italiana","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilformat.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/#primaryimage","url":"https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?fit=1080%2C810&ssl=1","width":1080,"height":810},{"@type":"WebPage","@id":"https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/#webpage","url":"https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/","inLanguage":"it-IT","name":"Condoglianze al Capitano di Carabinieri Luca Bordin","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/#primaryimage"},"datePublished":"2019-12-26T18:25:41+00:00","dateModified":"2019-12-26T20:11:18+00:00","description":"Una lotta continua quella del Capitano Luca Bordin, ufficiale dei Carabinieri, al quale \u00e8 venuta a mancare la cara madre."},{"@type":"Article","@id":"https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/#article","isPartOf":{"@id":"https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/e0aebed4568781834874bdbd6b1d9d86"},"headline":"Condoglianze al Capitano dei Carabinieri Luca Bordin","datePublished":"2019-12-26T18:25:41+00:00","dateModified":"2019-12-26T20:11:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/#webpage"},"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/#primaryimage"},"keywords":"#armadeicarabinieri,#cap.Luca Bordin,#condoglianze","articleSection":"ATTUALIT\u00c0"},{"@type":["Person"],"@id":"https://ilformat.info/#/schema/person/e0aebed4568781834874bdbd6b1d9d86","name":"Maurizio Inturri","image":{"@type":"ImageObject","@id":"https://ilformat.info/#authorlogo","url":"https://secure.gravatar.com/avatar/7b814a5fe1c77dbf5b5059602ddba5ce?s=96&d=mm&r=g","caption":"Maurizio Inturri"},"description":"Dottore in Scienze della comunicazione e perenne collaboratore giornalistico dal 2015,mi occupo di inchieste e crimine organizzato.","sameAs":["https://www.facebook.com/maurizio.inturri.1","https://it.linkedin.com/in/inturrimaurizio","https://twitter.com/https://twitter.com/inturrimaurizio"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed" href="https://ilformat.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed dei commenti" href="https://ilformat.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Condoglianze al Capitano dei Carabinieri Luca Bordin Feed dei commenti" href="https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilformat.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilformat.info/wp-content/themes/Newspaper/style.css?ver=45.45' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilformat.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ilformat.info/?p=31474' />
<link rel="alternate" type="application/json+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2019%2F12%2F26%2Fcondoglianze-al-capitano-dei-carabinieri-luca-bordin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2019%2F12%2F26%2Fcondoglianze-al-capitano-dei-carabinieri-luca-bordin%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"183262c437","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilformat.info\/wp-admin\/","wpRestNonce":"183262c437","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60491080-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60491080-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilformat.info/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/category/attualita/",
                    "name": "ATTUALITÀ"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/",
                    "name": "Condoglianze al Capitano dei Carabinieri Luca Bordin"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #900000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #900000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #900000;
                }
                .tdm-btn-style1 {
					background-color: #900000;
				}
				.tdm-btn-style2:before {
				    border-color: #900000;
				}
				.tdm-btn-style2 {
				    color: #900000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #900000;
                    -moz-box-shadow: 0 2px 16px #900000;
                    box-shadow: 0 2px 16px #900000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #900000;
                    -moz-box-shadow: 0 4px 26px #900000;
                    box-shadow: 0 4px 26px #900000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-31474 single-format-standard condoglianze-al-capitano-dei-carabinieri-luca-bordin global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-27176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li id="menu-item-27175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li id="menu-item-27173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/salute/">SALUTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-27330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li id="menu-item-27303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/tv/">TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ilformat.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                venerdì, 27 Dicembre, 2019
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-27320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27320"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-27251" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27251"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://ilformat.info/">
            <img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
            <span class="td-visual-hidden">ILFORMAT</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e05a59ee6139_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e05a59ee6139_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e05a59ee6139_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2019/09/ads.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e05a59ee760c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e05a59ee760c" ><script>var block_td_uid_2_5e05a59ee760c = new tdBlock();
block_td_uid_2_5e05a59ee760c.id = "td_uid_2_5e05a59ee760c";
block_td_uid_2_5e05a59ee760c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e05a59ee760c_rand","tdc_css_class":"td_uid_2_5e05a59ee760c_rand","tdc_css_class_style":"td_uid_2_5e05a59ee760c_rand_style"}';
block_td_uid_2_5e05a59ee760c.td_column_number = "3";
block_td_uid_2_5e05a59ee760c.block_type = "td_block_mega_menu";
block_td_uid_2_5e05a59ee760c.post_count = "4";
block_td_uid_2_5e05a59ee760c.found_posts = "743";
block_td_uid_2_5e05a59ee760c.header_color = "";
block_td_uid_2_5e05a59ee760c.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e05a59ee760c.max_num_pages = "186";
tdBlocksArray.push(block_td_uid_2_5e05a59ee760c);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e05a59ee760c" id="td_uid_3_5e05a59ee929f" data-td_block_id="td_uid_2_5e05a59ee760c" data-td_filter_value="" href="https://ilformat.info/category/attualita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5e05a59ee760c"  id="td_uid_4_5e05a59ee92df" data-td_block_id="td_uid_2_5e05a59ee760c" data-td_filter_value="5900" href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a><a class="mega-menu-sub-cat-td_uid_2_5e05a59ee760c"  id="td_uid_5_5e05a59ee9328" data-td_block_id="td_uid_2_5e05a59ee760c" data-td_filter_value="5899" href="https://ilformat.info/category/attualita/salute/">SALUTE</a><a class="mega-menu-sub-cat-td_uid_2_5e05a59ee760c"  id="td_uid_6_5e05a59ee936c" data-td_block_id="td_uid_2_5e05a59ee760c" data-td_filter_value="5898" href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></div></div><div id=td_uid_2_5e05a59ee760c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/27/natale-notre-dame-al-buio-dopo-200-anni/" rel="bookmark" class="td-image-wrap" title="Natale: Notre Dame al buio dopo 200 anni"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Natale: Notre Dame al buio dopo 200 anni" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/27/natale-notre-dame-al-buio-dopo-200-anni/" rel="bookmark" title="Natale: Notre Dame al buio dopo 200 anni">Natale: Notre Dame al buio dopo 200 anni</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/26/venti-concerti-in-giappone-per-lorchestra-di-roma/" rel="bookmark" class="td-image-wrap" title="Venti concerti in Giappone per l&#8217;Orchestra di Roma"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Venti concerti in Giappone per l&#8217;Orchestra di Roma" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/26/venti-concerti-in-giappone-per-lorchestra-di-roma/" rel="bookmark" title="Venti concerti in Giappone per l&#8217;Orchestra di Roma">Venti concerti in Giappone per l&#8217;Orchestra di Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/" rel="bookmark" class="td-image-wrap" title="Condoglianze al Capitano dei Carabinieri Luca Bordin"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Condoglianze al Capitano dei Carabinieri Luca Bordin" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/" rel="bookmark" title="Condoglianze al Capitano dei Carabinieri Luca Bordin">Condoglianze al Capitano dei Carabinieri Luca Bordin</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/26/papa-francesco-dio-ama-tutti-anche-i-peggiori-di-noi/" rel="bookmark" class="td-image-wrap" title="Papa Francesco: &#8220;Dio ama tutti, anche i peggiori di noi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/papa-presepe.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/papa-presepe.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/papa-presepe.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/papa-presepe.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/papa-presepe.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francesco: &#8220;Dio ama tutti, anche i peggiori di noi&#8221;" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/26/papa-francesco-dio-ama-tutti-anche-i-peggiori-di-noi/" rel="bookmark" title="Papa Francesco: &#8220;Dio ama tutti, anche i peggiori di noi&#8221;">Papa Francesco: &#8220;Dio ama tutti, anche i peggiori di noi&#8221;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e05a59ee760c" data-td_block_id="td_uid_2_5e05a59ee760c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e05a59ee760c" data-td_block_id="td_uid_2_5e05a59ee760c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e05a59eec807_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e05a59eec807" ><script>var block_td_uid_7_5e05a59eec807 = new tdBlock();
block_td_uid_7_5e05a59eec807.id = "td_uid_7_5e05a59eec807";
block_td_uid_7_5e05a59eec807.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e05a59eec807_rand","tdc_css_class":"td_uid_7_5e05a59eec807_rand","tdc_css_class_style":"td_uid_7_5e05a59eec807_rand_style"}';
block_td_uid_7_5e05a59eec807.td_column_number = "3";
block_td_uid_7_5e05a59eec807.block_type = "td_block_mega_menu";
block_td_uid_7_5e05a59eec807.post_count = "4";
block_td_uid_7_5e05a59eec807.found_posts = "438";
block_td_uid_7_5e05a59eec807.header_color = "";
block_td_uid_7_5e05a59eec807.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e05a59eec807.max_num_pages = "110";
tdBlocksArray.push(block_td_uid_7_5e05a59eec807);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5e05a59eec807" id="td_uid_8_5e05a59eee3f5" data-td_block_id="td_uid_7_5e05a59eec807" data-td_filter_value="" href="https://ilformat.info/category/cultura-interno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_7_5e05a59eec807"  id="td_uid_9_5e05a59eee442" data-td_block_id="td_uid_7_5e05a59eec807" data-td_filter_value="845" href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_7_5e05a59eec807"  id="td_uid_10_5e05a59eee49f" data-td_block_id="td_uid_7_5e05a59eec807" data-td_filter_value="5699" href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a><a class="mega-menu-sub-cat-td_uid_7_5e05a59eec807"  id="td_uid_11_5e05a59eee4f8" data-td_block_id="td_uid_7_5e05a59eec807" data-td_filter_value="2993" href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a><a class="mega-menu-sub-cat-td_uid_7_5e05a59eec807"  id="td_uid_12_5e05a59eee550" data-td_block_id="td_uid_7_5e05a59eec807" data-td_filter_value="235" href="https://ilformat.info/category/cultura-interno/tv/">TV</a></div></div><div id=td_uid_7_5e05a59eec807 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/26/venti-concerti-in-giappone-per-lorchestra-di-roma/" rel="bookmark" class="td-image-wrap" title="Venti concerti in Giappone per l&#8217;Orchestra di Roma"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Venti concerti in Giappone per l&#8217;Orchestra di Roma" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/26/venti-concerti-in-giappone-per-lorchestra-di-roma/" rel="bookmark" title="Venti concerti in Giappone per l&#8217;Orchestra di Roma">Venti concerti in Giappone per l&#8217;Orchestra di Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/22/dieci-solisti-italiani-tra-i-vincitori-del-grand-prize-virtuoso-2019-di-bruxelles/" rel="bookmark" class="td-image-wrap" title="Dieci solisti italiani tra i vincitori del Grand Prize Virtuoso 2019 di Bruxelles"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/20191222_155754-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/20191222_155754-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/20191222_155754-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/20191222_155754-scaled.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/20191222_155754-scaled.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dieci solisti italiani tra i vincitori del Grand Prize Virtuoso 2019 di Bruxelles" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/22/dieci-solisti-italiani-tra-i-vincitori-del-grand-prize-virtuoso-2019-di-bruxelles/" rel="bookmark" title="Dieci solisti italiani tra i vincitori del Grand Prize Virtuoso 2019 di Bruxelles">Dieci solisti italiani tra i vincitori del Grand Prize Virtuoso 2019&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/22/the-irishman-una-rivoluzione-nel-mondo-di-fare-e-vedere-cinema-potrebbe-essere-lultimo-film-di-martin-scorsese/" rel="bookmark" class="td-image-wrap" title="&#8220;The Irishman&#8221;, una rivoluzione nel mondo di fare e vedere cinema, potrebbe  essere l&#8217;ultimo film di Martin Scorsese"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/the-irishman-netflix-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/the-irishman-netflix-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/the-irishman-netflix-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/the-irishman-netflix-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/the-irishman-netflix-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="&#8220;The Irishman&#8221;, una rivoluzione nel mondo di fare e vedere cinema, potrebbe  essere l&#8217;ultimo film di Martin Scorsese" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/" class="td-post-category">CINEMA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/22/the-irishman-una-rivoluzione-nel-mondo-di-fare-e-vedere-cinema-potrebbe-essere-lultimo-film-di-martin-scorsese/" rel="bookmark" title="&#8220;The Irishman&#8221;, una rivoluzione nel mondo di fare e vedere cinema, potrebbe  essere l&#8217;ultimo film di Martin Scorsese">&#8220;The Irishman&#8221;, una rivoluzione nel mondo di fare e vedere cinema,&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/21/il-natale-tra-storia-tradizioni-e-leggende/" rel="bookmark" class="td-image-wrap" title="Il Natale tra storia, tradizioni e leggende"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/Sandro-Botticelli-Natività-mistica-di-Gesù-1501_-National-Gallery-Londra-1068x536-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/Sandro-Botticelli-Natività-mistica-di-Gesù-1501_-National-Gallery-Londra-1068x536-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/Sandro-Botticelli-Natività-mistica-di-Gesù-1501_-National-Gallery-Londra-1068x536-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/Sandro-Botticelli-Natività-mistica-di-Gesù-1501_-National-Gallery-Londra-1068x536-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/Sandro-Botticelli-Natività-mistica-di-Gesù-1501_-National-Gallery-Londra-1068x536-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Natale tra storia, tradizioni e leggende" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/21/il-natale-tra-storia-tradizioni-e-leggende/" rel="bookmark" title="Il Natale tra storia, tradizioni e leggende">Il Natale tra storia, tradizioni e leggende</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e05a59eec807" data-td_block_id="td_uid_7_5e05a59eec807"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e05a59eec807" data-td_block_id="td_uid_7_5e05a59eec807"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://ilformat.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilformat.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ATTUALITÀ" class="entry-crumb" href="https://ilformat.info/category/attualita/">ATTUALITÀ</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Condoglianze al Capitano dei Carabinieri Luca Bordin</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31474" class="post-31474 post type-post status-publish format-standard has-post-thumbnail category-attualita tag-armadeicarabinieri tag-cap-luca-bordin tag-condoglianze" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://ilformat.info/category/attualita/">ATTUALITÀ</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Condoglianze al Capitano dei Carabinieri Luca Bordin</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilformat.info/author/mauriziointurri/">Maurizio Inturri</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-26T19:25:41+00:00" >26/12/2019</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31474">272</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2019%2F12%2F26%2Fcondoglianze-al-capitano-dei-carabinieri-luca-bordin%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Condoglianze+al+Capitano+dei+Carabinieri+Luca+Bordin&url=https%3A%2F%2Filformat.info%2F2019%2F12%2F26%2Fcondoglianze-al-capitano-dei-carabinieri-luca-bordin%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/&amp;media=https://ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg&description=Una lotta continua quella del Capitano Luca Bordin, ufficiale dei Carabinieri, al quale è venuta a mancare la cara madre.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Condoglianze+al+Capitano+dei+Carabinieri+Luca+Bordin %0A%0A https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?fit=1080%2C810&ssl=1" data-caption=""><img width="696" height="522" class="entry-thumb td-modal-image" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=696%2C522&ssl=1" srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?w=1080&ssl=1 1080w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=300%2C225&ssl=1 300w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=1024%2C768&ssl=1 1024w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=768%2C576&ssl=1 768w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=80%2C60&ssl=1 80w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=265%2C198&ssl=1 265w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=696%2C522&ssl=1 696w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=1068%2C801&ssl=1 1068w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?resize=560%2C420&ssl=1 560w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="FB_IMG_1577377577762"/></a></div>
            <!-- content --><p>Una lotta continua quella del <strong>Capitano Luca Bordin</strong>, ufficiale dei Carabinieri, al quale è venuta a mancare la cara madre.</p>
<p><strong>Il Capitano dei Carabinieri e Cavaliere della Repubblica, Luca Bordin,</strong> si è sempre contraddistinto nell&#8217;Arma dei Carabinieri dedicando interamente il titolo di Cavaliere della Repubblica alla madre, <strong>Carmela Guarino</strong>.</p>
<p>Il Capitano non si è mai dimenticato della &#8220;<em>mamma coraggio</em>&#8220;, di lei racconta sempre:</p>
<p>“Da lei, che ha messo al mondo ben nove figli, otto dei quali con parto gemellare che hanno fatto compagnia a me, nato da solo, ho appreso il duro comandamento del lavoro, della coerenza, dell’onestà. Benché rimasta vedova e con modeste risorse economiche, ha permesso ai nove figli di raggiungere ognuno una posizione frutto dello studio e dell’impegno lavorativo e tutto nonostante una crescente condizione di salute che le ha procurato criticità e momenti drammatici di salute”.</p>
<p><img class="alignnone size-medium wp-image-31478" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577380133665.jpg?resize=168%2C300&#038;ssl=1" alt="" width="168" height="300" srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577380133665.jpg?resize=168%2C300&amp;ssl=1 168w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577380133665.jpg?resize=236%2C420&amp;ssl=1 236w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577380133665.jpg?w=539&amp;ssl=1 539w" sizes="(max-width: 168px) 100vw, 168px" data-recalc-dims="1" /></p>
<p>L&#8217;ufficiale Bordin fu trasferito dal NORM di Padova a Gaeta, dopo l&#8217;uscita di un articolo pubblicato su <em>Il Mattino di Padova, </em>perché accusato ingiustamente di aver passato notizie ad un giornalista.</p>
<p>I fatti che risalgono a gennaio 2018, <a href="https://www.ilfattoquotidiano.it/2018/06/12/il-mattino-di-padova-perquisizioni-nella-redazione-del-quotidiano-giornalisti-indagati-per-favoreggiamento/4422479/" target="_blank" rel="noopener noreferrer">qui l&#8217;articolo</a>, nonostante la procura militare e la DDA non trovarono prove a carico dell&#8217;ufficiale, all&#8217;Arma dei Carabinieri le indagini a favore dell&#8217;ufficiale non bastarono per chiudere la vicenda e riassegnare il Cap. Bordin al comando del NORM.</p>
<p>Il dolore e la sofferenza della mamma Carmela sono degenerati da quel maledetto giorno e da quella assurda vicenda che, tra l&#8217;altro, non pubblicizzava nessuna azione del Cap. Bordin in quanto non era assegnato al compito di vigilare su Riina jr.</p>
<p><img class="aligncenter size-full wp-image-31480" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/timthumb.php_-1.jpg?resize=696%2C545&#038;ssl=1" alt="" width="696" height="545" srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/timthumb.php_-1.jpg?w=795&amp;ssl=1 795w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/timthumb.php_-1.jpg?resize=300%2C235&amp;ssl=1 300w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/timthumb.php_-1.jpg?resize=768%2C602&amp;ssl=1 768w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/timthumb.php_-1.jpg?resize=696%2C545&amp;ssl=1 696w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/timthumb.php_-1.jpg?resize=536%2C420&amp;ssl=1 536w" sizes="(max-width: 696px) 100vw, 696px" data-recalc-dims="1" /></p>
<p>L&#8217;ufficiale Bordin sembra un altro capo espiatorio dei tanti errori commessi da altri, basta verificare storie simili che si sono chiusi definitivamente dopo 10 anni e con ingenti risarcimenti e danni.</p>
<h3>Chi era e chi è a conoscenza della verità ha taciuto e tace sull&#8217;ufficiale?</h3>
<p>Una triste storia quella del Cap. Bordin che oggi si chiude con la dipartita della cara madre che non potrà vedere la fine di questo increscioso incubo.</p>
<p>Cordoglio al Capitano Luca Bordin.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160278364-31474-5e05a59f01009' data-src='https://widgets.wp.com/likes/#blog_id=160278364&amp;post_id=31474&amp;origin=ilformat.info&amp;obj_id=160278364-31474-5e05a59f01009' data-name='like-post-frame-160278364-31474-5e05a59f01009'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_5e05a59f01631_rand td_block_template_1">
<style>
/* custom css */
.td_uid_13_5e05a59f01631_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5e05a59f01631_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2019/09/ads.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilformat.info/tag/armadeicarabinieri/">#armadeicarabinieri</a></li><li><a href="https://ilformat.info/tag/cap-luca-bordin/">#cap.Luca Bordin</a></li><li><a href="https://ilformat.info/tag/condoglianze/">#condoglianze</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2019%2F12%2F26%2Fcondoglianze-al-capitano-dei-carabinieri-luca-bordin%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Condoglianze+al+Capitano+dei+Carabinieri+Luca+Bordin&url=https%3A%2F%2Filformat.info%2F2019%2F12%2F26%2Fcondoglianze-al-capitano-dei-carabinieri-luca-bordin%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/&amp;media=https://ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg&description=Una lotta continua quella del Capitano Luca Bordin, ufficiale dei Carabinieri, al quale è venuta a mancare la cara madre.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Condoglianze+al+Capitano+dei+Carabinieri+Luca+Bordin %0A%0A https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilformat.info/2019/12/26/il-ministro-fioramonti-m5s-ha-dato-le-dimissioni-ma-resta-nel-governo/">Il ministro Fioramonti (M5S) ha dato le dimissioni ma resta nel governo</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://ilformat.info/2019/12/26/venti-concerti-in-giappone-per-lorchestra-di-roma/">Venti concerti in Giappone per l&#8217;Orchestra di Roma</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilformat.info/author/mauriziointurri/">Maurizio Inturri</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Maurizio Inturri"></span><meta itemprop="datePublished" content="2019-12-26T19:25:41+00:00"><meta itemprop="dateModified" content="2019-12-26T21:11:18+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilformat.info/2019/12/26/condoglianze-al-capitano-dei-carabinieri-luca-bordin/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png"></span><meta itemprop="name" content="ILFORMAT"></span><meta itemprop="headline " content="Condoglianze al Capitano dei Carabinieri Luca Bordin"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/FB_IMG_1577377577762.jpg?fit=1080%2C810&ssl=1"><meta itemprop="width" content="1080"><meta itemprop="height" content="810"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5e05a59f0292a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e05a59f0292a" ><script>var block_td_uid_14_5e05a59f0292a = new tdBlock();
block_td_uid_14_5e05a59f0292a.id = "td_uid_14_5e05a59f0292a";
block_td_uid_14_5e05a59f0292a.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5e05a59f0292a_rand","td_column_number":3,"live_filter_cur_post_id":31474,"live_filter_cur_post_author":"52","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e05a59f0292a_rand","tdc_css_class_style":"td_uid_14_5e05a59f0292a_rand_style"}';
block_td_uid_14_5e05a59f0292a.td_column_number = "3";
block_td_uid_14_5e05a59f0292a.block_type = "td_block_related_posts";
block_td_uid_14_5e05a59f0292a.post_count = "6";
block_td_uid_14_5e05a59f0292a.found_posts = "717";
block_td_uid_14_5e05a59f0292a.header_color = "";
block_td_uid_14_5e05a59f0292a.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e05a59f0292a.max_num_pages = "120";
tdBlocksArray.push(block_td_uid_14_5e05a59f0292a);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5e05a59f0489c" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5e05a59f0292a" href="#">NOTIZIE CORRELATE</a><a id="td_uid_16_5e05a59f048a2" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5e05a59f0292a" href="#">ALTRE NEWS DALL' AUTORE</a></h4><div id=td_uid_14_5e05a59f0292a class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/27/natale-notre-dame-al-buio-dopo-200-anni/" rel="bookmark" class="td-image-wrap" title="Natale: Notre Dame al buio dopo 200 anni"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Natale: Notre Dame al buio dopo 200 anni" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/27/natale-notre-dame-al-buio-dopo-200-anni/" rel="bookmark" title="Natale: Notre Dame al buio dopo 200 anni">Natale: Notre Dame al buio dopo 200 anni</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/26/venti-concerti-in-giappone-per-lorchestra-di-roma/" rel="bookmark" class="td-image-wrap" title="Venti concerti in Giappone per l&#8217;Orchestra di Roma"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/20191226_154131.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Venti concerti in Giappone per l&#8217;Orchestra di Roma" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/26/venti-concerti-in-giappone-per-lorchestra-di-roma/" rel="bookmark" title="Venti concerti in Giappone per l&#8217;Orchestra di Roma">Venti concerti in Giappone per l&#8217;Orchestra di Roma</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/26/papa-francesco-dio-ama-tutti-anche-i-peggiori-di-noi/" rel="bookmark" class="td-image-wrap" title="Papa Francesco: &#8220;Dio ama tutti, anche i peggiori di noi&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/papa-presepe.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/papa-presepe.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/papa-presepe.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/papa-presepe.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/papa-presepe.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Papa Francesco: &#8220;Dio ama tutti, anche i peggiori di noi&#8221;" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/26/papa-francesco-dio-ama-tutti-anche-i-peggiori-di-noi/" rel="bookmark" title="Papa Francesco: &#8220;Dio ama tutti, anche i peggiori di noi&#8221;">Papa Francesco: &#8220;Dio ama tutti, anche i peggiori di noi&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/24/il-rientro-degli-studenti-fuori-sede-in-periodo-natalizio-pensieri-e-contrasti-in-uneta-di-crescita/" rel="bookmark" class="td-image-wrap" title="Il rientro degli studenti fuori sede in periodo natalizio. Pensieri e contrasti in un&#8217;età di crescita"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/80203942_2480293135520809_4673309625074843648_n-1-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/80203942_2480293135520809_4673309625074843648_n-1-1.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/80203942_2480293135520809_4673309625074843648_n-1-1.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/80203942_2480293135520809_4673309625074843648_n-1-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/80203942_2480293135520809_4673309625074843648_n-1-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il rientro degli studenti fuori sede in periodo natalizio. Pensieri e contrasti in un&#8217;età di crescita" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/24/il-rientro-degli-studenti-fuori-sede-in-periodo-natalizio-pensieri-e-contrasti-in-uneta-di-crescita/" rel="bookmark" title="Il rientro degli studenti fuori sede in periodo natalizio. Pensieri e contrasti in un&#8217;età di crescita">Il rientro degli studenti fuori sede in periodo natalizio. Pensieri e contrasti in un&#8217;età di crescita</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/24/la-cartolina-di-natale-e-un-sos-siamo-prigionieri-a-shanghai/" rel="bookmark" class="td-image-wrap" title="La cartolina di Natale è un Sos «Siamo prigionieri a Shanghai»"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/8444479.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/8444479.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/8444479.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/8444479.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/8444479.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La cartolina di Natale è un Sos «Siamo prigionieri a Shanghai»" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/24/la-cartolina-di-natale-e-un-sos-siamo-prigionieri-a-shanghai/" rel="bookmark" title="La cartolina di Natale è un Sos «Siamo prigionieri a Shanghai»">La cartolina di Natale è un Sos «Siamo prigionieri a Shanghai»</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/22/la-francia-rifa-il-trucco-al-franco-cfa/" rel="bookmark" class="td-image-wrap" title="La Francia rifà il trucco al franco CFA"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/20191222_004820-1.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/20191222_004820-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/20191222_004820-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/20191222_004820-1.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/20191222_004820-1.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Francia rifà il trucco al franco CFA" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/22/la-francia-rifa-il-trucco-al-franco-cfa/" rel="bookmark" title="La Francia rifà il trucco al franco CFA">La Francia rifà il trucco al franco CFA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e05a59f0292a" data-td_block_id="td_uid_14_5e05a59f0292a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e05a59f0292a" data-td_block_id="td_uid_14_5e05a59f0292a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_17_5e05a59f09627_rand td_block_template_1">
<style>
/* custom css */
.td_uid_17_5e05a59f09627_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_17_5e05a59f09627_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.radiozeus.it/" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2019/11/Radio-Zeus.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5e05a59f09afd_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5e05a59f09afd" ><script>var block_td_uid_18_5e05a59f09afd = new tdBlock();
block_td_uid_18_5e05a59f09afd.id = "td_uid_18_5e05a59f09afd";
block_td_uid_18_5e05a59f09afd.atts = '{"custom_title":"DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5e05a59f09afd_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5e05a59f09afd_rand","tdc_css_class_style":"td_uid_18_5e05a59f09afd_rand_style"}';
block_td_uid_18_5e05a59f09afd.td_column_number = "1";
block_td_uid_18_5e05a59f09afd.block_type = "td_block_7";
block_td_uid_18_5e05a59f09afd.post_count = "4";
block_td_uid_18_5e05a59f09afd.found_posts = "3756";
block_td_uid_18_5e05a59f09afd.header_color = "#";
block_td_uid_18_5e05a59f09afd.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e05a59f09afd.max_num_pages = "939";
tdBlocksArray.push(block_td_uid_18_5e05a59f09afd);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">DALLA REDAZIONE</span></h4></div><div id=td_uid_18_5e05a59f09afd class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2018/02/26/quanto-pacifisti-centri-sociali/" rel="bookmark" class="td-image-wrap" title="Ma quanto sono pacifisti i centri sociali?!"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2018/02/B2C763F8-0CB7-4CBB-9B09-88C0F90B1B43-1.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2018/02/B2C763F8-0CB7-4CBB-9B09-88C0F90B1B43-1.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2018/02/B2C763F8-0CB7-4CBB-9B09-88C0F90B1B43-1.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2018/02/B2C763F8-0CB7-4CBB-9B09-88C0F90B1B43-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ma quanto sono pacifisti i centri sociali?!" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2018/02/26/quanto-pacifisti-centri-sociali/" rel="bookmark" title="Ma quanto sono pacifisti i centri sociali?!">Ma quanto sono pacifisti i centri sociali?!</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-02-26T05:00:40+00:00" >26/02/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/03/16/greta-la-maldestra-fake-news-del-corriere/" rel="bookmark" class="td-image-wrap" title="Greta, la maldestra fake news del Corriere"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/03/FireShot-Capture-018-Corriere-della-Sera-@Corriere-Twitter-twitter.com_-1.png?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/03/FireShot-Capture-018-Corriere-della-Sera-@Corriere-Twitter-twitter.com_-1.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/03/FireShot-Capture-018-Corriere-della-Sera-@Corriere-Twitter-twitter.com_-1.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/03/FireShot-Capture-018-Corriere-della-Sera-@Corriere-Twitter-twitter.com_-1.png?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Greta, la maldestra fake news del Corriere" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/03/16/greta-la-maldestra-fake-news-del-corriere/" rel="bookmark" title="Greta, la maldestra fake news del Corriere">Greta, la maldestra fake news del Corriere</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-16T21:01:11+00:00" >16/03/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/03/15/i-veri-numeri-della-paura-rimpatri-ed-escamotage-elettorale/" rel="bookmark" class="td-image-wrap" title="I veri numeri della paura, rimpatri ed escamotage elettorale"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/03/Schermata-2019-03-06-alle-12.52.25-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/03/Schermata-2019-03-06-alle-12.52.25-1.jpg?w=550&ssl=1 550w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/03/Schermata-2019-03-06-alle-12.52.25-1.jpg?resize=300%2C206&ssl=1 300w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/03/Schermata-2019-03-06-alle-12.52.25-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/03/Schermata-2019-03-06-alle-12.52.25-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/03/Schermata-2019-03-06-alle-12.52.25-1.jpg?resize=534%2C378&ssl=1 534w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="I veri numeri della paura, rimpatri ed escamotage elettorale" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/03/15/i-veri-numeri-della-paura-rimpatri-ed-escamotage-elettorale/" rel="bookmark" title="I veri numeri della paura, rimpatri ed escamotage elettorale">I veri numeri della paura, rimpatri ed escamotage elettorale</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-15T05:00:14+00:00" >15/03/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/07/15/i-vip-caduti-in-miseria-scoppia-la-polemica-sul-web/" rel="bookmark" class="td-image-wrap" title="I Vip caduti in miseria: scoppia la polemica sul web"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/Vip-in-miseria-1-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/Vip-in-miseria-1-1.jpg?w=814&ssl=1 814w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/Vip-in-miseria-1-1.jpg?resize=300%2C207&ssl=1 300w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/Vip-in-miseria-1-1.jpg?resize=768%2C529&ssl=1 768w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/Vip-in-miseria-1-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/Vip-in-miseria-1-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/Vip-in-miseria-1-1.jpg?resize=696%2C480&ssl=1 696w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/07/Vip-in-miseria-1-1.jpg?resize=609%2C420&ssl=1 609w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="I Vip caduti in miseria: scoppia la polemica sul web" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/07/15/i-vip-caduti-in-miseria-scoppia-la-polemica-sul-web/" rel="bookmark" title="I Vip caduti in miseria: scoppia la polemica sul web">I Vip caduti in miseria: scoppia la polemica sul web</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-07-15T05:00:56+00:00" >15/07/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5e05a59f09afd" data-td_block_id="td_uid_18_5e05a59f09afd">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_19_5e05a59f112c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5e05a59f112c2" ><script>var block_td_uid_19_5e05a59f112c2 = new tdBlock();
block_td_uid_19_5e05a59f112c2.id = "td_uid_19_5e05a59f112c2";
block_td_uid_19_5e05a59f112c2.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5e05a59f112c2_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5e05a59f112c2_rand","tdc_css_class_style":"td_uid_19_5e05a59f112c2_rand_style"}';
block_td_uid_19_5e05a59f112c2.td_column_number = "1";
block_td_uid_19_5e05a59f112c2.block_type = "td_block_15";
block_td_uid_19_5e05a59f112c2.post_count = "4";
block_td_uid_19_5e05a59f112c2.found_posts = "3756";
block_td_uid_19_5e05a59f112c2.header_color = "#";
block_td_uid_19_5e05a59f112c2.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e05a59f112c2.max_num_pages = "939";
tdBlocksArray.push(block_td_uid_19_5e05a59f112c2);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_19_5e05a59f112c2 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/27/natale-notre-dame-al-buio-dopo-200-anni/" rel="bookmark" class="td-image-wrap" title="Natale: Notre Dame al buio dopo 200 anni"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Natale: Notre Dame al buio dopo 200 anni" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/27/natale-notre-dame-al-buio-dopo-200-anni/" rel="bookmark" title="Natale: Notre Dame al buio dopo 200 anni">Natale: Notre Dame al buio dopo 200 anni</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/27/i-francesi-nel-caos-sulle-riforme-pensionistiche-di-macron/" rel="bookmark" class="td-image-wrap" title="I francesi nel caos sulle riforme pensionistiche di Macron"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Francia-sciopero.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Francia-sciopero.jpg?w=1024&ssl=1 1024w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Francia-sciopero.jpg?resize=300%2C207&ssl=1 300w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Francia-sciopero.jpg?resize=768%2C529&ssl=1 768w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Francia-sciopero.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Francia-sciopero.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Francia-sciopero.jpg?resize=696%2C479&ssl=1 696w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Francia-sciopero.jpg?resize=610%2C420&ssl=1 610w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I francesi nel caos sulle riforme pensionistiche di Macron" /></a></div>                <a href="https://ilformat.info/category/esteri/" class="td-post-category">ESTERI</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/27/i-francesi-nel-caos-sulle-riforme-pensionistiche-di-macron/" rel="bookmark" title="I francesi nel caos sulle riforme pensionistiche di Macron">I francesi nel caos sulle riforme pensionistiche di Macron</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/27/governo-fioramonti-dal-governo-serviva-piu-coraggio/" rel="bookmark" class="td-image-wrap" title="Governo, Fioramonti: &#8216;Dal governo serviva più coraggio&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/Fioramonti-Ministro.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/Fioramonti-Ministro.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/Fioramonti-Ministro.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/Fioramonti-Ministro.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/Fioramonti-Ministro.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Governo, Fioramonti: &#8216;Dal governo serviva più coraggio&#8217;" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/27/governo-fioramonti-dal-governo-serviva-piu-coraggio/" rel="bookmark" title="Governo, Fioramonti: &#8216;Dal governo serviva più coraggio&#8217;">Governo, Fioramonti: &#8216;Dal governo serviva più coraggio&#8217;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/27/libia-lunga-telefonata-tra-conte-e-putin/" rel="bookmark" class="td-image-wrap" title="Libia, lunga telefonata tra Conte e Putin"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/conte-putin.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/conte-putin.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/conte-putin.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/conte-putin.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/12/conte-putin.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Libia, lunga telefonata tra Conte e Putin" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/27/libia-lunga-telefonata-tra-conte-e-putin/" rel="bookmark" title="Libia, lunga telefonata tra Conte e Putin">Libia, lunga telefonata tra Conte e Putin</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e05a59f112c2" data-td_block_id="td_uid_19_5e05a59f112c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e05a59f112c2" data-td_block_id="td_uid_19_5e05a59f112c2"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilformat.info/"><img class="td-retina-data" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><b>Testata registrata c/o il Tribunale di Vicenza N.7 - 8/2018<br>
<br>
La maggior parte delle foto e dei video pubblicati su <b>ilFormat.info</b> provengono dall’archivio della redazione, ma anche attraverso la rete internet per utilizzo informativo e non a scopo di lucro. Regolarmente vengono effettuate le opportune verifiche rispettando tutti i diritti d’autore.<br></b><div class="footer-email-wrap">Per eventuali segnalazioni contattare: <a href="mailto:redazione@ilformat.info">redazione@ilformat.info</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-27321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27321"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">COOKIES POLICY</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">PRIVACY POLICY</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 ilformat.info - Sito Web Sviluppato da <a href="https://www.alexahm.com/">Web Agency AleXahM</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">IL FORMAT CONSIGLIA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/27/natale-notre-dame-al-buio-dopo-200-anni/" rel="bookmark" class="td-image-wrap" title="Natale: Notre Dame al buio dopo 200 anni"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/5fa81c88-8eaf-4e0b-9b0b-c30a2bba6570.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Natale: Notre Dame al buio dopo 200 anni" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/27/natale-notre-dame-al-buio-dopo-200-anni/" rel="bookmark" title="Natale: Notre Dame al buio dopo 200 anni">Natale: Notre Dame al buio dopo 200 anni</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-27T05:00:55+00:00" >27/12/2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e05a59f2875f
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201952'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=201952#ver=201952&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilformat.info/wp-content/uploads/2019/09/bg-Il-format-300x169.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201952.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'160278364',post:'31474',tz:'1',srv:'ilformat.info'} ]);
	_stq.push([ 'clickTrackerInit', '160278364', '31474' ]);
</script>

</body>
</html>