<!DOCTYPE html>
<!--[if gte IE 9]>
<html class="no-js lt-ie9 animated-content no-animation no-animation-effects" lang="en-US">
   <![endif]-->
   <html lang="it-IT">
      <head>
         <!-- Meta Tags -->
         <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
         <!-- Mobile Specifics -->
         <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
         <meta name="HandheldFriendly" content="true"/>
         <meta name="MobileOptimized" content="320"/>

      <link rel="shortcut icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-180x180.png" />

         <!-- Mobile Internet Explorer ClearType Technology -->
         <!--[if IEMobile]>  
         <meta http-equiv="cleartype" content="on">
         <![endif]-->
         <!-- Title -->
         <title>Joe Biden: &quot;Trump ha messo un pugnale alla gola della democrazia&quot;</title>
         <!-- RSS & Pingbacks -->
         <link rel="alternate" type="application/rss+xml" title="ILFORMAT RSS Feed" href="https://ilformat.info/feed/" />
         <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
         
	<style>
		.wpcf7-submit{
			display:none;
		}
		.recaptcha-btn{
			display:block;
		}
		.grecaptcha-badge { margin: 10px 0; }
	</style>
	<script type="text/javascript">
		var contactform = [];
		var checkIfCalled = true;
		var renderGoogleInvisibleRecaptchaFront = function() {
			// prevent form submit from enter key
			jQuery("input[name=_wpcf7]").attr("class","formid");
				jQuery('.wpcf7-form').on('keyup keypress', "input", function(e) {
				  var keyCode = e.keyCode || e.which;
				  if (keyCode === 13) {
					e.preventDefault();
					return false;
				  }
				});

			jQuery('.wpcf7-submit').each(function(index){

				var checkexclude = 0;
				var form = jQuery(this).closest('.wpcf7-form');
				var value = jQuery(form).find(".formid").val();
				// check form exclude from invisible recaptcha
								if(checkexclude == 0){
					// Hide the form orig submit button
					form.find('.wpcf7-submit').hide();

					// Fetch class and value of orig submit button
					btnClasses = form.find('.wpcf7-submit').attr('class');
					btnValue = form.find('.wpcf7-submit').attr('value');

					// Add custom button and recaptcha holder

					form.find('.wpcf7-submit').after('<input type="button" id="wpcf-custom-btn-'+index+'" class="'+btnClasses+'  recaptcha-btn recaptcha-btn-type-css" value="'+btnValue+'" title="'+btnValue+'" >');
					form.append('<div class="recaptcha-holder" id="recaptcha-holder-'+index+'"></div>');
					// Recaptcha rendenr from here
					var holderId = grecaptcha.render('recaptcha-holder-'+index,{
								'sitekey':'6LfQTt4ZAAAAAPBFxuxIsxfPk9iiy2UcGO-JOnls',
								'size': 'invisible',
								'badge' : 'inline', // possible values: bottomright, bottomleft, inline
								'callback' : function (recaptchaToken) {
									//console.log(recaptchaToken);
									var response=jQuery('#recaptcha-holder-'+index).find('.g-recaptcha-response').val();
									//console.log(response);
									//Remove old response and store new respone
									jQuery('#recaptcha-holder-'+index).parent().find(".respose_post").remove();
									jQuery('#recaptcha-holder-'+index).after('<input type="hidden" name="g-recaptcha-response"  value="'+response+'" class="respose_post">')
									grecaptcha.reset(holderId);

									if(typeof customCF7Validator !== 'undefined'){
										if(!customCF7Validator(form)){
											return;
										}
									}
									// Call default Validator function
									else if(contactFormDefaultValidator(form)){
										return;
									}
									else{
										// hide the custom button and show orig submit button again and submit the form
										jQuery('#wpcf-custom-btn-'+index).hide();
										form.find('input[type=submit]').show();
										form.find("input[type=submit]").click();
										form.find('input[type=submit]').hide();
										jQuery('#wpcf-custom-btn-'+index).attr('style','');
									}
								}
						},false);

					// action call when click on custom button
					jQuery('#wpcf-custom-btn-'+index).click(function(event){
						event.preventDefault();
						// Call custom validator function
						if(typeof customCF7Validator == 'function'){
							if(!customCF7Validator(form)){
								return false;
							}
						}
						// Call default Validator function
						else if(contactFormDefaultValidator(form)){
							return false;
						}
						else if(grecaptcha.getResponse(holderId) != ''){
							grecaptcha.reset(holderId);
						}
						else{
							// execute the recaptcha challenge
							grecaptcha.execute(holderId);
						}
					});
				}
			});
		}
	</script><script  src="https://www.google.com/recaptcha/api.js?onload=renderGoogleInvisibleRecaptchaFront&render=explicit" async defer></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.8 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il presidente Joe Biden ha accusato Donald Trump e i suoi sostenitori di tenere un &quot;pugnale alla gola della democrazia&quot; in un discorso" />
	<link rel="canonical" href="https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Joe Biden: &quot;Trump ha messo un pugnale alla gola della democrazia&quot;" />
	<meta property="og:description" content="Il presidente Joe Biden ha accusato Donald Trump e i suoi sostenitori di tenere un &quot;pugnale alla gola della democrazia&quot; in un discorso" />
	<meta property="og:url" content="https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/" />
	<meta property="og:site_name" content="ILFORMAT" />
	<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
	<meta property="article:published_time" content="2022-01-07T04:00:38+00:00" />
	<meta property="article:modified_time" content="2022-01-06T19:13:36+00:00" />
	<meta property="og:image" content="https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden.jpg" />
	<meta property="og:image:width" content="1140" />
	<meta property="og:image:height" content="798" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_format" />
	<meta name="twitter:site" content="@il_format" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="6 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"ILFORMAT","description":"Testata Giornalistica, quotidiano, agenzia stampa","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilformat.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/#primaryimage","inLanguage":"it-IT","url":"https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden.jpg","contentUrl":"https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden.jpg","width":1140,"height":798},{"@type":"WebPage","@id":"https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/#webpage","url":"https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/","name":"Joe Biden: \"Trump ha messo un pugnale alla gola della democrazia\"","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/#primaryimage"},"datePublished":"2022-01-07T04:00:38+00:00","dateModified":"2022-01-06T19:13:36+00:00","description":"Il presidente Joe Biden ha accusato Donald Trump e i suoi sostenitori di tenere un \"pugnale alla gola della democrazia\" in un discorso","breadcrumb":{"@id":"https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/"]}]},{"@type":"BreadcrumbList","@id":"https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilformat.info/"},{"@type":"ListItem","position":2,"name":"Joe Biden: &#8220;Trump ha messo un pugnale alla gola della democrazia&#8221;"}]},{"@type":"Article","@id":"https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/#article","isPartOf":{"@id":"https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211"},"headline":"Joe Biden: &#8220;Trump ha messo un pugnale alla gola della democrazia&#8221;","datePublished":"2022-01-07T04:00:38+00:00","dateModified":"2022-01-06T19:13:36+00:00","mainEntityOfPage":{"@id":"https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/#webpage"},"wordCount":1162,"commentCount":0,"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/#primaryimage"},"thumbnailUrl":"https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden.jpg","keywords":["#CapitolHill","Donald Trump","Presidente Joe Biden"],"articleSection":["ESTERI"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/#respond"]}]},{"@type":"Person","@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilformat.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["http://ilformat.info"],"url":"https://ilformat.info/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilformat.info/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilformat.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/bootstrap.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/style.css?ver=2.96' type='text/css' media='all' />
<link rel='stylesheet' id='typhography-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/typhography.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/responsive.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/cf7-invisible-recaptcha/js/cf7_invisible_recaptcha.js?ver=1.2.3' id='cf7_invisible_recaptcha_functions-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ilformat.info/?p=51748' />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
<meta name="msapplication-TileImage" content="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
                     <!-- Iubenda -->
            <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":2051914,"perPurposeConsent":true,"cookiePolicyId":87457246, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" }};
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            <!-- /Iubenda -->
            <!-- Google Analytics -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-122011528-1', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');

            </script>
            <!-- Google Analytics -->
                  <script data-ad-client="ca-pub-8817578573401247" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      </head>
      <body class="post-template-default single single-post postid-51748 single-format-standard">
         <div id="responsive-menu" class="responsive-menu"><ul><li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li id="menu-item-41697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li id="menu-item-41699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li id="menu-item-41694" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li id="menu-item-41703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li id="menu-item-41704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-41695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-41696" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li id="menu-item-41706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li id="menu-item-41707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li id="menu-item-41708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-41701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li id="menu-item-41698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://ilformat.info/"><span>Cerca</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div>         <div class="wrapper">
<header id="header-desktop">
   <div id="first-header" class="">
      <div class="container">
         <div class="row">
            <div class="col-lg-1 col-md-2 col-sm-2">
               <div id="news-top-title">
                  <a href="https://ilformat.info/#news">
                  News
                  </a>
               </div>
            </div>
            <div class="col-lg-7 col-md-8 col-sm-10 align-xs-center">
               <div id="news-top-wrapper" class="flexslider">
                                    <ul class="slides">
                     <li>
                        <a title="Dad e mascherine FFP2, la proposta dei presidi" href="https://ilformat.info/2022/01/07/dad-e-mascherine-ffp2-la-proposta-dei-presidi/">Dad e mascherine FFP2, la proposta dei presidi</a></li>
                     <li>
                        <a title="Banca Carige: dal Fitd nessun commento" href="https://ilformat.info/2022/01/07/banca-carige-dal-fitd-nessun-commento/">Banca Carige: dal Fitd nessun commento</a></li>
                     <li>
                        <a title="Il buco nel ghiacciaio Thwaites preoccupa gli scienziati" href="https://ilformat.info/2022/01/07/il-buco-nel-ghiacciaio-thwaites-preoccupa-gli-scienziati/">Il buco nel ghiacciaio Thwaites preoccupa gli scienziati</a></li>
                     <li>
                        <a title="Joe Biden: &#8220;Trump ha messo un pugnale alla gola della democrazia&#8221;" href="https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/">Joe Biden: &#8220;Trump ha messo un pugnale alla gola della democrazia&#8221;</a></li>
                     <li>
                        <a title="Sono 220mila i casi positivi, tasso positività al 19,3%" href="https://ilformat.info/2022/01/07/sono-220mila-i-casi-positivi-tasso-positivita-al-193/">Sono 220mila i casi positivi, tasso positività al 19,3%</a></li>
                     <li>
                        <a title="Covid, Teatro Lirico Milano e &#8216;Ale e Franz&#8217; ospitano personale sanitario e volontari per spettacolo &#8216;Comincium&#8217;" href="https://ilformat.info/2022/01/06/covid-teatro-lirico-milano-e-ale-e-franz-ospitano-personale-sanitario-e-volontari-per-spettacolo-comincium/">Covid, Teatro Lirico Milano e &#8216;Ale e Franz&#8217; ospitano personale sanitario e volontari ...</a></li>
                                       </ul>
               </div>
            </div>
            <div class="col-lg-4 col-md-2 hidden-xs hidden-sm">
               <div id="top-date" class="hidden-md">
                  Venerdì 07 Gennaio 2022               </div>
               <div id="header-social">
                  <ul>
                     <li>
                        <a title="Segui il Format su Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/IlFormat">
                           <i class="icon-facebook"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su Twitter" rel="nofollow" target="_blank" href="https://twitter.com/il_format">
                           <i class="icon-twitter"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">
                           <i class="icon-youtube"></i>
                        </a>
                     </li>
                  </ul>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-header">
      <div class="container">
         <div class="row">
            <div class="col-sm-4 col-xs-4 hidden-lg hidden-md">
            <div class="menu-button">
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
            </div>
            </div>
            <div class="col-md-4 col-sm-8 col-xs-8">
               <div id="logo-header" class="hidden-xs hidden-sm">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina.jpg" alt="" class="retina-img">
                  </a>
               </div>
               <div id="logo-header-mobile" class="hidden-lg hidden-md">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard-mobile.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina-mobile.jpg" alt="" class="retina-img">
                  </a>     
               </div>
            </div>
            <div class="clearfix hidden-lg hidden-md"></div>
            <div class="col-md-8 col-xs-12 col-sm-12">
               <div id="bn-header">
                  


<a rel="nofollow" id="block_1_click_929" target="_blank" href="https://www.plus500.it/?id=58648&#038;pl=2">
	<img src="https://cdn.plus500.com/Media/Banners/728x90/31818.gif?set=Excel_New&#038;language=IT&#038;country=IT" alt="adv-929">	
</a>

 	<script>
		ga('send', 'event', 'Header - 728 x 90', 'Plus500', 'Impression');
		jQuery('#block_1_click_929').on('click', function(event) {
			ga('send', 'event', 'Header - 728 x 90', 'Plus500', 'Click');
		});
	</script> 

               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="menu-header" class="hidden-sm hidden-xs">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="menu-desktop-wrapper-inner">
               <div id="menu-header-wrapper" class="menu-header"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li class="search-menu"><a href="#"><i class="icon-search"></i></a></li></ul></div>                  <div id="search-bar">
                     <div id="search-bar-inner">
                     <form role="search" method="get" action="https://ilformat.info/">
                        <ul>
                           <li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
                           <li><input type="submit" class="btn" value="Cerca"></li>
                        </ul>
                     </form>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</header>
      <div class="margin-40"></div>
<div class="container">
   <div id="content-row" class="row">
      <div id="content-right" class="col-md-9">
         <div id="post-wrapper">
            <div class="share-post">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div id="single-post-category">
               <a href="https://ilformat.info/categoria/esteri/"><< ESTERI</a>            </div>
            <div id="single-post-title">
               <h1>Joe Biden: &#8220;Trump ha messo un pugnale alla gola della democrazia&#8221;</h1>
            </div>
                        <div id="single-post-meta">
                <strong><a href="https://ilformat.info/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></strong> <span>|</span> 7 Gennaio 2022 <span>|</span> <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div id="single-post-image">
               <img width="774" height="420" src="https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden-774x420.jpg" class="attachment-image_single_post size-image_single_post wp-post-image" alt="" loading="lazy" />            </div>
            <div id="single-post-content">
				<p><span>Il presidente <strong>Joe Biden</strong> ha accusato Donald Trump e i suoi sostenitori di tenere un &#8220;pugnale alla gola della democrazia&#8221; in un discorso energico giovedì in occasione dell&#8217;anniversario dell&#8217;attacco mortale al Campidoglio degli Stati Uniti. </span><span>Ha avvertito che anche se non ha avuto successo, l&#8217;insurrezione rimane una seria minaccia per il sistema di governo americano.</span></p>
<p><span>Le critiche di Biden sono state incisive nei confronti del presidente sconfitto che ha incolpato per l&#8217;assalto </span><span>che ha cambiato radicalmente il Congresso </span><span>e la nazione e ha sollevato preoccupazioni globali sul futuro della democrazia americana</span><span>.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>&#8220;Per la prima volta nella nostra storia, un presidente non solo ha perso un&#8217;elezione, ma ha cercato di impedire il trasferimento pacifico del potere mentre una folla violenta ha violato il Campidoglio&#8221;, ha detto Biden. &#8220;Non puoi amare il tuo paese solo quando vinci&#8221;.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Con la sua voce a volte rimbombante, che riempiva l&#8217;ornata Statuary Hall dove i rivoltosi avevano posto l&#8217;assedio, il presidente ha invitato gli americani a ricordare ciò che hanno visto il 6 gennaio con i propri occhi: la folla che attaccava la polizia, le finestre che rompevano, una bandiera confederata all&#8217;interno del Campidoglio, una forca eretta fuori minacciando di impiccare il vicepresidente, il tutto mentre Trump sedeva alla Casa Bianca a guardarlo in TV.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>“I sostenitori dell&#8217;ex presidente stanno cercando di riscrivere la storia. Vogliono che tu veda il giorno delle elezioni come il giorno dell&#8217;insurrezione e la rivolta che ha avuto luogo qui il 6 gennaio come una vera espressione della volontà del popolo. Riesci a pensare a un modo più contorto di guardare a questo paese, di guardare all&#8217;America? Non posso.&#8221;</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Le osservazioni del presidente hanno lanciato l&#8217;inizio del ricordo di un giorno, tracciando un contrasto tra la verità di ciò che è accaduto e le false narrazioni che persistono sull&#8217;assalto al Campidoglio, incluso il continuo rifiuto di molti repubblicani di affermare che Biden ha vinto </span><span>le elezioni del 2020.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>&#8220;Dobbiamo essere assolutamente chiari su ciò che è vero e ciò che è una bugia&#8221;, ha detto Biden. &#8220;L&#8217;ex presidente degli Stati Uniti d&#8217;America ha sparso una rete di bugie sulle elezioni del 2020&#8221;.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Ha detto: &#8220;Siamo in una battaglia per l&#8217;anima dell&#8217;America&#8221;.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>“Non ho cercato questa lotta, portata in questo Campidoglio a un anno da oggi. Ma non mi sottrarrò nemmeno a questo. Rimarrò in questa breccia, difenderò questa nazione. Non permetterò a nessuno di mettere un pugnale alla gola di questa democrazia&#8221;.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>I leader e i legislatori repubblicani sono rimasti in gran parte lontani dagli eventi della giornata, liquidandoli come eccessivamente politicizzati, alcuni continuando a diffondere false affermazioni sulle elezioni.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Dalla Florida, Trump non ha mostrato segni di cedimento, anzi ha rilanciato il suo attacco infondato alle elezioni. Non accettò alcuna responsabilità per aver incitato la folla quel giorno. Invece, in una delle numerose dichiarazioni di giovedì, ha affermato che Biden stava cercando di “dividere ulteriormente l&#8217;America. Questo teatro politico è solo una distrazione”.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Anche tra i repubblicani del Congresso che hanno condannato l&#8217;attacco nei giorni successivi, la maggior parte è rimasta fedele all&#8217;ex presidente.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>&#8220;Che sfacciata politicizzazione del 6 gennaio da parte del presidente Biden&#8221;, ha twittato la senatrice Lindsey Graham, RS.C., a volte confidente di Trump. Altri, tra cui il leader repubblicano al Senato Mitch McConnell, erano assenti, con un contingente che ha partecipato al funerale di un ex collega senatore Johnny Isakson in Georgia. I rappresentanti di estrema destra Marjorie Taylor Greene e Matt Gaetz si sono opposti al loro rifiuto di certificare l&#8217;elezione di Biden quel giorno &#8211; &#8220;Ci vergogniamo di niente&#8221;, ha detto Gaetz in un podcast.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>La divisione è un duro promemoria della rottura tra le due parti, che si è aggravata dal momento che centinaia di sostenitori di Trump hanno spinto violentemente la polizia, hanno usato pugni e pennoni per sfondare le finestre del Campidoglio e hanno interrotto la certificazione della vittoria di Biden.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Il rappresentante Liz Cheney, presidente del comitato della Camera che indaga sull&#8217;attacco e uno dei pochi legislatori del GOP presenti alle cerimonie del Campidoglio, ha avvertito che &#8220;la minaccia continua&#8221;. Trump, ha detto, &#8220;continua a fare le stesse affermazioni che sa aver causato la violenza il 6 gennaio&#8221;.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>&#8220;Sfortunatamente, troppi nel mio stesso partito stanno abbracciando l&#8217;ex presidente, stanno guardando dall&#8217;altra parte o minimizzando il pericolo&#8221;, ha detto a &#8220;Today&#8221; della NBC. “È così che muoiono le democrazie. Semplicemente non possiamo permettere che ciò accada&#8221;.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>È stata raggiunta da suo padre Dick Cheney, l&#8217;ex vicepresidente e ora un rispettato anziano del Partito Repubblicano, che è stato accolto calorosamente da diversi democratici. Rimase con lei e Democratici per un momento di silenzio sul pavimento della Camera.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Ha detto in una dichiarazione: &#8220;Sono profondamente deluso dal fallimento di molti membri del mio partito nel riconoscere la grave natura degli attacchi del 6 gennaio e la continua minaccia alla nostra nazione&#8221;.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Il Senato ha anche convocato un momento di silenzio.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>I democratici che indagano sul piano insurrezionale passano i prossimi mesi a raccontare al popolo americano esattamente cosa è successo lo scorso 6 gennaio </span><span>con una serie di udienze pubbliche.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Biden e la sua amministrazione sono stati criticati </span><span>da alcuni membri del suo partito per non aver spiegato con la forza agli americani i modi in cui la democrazia è a rischio, o per aver spinto il Congresso abbastanza forte da approvare una legislazione sui diritti di voto e elettorale bloccata da un ostruzionismo al Senato.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Barack Obama, l&#8217;ex presidente, ha affermato che &#8220;niente è più importante&#8221; nell&#8217;anniversario che garantire il diritto di voto.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>&#8220;Mentre le finestre rotte sono state riparate e molti dei rivoltosi sono stati assicurati alla giustizia, la verità è che la nostra democrazia è a maggior rischio oggi rispetto a allora&#8221;, ha detto Obama in una nota.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Il discorso di Biden, e quello del vicepresidente Kamala Harris, che sta guidando gli sforzi dell&#8217;amministrazione sulla legislazione elettorale e elettorale, è apparso come una risposta diretta alle critiche.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>&#8220;Dobbiamo approvare le leggi sui diritti di voto&#8221;, ha detto Harris, rivolgendosi ai presenti. “Non possiamo stare in disparte. Dobbiamo unirci in difesa della nostra democrazia”.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Al piano della Camera, dove molti membri sono stati evacuati e alcuni sono rimasti intrappolati </span><span>mentre i rivoltosi hanno cercato di entrare, la presidente della Camera Nancy Pelosi ha attinto alla storia con la speranza che gli americani si rivolgessero ai loro &#8220;angeli migliori&#8221; per risolvere le divergenze. Ha consegnato osservazioni private allo staff di Hill che, come ha detto all&#8217;Associated Press in un&#8217;intervista </span><span>mercoledì, era rimasto un anno fa per &#8220;proteggere la nostra democrazia&#8221;.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Il Senato ha anche convocato un momento di silenzio.</span></p>
<p class="Component-root-0-2-210 Component-p-0-2-201"><span>Il messaggio tagliente di Biden e la distanza dei repubblicani da esso arrivano mentre i legislatori si stanno adeguando alla nuova normalità a Capitol Hill: le crescenti tensioni che molti temono si tradurranno in più violenza o, un giorno, in un rovesciamento di elezioni legittime. I democratici e una manciata di repubblicani sentono una disperata urgenza di connettersi a un pubblico in cui alcuni sono arrivati ​​a credere alle bugie di Trump secondo cui le elezioni gli sono state rubate e che l&#8217;attacco non è stato affatto violento.</span></p>
            </div>
                        <div id="single-post-tag">
               <strong>TAG:</strong> 
               <a href="https://ilformat.info/tag/capitolhill">#CapitolHill</a>, <a href="https://ilformat.info/tag/donald-trump">Donald Trump</a>, <a href="https://ilformat.info/tag/presidente-joe-biden">Presidente Joe Biden</a>            </div>
                        <div class="share-post share-bottom">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="margin-10"></div>
            <div id="bn-single-post" class="align-center margin-40">
               
<a rel="nofollow" id="block_2_click_856" target="_blank" href="https://www.amazon.it/?tag=subitcomilmas-21&#038;linkCode=ez">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/amazon_it_default_728x90.gif" alt="adv-856">	
</a>

 	<script>
		ga('send', 'event', 'Bottom Post 729 x 90', 'Amazon', 'Impression');
		jQuery('#block_2_click_856').on('click', function(event) {
			ga('send', 'event', 'Bottom Post 729 x 90', 'Amazon', 'Click');
		});
	</script>

            </div>
            <div class="margin-20">
            <!-- Composite Start -->
            <div id="M718173ScriptRootC1145928"></div>
            <script src="https://jsc.epeex.io/i/l/ilformat.info.1145928.js" async></script>
            <!-- Composite End -->
            </div>   
            <div class="row">
   <div class="col-md-12">
      <div class="category-title">
         <span>Articoli Correlati</span>
      </div>
   </div>
</div>
<div id="loop-style-standard" class="related-post">
   <div class="row">
            <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Prigioniero palestinese interrompe il digiuno della fame" href="https://ilformat.info/2022/01/05/prigioniero-palestinese-interrompe-il-digiuno-della-fame/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/01/Protesta-palestinese-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/01/Protesta-palestinese-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2022/01/Protesta-palestinese-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               5 Gennaio 2022 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Prigioniero palestinese interrompe il digiuno della fame" href="https://ilformat.info/2022/01/05/prigioniero-palestinese-interrompe-il-digiuno-della-fame/">Prigioniero palestinese interrompe il digiuno della fame</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Navi da guerra statunitensi nel Mar Mediterraneo a sostegno dell&#8217;Ucraina" href="https://ilformat.info/2021/12/29/navi-da-guerra-statunitensi-nel-mar-mediterraneo-a-sostegno-dellucraina/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/12/Portaerei-della-Marina-USA-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/Portaerei-della-Marina-USA-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2021/12/Portaerei-della-Marina-USA-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               29 Dicembre 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Navi da guerra statunitensi nel Mar Mediterraneo a sostegno dell&#8217;Ucraina" href="https://ilformat.info/2021/12/29/navi-da-guerra-statunitensi-nel-mar-mediterraneo-a-sostegno-dellucraina/">Navi da guerra statunitensi nel Mar Mediterraneo a sostegno dell&#8217;Ucraina</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Il presidente libanese Michel Aoun punta il dito sul potente alleato Hezbollah" href="https://ilformat.info/2021/12/28/il-presidente-libanese-michel-aoun-punta-il-dito-sul-potente-alleato-hezbollah/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/12/Il-presidente-libanese-Michel-Aoun-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/Il-presidente-libanese-Michel-Aoun-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/12/Il-presidente-libanese-Michel-Aoun-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               28 Dicembre 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Il presidente libanese Michel Aoun punta il dito sul potente alleato Hezbollah" href="https://ilformat.info/2021/12/28/il-presidente-libanese-michel-aoun-punta-il-dito-sul-potente-alleato-hezbollah/">Il presidente libanese Michel Aoun punta il dito sul potente alleato Hezbollah</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Imboscata in Burkina Faso: 41 morti tra cui un volontario" href="https://ilformat.info/2021/12/27/imboscata-in-burkina-faso-41-morti-tra-cui-un-volontario/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/12/Burkina-Faso-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/Burkina-Faso-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/12/Burkina-Faso-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               27 Dicembre 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Imboscata in Burkina Faso: 41 morti tra cui un volontario" href="https://ilformat.info/2021/12/27/imboscata-in-burkina-faso-41-morti-tra-cui-un-volontario/">Imboscata in Burkina Faso: 41 morti tra cui un volontario</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Assassinata a Bogotà Natalia Castillo, consulente ONU in Colombia" href="https://ilformat.info/2021/12/26/assassinata-a-bogota-natalia-castillo-consulente-onu-in-colombia/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/12/ONU-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/ONU-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/12/ONU-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               26 Dicembre 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Assassinata a Bogotà Natalia Castillo, consulente ONU in Colombia" href="https://ilformat.info/2021/12/26/assassinata-a-bogota-natalia-castillo-consulente-onu-in-colombia/">Assassinata a Bogotà Natalia Castillo, consulente ONU in Colombia</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Lo stato talebano vieta alle donne di viaggiare da sole" href="https://ilformat.info/2021/12/26/lo-stato-talebano-vieta-alle-donne-di-viaggiare-da-sole/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/12/Donne-talebane-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/Donne-talebane-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/12/Donne-talebane-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               26 Dicembre 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Lo stato talebano vieta alle donne di viaggiare da sole" href="https://ilformat.info/2021/12/26/lo-stato-talebano-vieta-alle-donne-di-viaggiare-da-sole/">Lo stato talebano vieta alle donne di viaggiare da sole</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="In Cile firmata la legge che consente i matrimoni alle coppie dello stesso sesso" href="https://ilformat.info/2021/12/10/in-cile-firmata-la-legge-che-consente-i-matrimoni-alle-coppie-dello-stesso-sesso/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/12/Cile-legge-sui-matrimoni-gay-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/Cile-legge-sui-matrimoni-gay-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2021/12/Cile-legge-sui-matrimoni-gay-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               10 Dicembre 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="In Cile firmata la legge che consente i matrimoni alle coppie dello stesso sesso" href="https://ilformat.info/2021/12/10/in-cile-firmata-la-legge-che-consente-i-matrimoni-alle-coppie-dello-stesso-sesso/">In Cile firmata la legge che consente i matrimoni alle coppie dello ...</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Il camion dell&#8217;esercito birmano investe i manifestanti" href="https://ilformat.info/2021/12/06/il-camion-dellesercito-birmano-investe-i-manifestanti/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/12/Aung-San-Suu-Kyi-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/Aung-San-Suu-Kyi-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/12/Aung-San-Suu-Kyi-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               6 Dicembre 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Il camion dell&#8217;esercito birmano investe i manifestanti" href="https://ilformat.info/2021/12/06/il-camion-dellesercito-birmano-investe-i-manifestanti/">Il camion dell&#8217;esercito birmano investe i manifestanti</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Il presidente brasiliano Bolsonaro indagato: aveva affermato che i vaccini potessero aumentato la diffusione dell&#8217;Aids" href="https://ilformat.info/2021/12/05/il-presidente-brasiliano-bolsonaro-indagato-aveva-affermato-che-i-vaccini-potessero-aumentato-la-diffusione-dellaids/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/12/Il-presidente-del-Brasile-Jair-Bolsonaro-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/Il-presidente-del-Brasile-Jair-Bolsonaro-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/12/Il-presidente-del-Brasile-Jair-Bolsonaro-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               5 Dicembre 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Il presidente brasiliano Bolsonaro indagato: aveva affermato che i vaccini potessero aumentato la diffusione dell&#8217;Aids" href="https://ilformat.info/2021/12/05/il-presidente-brasiliano-bolsonaro-indagato-aveva-affermato-che-i-vaccini-potessero-aumentato-la-diffusione-dellaids/">Il presidente brasiliano Bolsonaro indagato: aveva affermato che i vaccini potessero aumentato ...</a></h3>
            </div>
         </div>
      </div>
               
   </div>
</div>         </div>
      </div>
      <div id="content-left" class="col-md-3">
         <div id="sidebar">
            <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Il Format Info -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817578573401247"
     data-ad-slot="9303054076"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Ultimi Articoli</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Dad e mascherine FFP2, la proposta dei presidi" href="https://ilformat.info/2022/01/07/dad-e-mascherine-ffp2-la-proposta-dei-presidi/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/01/Antonello-Giannelli-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/01/Antonello-Giannelli-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/01/Antonello-Giannelli-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Dad e mascherine FFP2, la proposta dei presidi" href="https://ilformat.info/2022/01/07/dad-e-mascherine-ffp2-la-proposta-dei-presidi/">Dad e mascherine FFP2, la proposta dei presidi</a></h4>
                     </div>
                     <div class="widget-post-date">
                        7 Gennaio 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Banca Carige: dal Fitd nessun commento" href="https://ilformat.info/2022/01/07/banca-carige-dal-fitd-nessun-commento/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/01/Banca-Carige-1-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/01/Banca-Carige-1-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/01/Banca-Carige-1-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Banca Carige: dal Fitd nessun commento" href="https://ilformat.info/2022/01/07/banca-carige-dal-fitd-nessun-commento/">Banca Carige: dal Fitd nessun commento</a></h4>
                     </div>
                     <div class="widget-post-date">
                        7 Gennaio 2022 | <a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Il buco nel ghiacciaio Thwaites preoccupa gli scienziati" href="https://ilformat.info/2022/01/07/il-buco-nel-ghiacciaio-thwaites-preoccupa-gli-scienziati/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/01/Ghiacciaio-Thwaites-100x80.jpeg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/01/Ghiacciaio-Thwaites-100x80.jpeg 100w, https://ilformat.info/wp-content/uploads/2022/01/Ghiacciaio-Thwaites-720x585.jpeg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Il buco nel ghiacciaio Thwaites preoccupa gli scienziati" href="https://ilformat.info/2022/01/07/il-buco-nel-ghiacciaio-thwaites-preoccupa-gli-scienziati/">Il buco nel ghiacciaio Thwaites preoccupa gli scienziati</a></h4>
                     </div>
                     <div class="widget-post-date">
                        7 Gennaio 2022 | <a href="https://ilformat.info/categoria/attualita/ambiente/">AMBIENTE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Joe Biden: &#8220;Trump ha messo un pugnale alla gola della democrazia&#8221;" href="https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Joe Biden: &#8220;Trump ha messo un pugnale alla gola della democrazia&#8221;" href="https://ilformat.info/2022/01/07/joe-biden-trump-ha-messo-un-pugnale-alla-gola-della-democrazia/">Joe Biden: &#8220;Trump ha messo un pugnale alla gola della democrazia&#8221;</a></h4>
                     </div>
                     <div class="widget-post-date">
                        7 Gennaio 2022 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="ads_widget-2" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="textwidget widget-bn">
					
<a rel="nofollow" id="block_5_click_877" target="_blank" href="https://clicks.pipaffiliates.com/c?m=8529&#038;c=208632">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/bn-spread.jpeg" alt="adv-877">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'XM', 'Impression');
		jQuery('#block_5_click_877').on('click', function(event) {
			ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'XM', 'Click');
		});
	</script>

               </div>
            </div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M718173ScriptRootC1145932"></div>
<script src="https://jsc.epeex.io/i/l/ilformat.info.1145932.js" async></script>
<!-- Composite End --></div></div><div id="rt_recent_posts-3" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Editoriale</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Tra scienza, malattia e la libertà quanto prevale la decisione personale?" href="https://ilformat.info/2021/12/02/tra-scienza-malattia-e-la-liberta-quanto-prevale-la-decisione-personale/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/12/Contamination-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/Contamination-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/12/Contamination-720x577.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Tra scienza, malattia e la libertà quanto prevale la decisione personale?" href="https://ilformat.info/2021/12/02/tra-scienza-malattia-e-la-liberta-quanto-prevale-la-decisione-personale/">Tra scienza, malattia e la libertà quanto prevale la decisione personale?</a></h4>
                     </div>
                     <div class="widget-post-date">
                        2 Dicembre 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La metodica classificazione di giornali e giornalisti" href="https://ilformat.info/2021/11/10/la-metodica-classificazione-di-giornali-e-giornalisti/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2019/09/giornali-1-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2019/09/giornali-1-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2019/09/giornali-1-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La metodica classificazione di giornali e giornalisti" href="https://ilformat.info/2021/11/10/la-metodica-classificazione-di-giornali-e-giornalisti/">La metodica classificazione di giornali e giornalisti</a></h4>
                     </div>
                     <div class="widget-post-date">
                        10 Novembre 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Leader mondiali parlano ma la Terra diventa sempre più rovente" href="https://ilformat.info/2021/10/31/leader-mondiali-parlano-ma-la-terra-diventa-sempre-piu-rovente/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/10/La-Terra-brucia-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/La-Terra-brucia-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/10/La-Terra-brucia-720x580.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Leader mondiali parlano ma la Terra diventa sempre più rovente" href="https://ilformat.info/2021/10/31/leader-mondiali-parlano-ma-la-terra-diventa-sempre-piu-rovente/">Leader mondiali parlano ma la Terra diventa sempre più rovente</a></h4>
                     </div>
                     <div class="widget-post-date">
                        31 Ottobre 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Vent&#8217;anni dopo l&#8217;11 Settembre: che fine hanno fatto i neoconservatori?" href="https://ilformat.info/2021/09/11/ventanni-dopo-l11-settembre-che-fine-hanno-fatto-i-neoconservatori/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/09/11-Settembre-2001-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/11-Settembre-2001-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/09/11-Settembre-2001-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Vent&#8217;anni dopo l&#8217;11 Settembre: che fine hanno fatto i neoconservatori?" href="https://ilformat.info/2021/09/11/ventanni-dopo-l11-settembre-che-fine-hanno-fatto-i-neoconservatori/">Vent&#8217;anni dopo l&#8217;11 Settembre: che fine hanno fatto i neoconservatori?</a></h4>
                     </div>
                     <div class="widget-post-date">
                        11 Settembre 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="sticky_widget-2" class="widget widget_sticky_widget">               <div class="widget-fixed widget-bn">
				
<a rel="nofollow" id="block_6_click_647" target="_blank" href="https://www.amazon.it/?tag=subitcomilmas-21&#038;linkCode=ez">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/amazon_it_default_300x250.gif" alt="adv-647">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'Amazon', 'Impression');
		jQuery('#block_6_click_647').on('click', function(event) {
			ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'Amazon', 'Click');
		});
	</script>

              </div>
		</div>         </div>
      </div>
   </div>
</div>
<div class="margin-60"></div>   
<footer>
   <div id="first-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-4 margin-sm-30">
               <div id="footer-text" class="align-center">
                  <div class="margin-30">
                     <img alt="Il Format - Logo Footer Standard" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-standard.png" class="standard-img">
                     <img alt="Il Format - Logo Footer Retina" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-retina.png" class="retina-img">
                  </div>
                  <p>Le foto, video e testi presenti su ilformat.info provengono anche attraverso la rete Internet: per utilizzo informativo, didattico, scientifico e non a scopo di lucro. Al fine di accettare il libero regime di circolazione e non violare il diritto d'autore o altri diritti esclusivi verranno effettuate le opportune verifiche. Per segnalare alla redazione eventuali errori nell'uso di materiale riservato.</p>
                  <p>Testata Giornalistica Registrata<br>
                     al Tribunale di Vicenza n° 7/2018
                  </p>
                  <p>Scrivici: <span class="email-spam">redazione [at] ilformat.info</span></p>
                  <!-- <p><em>Non forniamo consulenza in materia di investimenti in nessuna circostanza.</em></p> -->
               </div>
            </div>
            <div class="col-md-4 margin-sm-30">
               <div class="sidebar-footer">
                  <div id="rt_popular_posts-2" class="widget-footer clearfix popular_post"><div class="widget-title-footer">Più Letti</div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Albinati, Borgonovo e l’omofobia degli omosessuali repressi" href="https://ilformat.info/2021/12/30/albinati-borgonovo-e-lomofobia-degli-omosessuali-repressi/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/12/Albinati-Borgonovo-3-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Albinati, Borgonovo e l’omofobia degli omosessuali repressi" href="https://ilformat.info/2021/12/30/albinati-borgonovo-e-lomofobia-degli-omosessuali-repressi/">Albinati, Borgonovo e l’omofobia degli omosessuali repressi</a></h4>
                     </div>
                     <div class="widget-post-date">
                        30 Dicembre 2021 | <a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="No alla gogna al palpeggiatore, sì alla meritocrazia nel giornalismo sportivo" href="https://ilformat.info/2021/12/11/no-alla-gogna-al-palpeggiatore-si-alla-meritocrazia-nel-giornalismo-sportivo/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/12/Greta-Beccaglia-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="No alla gogna al palpeggiatore, sì alla meritocrazia nel giornalismo sportivo" href="https://ilformat.info/2021/12/11/no-alla-gogna-al-palpeggiatore-si-alla-meritocrazia-nel-giornalismo-sportivo/">No alla gogna al palpeggiatore, sì alla meritocrazia nel giornalismo sportivo</a></h4>
                     </div>
                     <div class="widget-post-date">
                        11 Dicembre 2021 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Stress da feste? 3 consigli per viverle al meglio" href="https://ilformat.info/2021/12/23/stress-da-feste-3-consigli-per-viverle-al-meglio/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/12/Screenshot_20211223-075211_Chrome-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/Screenshot_20211223-075211_Chrome-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/12/Screenshot_20211223-075211_Chrome-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Stress da feste? 3 consigli per viverle al meglio" href="https://ilformat.info/2021/12/23/stress-da-feste-3-consigli-per-viverle-al-meglio/">Stress da feste? 3 consigli per viverle al meglio</a></h4>
                     </div>
                     <div class="widget-post-date">
                        23 Dicembre 2021 | <a href="https://ilformat.info/categoria/attualita/salute/">SALUTE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Medicina rigenerativa: l’approccio che mancava per la cura della calvizie" href="https://ilformat.info/2021/12/16/medicina-rigenerativa-lapproccio-che-mancava-per-la-cura-della-calvizie/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/12/HairClinic-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/12/HairClinic-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/12/HairClinic-720x582.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Medicina rigenerativa: l’approccio che mancava per la cura della calvizie" href="https://ilformat.info/2021/12/16/medicina-rigenerativa-lapproccio-che-mancava-per-la-cura-della-calvizie/">Medicina rigenerativa: l’approccio che mancava per la cura della calvizie</a></h4>
                     </div>
                     <div class="widget-post-date">
                        16 Dicembre 2021 | <a href="https://ilformat.info/categoria/il-format/">IL FORMAT</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div>               </div>
            </div>
            <div class="col-md-4">
               <div class="sidebar-footer">
                  <div id="categories-3" class="widget-footer clearfix widget_categories"><div class="widget-title-footer">Categorie</div>
			<ul>
					<li class="cat-item cat-item-8559"><a href="https://ilformat.info/categoria/proposito-politica/">A PROPOSITO DI POLITICA, C&#039;E&#039; QUALCOSA DA MANGIARE?</a>
</li>
	<li class="cat-item cat-item-5900"><a href="https://ilformat.info/categoria/attualita/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>
</li>
	<li class="cat-item cat-item-845"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">CINEMA</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>
</li>
	<li class="cat-item cat-item-247"><a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>
</li>
	<li class="cat-item cat-item-5669"><a href="https://ilformat.info/categoria/esteri/">ESTERI</a>
</li>
	<li class="cat-item cat-item-6631"><a href="https://ilformat.info/categoria/europa/">EUROPA</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ilformat.info/categoria/il-format/">IL FORMAT</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://ilformat.info/categoria/inchieste/">INCHIESTE</a>
</li>
	<li class="cat-item cat-item-8303"><a href="https://ilformat.info/categoria/lopinione/">L&#039;OPINIONE</a>
</li>
	<li class="cat-item cat-item-5699"><a href="https://ilformat.info/categoria/cultura-interno/libri/">LIBRI</a>
</li>
	<li class="cat-item cat-item-9045"><a href="https://ilformat.info/categoria/mafia/">MAFIA</a>
</li>
	<li class="cat-item cat-item-6168"><a href="https://ilformat.info/categoria/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://ilformat.info/categoria/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7165"><a href="https://ilformat.info/categoria/regione-veneto/">REGIONE VENETO</a>
</li>
	<li class="cat-item cat-item-5899"><a href="https://ilformat.info/categoria/attualita/salute/">SALUTE</a>
</li>
	<li class="cat-item cat-item-7739"><a href="https://ilformat.info/categoria/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-2993"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">TEATRO</a>
</li>
	<li class="cat-item cat-item-5898"><a href="https://ilformat.info/categoria/attualita/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-235"><a href="https://ilformat.info/categoria/cultura-interno/tv/">TV</a>
</li>
			</ul>

			</div><div id="custom_html-3" class="widget_text widget-footer clearfix widget_custom_html"><div class="widget-title-footer">Media Partner</div><div class="textwidget custom-html-widget"><a href="https://www.radiozeus.it/" rel="nofollow noopener" target="_blank">
<img src="https://ilformat.info/wp-content/uploads/2020/10/Radio-Zeus-logo.jpg" alt="Radio Zeus Media Partner">
</a></div></div>               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="footer-menu" class="footer-menu"><ul><li id="menu-item-41709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41709"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41718"><a href="https://ilformat.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-41717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41717"><a href="https://ilformat.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-41716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41716"><a href="https://ilformat.info/contatti/">Contatti</a></li>
<li id="menu-item-41719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41719"><a target="_blank" rel="noopener" href="https://www.facebook.com/IlFormat">Facebook</a></li>
<li id="menu-item-41720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41720"><a target="_blank" rel="noopener" href="https://twitter.com/il_format">Twitter</a></li>
<li id="menu-item-41721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41721"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">YouTube</a></li>
</ul></div>               <div id="copy" class="align-center">
                  &copy; Copyright 2022 by <a href="https://ilformat.info/">IlFormat.info</a> <br>
                  <a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a>
               </div>
            </div>
         </div>
      </div>
   </div>
</footer>
<div class="menu-overlay"></div>
</div>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilformat.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/match-height.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/sticky.js?ver=1.0' id='sticky-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/flexslider.js?ver=1.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/main.js?ver=1.0' id='main-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5f997610e250f3d9' id='addthis-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
</body>
</html>