<!DOCTYPE html>
<!--[if gte IE 9]>
<html class="no-js lt-ie9 animated-content no-animation no-animation-effects" lang="en-US">
   <![endif]-->
   <html lang="it-IT">
      <head>
         <!-- Meta Tags -->
         <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
         <!-- Mobile Specifics -->
         <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
         <meta name="HandheldFriendly" content="true"/>
         <meta name="MobileOptimized" content="320"/>

      <link rel="shortcut icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-180x180.png" />

         <!-- Mobile Internet Explorer ClearType Technology -->
         <!--[if IEMobile]>  
         <meta http-equiv="cleartype" content="on">
         <![endif]-->
         <!-- Title -->
         <title>La Bielorussia spinge i profughi al confine polacco</title>
         <!-- RSS & Pingbacks -->
         <link rel="alternate" type="application/rss+xml" title="ILFORMAT RSS Feed" href="https://ilformat.info/feed/" />
         <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
         
	<style>
		.wpcf7-submit{
			display:none;
		}
		.recaptcha-btn{
			display:block;
		}
		.grecaptcha-badge { margin: 10px 0; }
	</style>
	<script type="text/javascript">
		var contactform = [];
		var checkIfCalled = true;
		var renderGoogleInvisibleRecaptchaFront = function() {
			// prevent form submit from enter key
			jQuery("input[name=_wpcf7]").attr("class","formid");
				jQuery('.wpcf7-form').on('keyup keypress', "input", function(e) {
				  var keyCode = e.keyCode || e.which;
				  if (keyCode === 13) {
					e.preventDefault();
					return false;
				  }
				});

			jQuery('.wpcf7-submit').each(function(index){

				var checkexclude = 0;
				var form = jQuery(this).closest('.wpcf7-form');
				var value = jQuery(form).find(".formid").val();
				// check form exclude from invisible recaptcha
								if(checkexclude == 0){
					// Hide the form orig submit button
					form.find('.wpcf7-submit').hide();

					// Fetch class and value of orig submit button
					btnClasses = form.find('.wpcf7-submit').attr('class');
					btnValue = form.find('.wpcf7-submit').attr('value');

					// Add custom button and recaptcha holder

					form.find('.wpcf7-submit').after('<input type="button" id="wpcf-custom-btn-'+index+'" class="'+btnClasses+'  recaptcha-btn recaptcha-btn-type-css" value="'+btnValue+'" title="'+btnValue+'" >');
					form.append('<div class="recaptcha-holder" id="recaptcha-holder-'+index+'"></div>');
					// Recaptcha rendenr from here
					var holderId = grecaptcha.render('recaptcha-holder-'+index,{
								'sitekey':'6LfQTt4ZAAAAAPBFxuxIsxfPk9iiy2UcGO-JOnls',
								'size': 'invisible',
								'badge' : 'inline', // possible values: bottomright, bottomleft, inline
								'callback' : function (recaptchaToken) {
									//console.log(recaptchaToken);
									var response=jQuery('#recaptcha-holder-'+index).find('.g-recaptcha-response').val();
									//console.log(response);
									//Remove old response and store new respone
									jQuery('#recaptcha-holder-'+index).parent().find(".respose_post").remove();
									jQuery('#recaptcha-holder-'+index).after('<input type="hidden" name="g-recaptcha-response"  value="'+response+'" class="respose_post">')
									grecaptcha.reset(holderId);

									if(typeof customCF7Validator !== 'undefined'){
										if(!customCF7Validator(form)){
											return;
										}
									}
									// Call default Validator function
									else if(contactFormDefaultValidator(form)){
										return;
									}
									else{
										// hide the custom button and show orig submit button again and submit the form
										jQuery('#wpcf-custom-btn-'+index).hide();
										form.find('input[type=submit]').show();
										form.find("input[type=submit]").click();
										form.find('input[type=submit]').hide();
										jQuery('#wpcf-custom-btn-'+index).attr('style','');
									}
								}
						},false);

					// action call when click on custom button
					jQuery('#wpcf-custom-btn-'+index).click(function(event){
						event.preventDefault();
						// Call custom validator function
						if(typeof customCF7Validator == 'function'){
							if(!customCF7Validator(form)){
								return false;
							}
						}
						// Call default Validator function
						else if(contactFormDefaultValidator(form)){
							return false;
						}
						else if(grecaptcha.getResponse(holderId) != ''){
							grecaptcha.reset(holderId);
						}
						else{
							// execute the recaptcha challenge
							grecaptcha.execute(holderId);
						}
					});
				}
			});
		}
	</script><script  src="https://www.google.com/recaptcha/api.js?onload=renderGoogleInvisibleRecaptchaFront&render=explicit" async defer></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.5 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La guerra ibrida dei migranti condotta dalla Bielorussia contro l&#039;Europa rischia di provocare un&#039;escalation dagli esiti imprevedibili." />
	<link rel="canonical" href="https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La Bielorussia spinge i profughi al confine polacco" />
	<meta property="og:description" content="La guerra ibrida dei migranti condotta dalla Bielorussia contro l&#039;Europa rischia di provocare un&#039;escalation dagli esiti imprevedibili." />
	<meta property="og:url" content="https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/" />
	<meta property="og:site_name" content="ILFORMAT" />
	<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
	<meta property="article:published_time" content="2021-11-09T04:00:32+00:00" />
	<meta property="article:modified_time" content="2021-11-08T21:08:30+00:00" />
	<meta property="og:image" content="https://ilformat.info/wp-content/uploads/2021/11/Bielorussi-al-confine-polacco.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="540" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_format" />
	<meta name="twitter:site" content="@il_format" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"ILFORMAT","description":"Testata Giornalistica, quotidiano, agenzia stampa","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilformat.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/#primaryimage","inLanguage":"it-IT","url":"https://ilformat.info/wp-content/uploads/2021/11/Bielorussi-al-confine-polacco.jpg","contentUrl":"https://ilformat.info/wp-content/uploads/2021/11/Bielorussi-al-confine-polacco.jpg","width":960,"height":540},{"@type":"WebPage","@id":"https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/#webpage","url":"https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/","name":"La Bielorussia spinge i profughi al confine polacco","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/#primaryimage"},"datePublished":"2021-11-09T04:00:32+00:00","dateModified":"2021-11-08T21:08:30+00:00","description":"La guerra ibrida dei migranti condotta dalla Bielorussia contro l'Europa rischia di provocare un'escalation dagli esiti imprevedibili.","breadcrumb":{"@id":"https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/"]}]},{"@type":"BreadcrumbList","@id":"https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilformat.info/"},{"@type":"ListItem","position":2,"name":"La Bielorussia spinge i profughi al confine polacco"}]},{"@type":"Article","@id":"https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/#article","isPartOf":{"@id":"https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211"},"headline":"La Bielorussia spinge i profughi al confine polacco","datePublished":"2021-11-09T04:00:32+00:00","dateModified":"2021-11-08T21:08:30+00:00","mainEntityOfPage":{"@id":"https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/#webpage"},"wordCount":553,"commentCount":0,"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/#primaryimage"},"thumbnailUrl":"https://ilformat.info/wp-content/uploads/2021/11/Bielorussi-al-confine-polacco.jpg","keywords":["Bielorussia","confine","Polonia","profughi","UE"],"articleSection":["EUROPA"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/#respond"]}]},{"@type":"Person","@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilformat.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["http://ilformat.info"],"url":"https://ilformat.info/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilformat.info/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilformat.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/bootstrap.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/style.css?ver=2.96' type='text/css' media='all' />
<link rel='stylesheet' id='typhography-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/typhography.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/responsive.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/cf7-invisible-recaptcha/js/cf7_invisible_recaptcha.js?ver=1.2.3' id='cf7_invisible_recaptcha_functions-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ilformat.info/?p=50540' />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
<meta name="msapplication-TileImage" content="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
                     <!-- Iubenda -->
            <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":2051914,"perPurposeConsent":true,"cookiePolicyId":87457246, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" }};
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            <!-- /Iubenda -->
            <!-- Google Analytics -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-122011528-1', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');

            </script>
            <!-- Google Analytics -->
                  <script data-ad-client="ca-pub-8817578573401247" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      </head>
      <body class="post-template-default single single-post postid-50540 single-format-standard">
         <div id="responsive-menu" class="responsive-menu"><ul><li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li id="menu-item-41697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li id="menu-item-41699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li id="menu-item-41694" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li id="menu-item-41703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li id="menu-item-41704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-41695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-41696" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li id="menu-item-41706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li id="menu-item-41707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li id="menu-item-41708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-41701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li id="menu-item-41698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://ilformat.info/"><span>Cerca</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div>         <div class="wrapper">
<header id="header-desktop">
   <div id="first-header" class="">
      <div class="container">
         <div class="row">
            <div class="col-lg-1 col-md-2 col-sm-2">
               <div id="news-top-title">
                  <a href="https://ilformat.info/#news">
                  News
                  </a>
               </div>
            </div>
            <div class="col-lg-7 col-md-8 col-sm-10 align-xs-center">
               <div id="news-top-wrapper" class="flexslider">
                                    <ul class="slides">
                     <li>
                        <a title="Nel napoletano muore bimbo di 5 mesi, stroncato da un virus sinciziale" href="https://ilformat.info/2021/11/09/nel-napoletano-muore-bimbo-di-5-mesi-stroncato-da-un-virus-sinciziale/">Nel napoletano muore bimbo di 5 mesi, stroncato da un virus sinciziale</a></li>
                     <li>
                        <a title="Frances Haugen: &#8220;Zuckerberg a messo i profitti al di sopra della sicurezza&#8221;" href="https://ilformat.info/2021/11/09/frances-haugen-zuckerberg-a-messo-i-profitti-al-di-sopra-della-sicurezza/">Frances Haugen: &#8220;Zuckerberg a messo i profitti al di sopra della sicurezza&#8221;</a></li>
                     <li>
                        <a title="Zaia sulla Lega: &#8220;Non è nata per avere correnti, è granitica&#8221;" href="https://ilformat.info/2021/11/09/zaia-sulla-lega-non-e-nata-per-avere-correnti-e-granitica/">Zaia sulla Lega: &#8220;Non è nata per avere correnti, è granitica&#8221;</a></li>
                     <li>
                        <a title="La Bielorussia spinge i profughi al confine polacco" href="https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/">La Bielorussia spinge i profughi al confine polacco</a></li>
                     <li>
                        <a title="Galli: &#8220;Lockdown per non vaccinati difficile da applicare in Italia&#8221;" href="https://ilformat.info/2021/11/09/galli-lockdown-per-non-vaccinati-difficile-da-applicare-in-italia/">Galli: &#8220;Lockdown per non vaccinati difficile da applicare in Italia&#8221;</a></li>
                     <li>
                        <a title="5 milioni di dollari per informazioni sui trafficanti di droga messicani" href="https://ilformat.info/2021/11/08/5-milioni-di-dollari-per-informazioni-sui-trafficanti-di-droga-messicani/">5 milioni di dollari per informazioni sui trafficanti di droga messicani</a></li>
                                       </ul>
               </div>
            </div>
            <div class="col-lg-4 col-md-2 hidden-xs hidden-sm">
               <div id="top-date" class="hidden-md">
                  Martedì 09 Novembre 2021               </div>
               <div id="header-social">
                  <ul>
                     <li>
                        <a title="Segui il Format su Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/IlFormat">
                           <i class="icon-facebook"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su Twitter" rel="nofollow" target="_blank" href="https://twitter.com/il_format">
                           <i class="icon-twitter"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">
                           <i class="icon-youtube"></i>
                        </a>
                     </li>
                  </ul>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-header">
      <div class="container">
         <div class="row">
            <div class="col-sm-4 col-xs-4 hidden-lg hidden-md">
            <div class="menu-button">
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
            </div>
            </div>
            <div class="col-md-4 col-sm-8 col-xs-8">
               <div id="logo-header" class="hidden-xs hidden-sm">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina.jpg" alt="" class="retina-img">
                  </a>
               </div>
               <div id="logo-header-mobile" class="hidden-lg hidden-md">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard-mobile.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina-mobile.jpg" alt="" class="retina-img">
                  </a>     
               </div>
            </div>
            <div class="clearfix hidden-lg hidden-md"></div>
            <div class="col-md-8 col-xs-12 col-sm-12">
               <div id="bn-header">
                  


<a rel="nofollow" id="block_1_click_277" target="_blank" href="https://www.plus500.it/?id=58648&#038;pl=2">
	<img src="https://cdn.plus500.com/Media/Banners/728x90/31818.gif?set=Excel_New&#038;language=IT&#038;country=IT" alt="adv-277">	
</a>

 	<script>
		ga('send', 'event', 'Header - 728 x 90', 'Plus500', 'Impression');
		jQuery('#block_1_click_277').on('click', function(event) {
			ga('send', 'event', 'Header - 728 x 90', 'Plus500', 'Click');
		});
	</script> 

               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="menu-header" class="hidden-sm hidden-xs">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="menu-desktop-wrapper-inner">
               <div id="menu-header-wrapper" class="menu-header"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li class="search-menu"><a href="#"><i class="icon-search"></i></a></li></ul></div>                  <div id="search-bar">
                     <div id="search-bar-inner">
                     <form role="search" method="get" action="https://ilformat.info/">
                        <ul>
                           <li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
                           <li><input type="submit" class="btn" value="Cerca"></li>
                        </ul>
                     </form>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</header>
      <div class="margin-40"></div>
<div class="container">
   <div id="content-row" class="row">
      <div id="content-right" class="col-md-9">
         <div id="post-wrapper">
            <div class="share-post">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div id="single-post-category">
               <a href="https://ilformat.info/categoria/europa/"><< EUROPA</a>            </div>
            <div id="single-post-title">
               <h1>La Bielorussia spinge i profughi al confine polacco</h1>
            </div>
                        <div id="single-post-pre">
               L'Ue: "Lukashenko tenta disperatamente di destabilizzarci"            </div>
        	            <div id="single-post-meta">
                <strong><a href="https://ilformat.info/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></strong> <span>|</span> 9 Novembre 2021 <span>|</span> <a href="https://ilformat.info/categoria/europa/">EUROPA</a>            </div>
            <div id="single-post-image">
               <img width="774" height="420" src="https://ilformat.info/wp-content/uploads/2021/11/Bielorussi-al-confine-polacco-774x420.jpg" class="attachment-image_single_post size-image_single_post wp-post-image" alt="" loading="lazy" />            </div>
            <div id="single-post-content">
				<p>La guerra ibrida dei migranti condotta dalla Bielorussia contro l&#8217;Europa rischia di provocare un&#8217;escalation dagli esiti imprevedibili. La situazione, già molto tesa sulla linea Minsk-Bruxelles, è peggiorata dopo che sono circolate le immagini di centinaia di profughi in marcia verso la frontiera polacca.
<p>Varsavia ha respinto il loro ingresso e si è detta pronta a difendere i propri confini, ma anche l&#8217;Ue ha promesso una reazione &#8220;unita&#8221; ai tentativi di &#8220;destabilizzazione&#8221; da parte del regime di Alexander Lukashenko.
<p>La Polonia quest&#8217;anno ha registrato oltre 23mila ingressi illegali di migranti da est, di cui quasi la metà a ottobre. Un segnale che la Bielorussia sta aumentato la pressione sull&#8217;Europa, come rappresaglia alle sanzioni. Mai prima d&#8217;ora, però, si era visto un esodo apparentemente così pianificato: i media di Minsk hanno mostrato una colonna di circa 500 profughi, scortati dalle guardie di frontiera bielorusse, lungo un&#8217;autostrada dalla città di confine di Bruzgi e verso una foresta che costeggia la regione polacca di Podlaskie.			               <div class="bn-single-post">
			               	
<a rel="nofollow" id="block_4_click_457" target="_blank" href="https://www.okforex.it/go/roi-investing/">
	<img src="https://ilformat.info/wp-content/uploads/2021/03/roi-post.png" alt="adv-457">	
</a>

 	<script>
		ga('send', 'event', 'Single Post Content - 336 x 280', 'ROI Investing', 'Impression');
		jQuery('#block_4_click_457').on('click', function(event) {
			ga('send', 'event', 'Single Post Content - 336 x 280', 'ROI Investing', 'Click');
		});
	</script>

			               </div>
                        
<p>La maggior parte provenienti dal Medio Oriente, con famiglie e bambini, che scandivano &#8220;Vogliamo andare in Germania&#8221;. Una scena simile si era vista soltanto al confine greco-macedone, al culmine della crisi migratoria del 2016. Arrivati al confine polacco, una parte dei migranti ha tentato di attraversare ma ad attenderli c&#8217;era un imponente schieramento di polizia polacca. Le autorità di Varsavia, in seguito, hanno fatto sapere di aver respinto il tentativo di ingresso illegale ed hanno accusato Minsk di voler provocare &#8220;un incidente grave&#8221;. Il ministro della Difesa Mariausz Blaszczak è stato ancora più chiaro: &#8220;Siamo pronti a difendere la frontiera&#8221;.
<p>Potendo contare su ben 12mila soldati schierati nella zona. Minsk invece ha negato una regia di questa ondata migratoria, rinfacciando a Varsavia &#8220;un atteggiamento disumano e indifferenza nei confronti dei rifugiati&#8221;. A Bruxelles l&#8217;intransigenza del governo ultraconservatore polacco nei confronti dei migranti non è mai stata digerita, tanto che l&#8217;Ue ha respinto la richiesta di Varsavia di accollarsi i costi di un muro al confine.
<p>Allo stesso tempo, le istituzioni comunitarie sono consapevoli che bisogna fare fronte comune contro Minsk. Perché il regime di Lukashenko, ha accusato un portavoce della Commissione, sta mettendo in piedi un &#8220;tentativo disperato di sfruttare le persone per destabilizzare l&#8217;Ue e i valori che sosteniamo&#8221;. La questione sarà affrontata &#8220;con urgenza&#8221; la settimana prossima dai ministri degli Esteri ed a questo punto non sono escluse nuove sanzioni. Di certo, &#8220;l&#8217;Europa prenderà posizione insieme&#8221;, ha assicurato il portavoce del governo tedesco Steffen Seibert, definendo il regime bielorusso un &#8220;trafficante di migranti&#8221; che conduce &#8220;attacchi ibridi&#8221; contro l&#8217;Ue.
<p>A Bruxelles l&#8217;attenzione è massima anche al quartier generale della Nato. Perché i flussi migratori stanno &#8220;mettendo sotto pressione i nostri alleati Lituania, Lettonia e Polonia&#8221;, ha spiegato un funzionario. Assicurando che la Nato &#8220;è pronta ad assistere ulteriormente gli alleati e a mantenere la sicurezza nella regione&#8221;. Consultazioni con l&#8217;Alleanza sono state invocate dal leader dell&#8217;opposizione a Varsavia, l&#8217;ex presidente del Consiglio Ue Donald Tusk. Nell&#8217;escalation tra Ue e Bielorussia, in realtà, a pagare sono soprattutto i migranti. Respinti sommariamente dalla polizia polacca (e da gruppi di giovani nazionalisti che effettuano ronde al confine &#8220;in difesa dell&#8217;identità slava&#8221;), mentre le guardie di frontiera bielorusse si rifiutano di farli tornare indietro. Il risultato sono centinaia di persone intrappolate in una terra di nessuno, tra foreste inospitali e temperature sotto lo zero.
            </div>
                        <div id="single-post-tag">
               <strong>TAG:</strong> 
               <a href="https://ilformat.info/tag/bielorussia">Bielorussia</a>, <a href="https://ilformat.info/tag/confine">confine</a>, <a href="https://ilformat.info/tag/polonia">Polonia</a>, <a href="https://ilformat.info/tag/profughi">profughi</a>, <a href="https://ilformat.info/tag/ue">UE</a>            </div>
                        <div class="share-post share-bottom">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="margin-10"></div>
            <div id="bn-single-post" class="align-center margin-40">
               
<a rel="nofollow" id="block_2_click_489" target="_blank" href="https://www.amazon.it/?tag=subitcomilmas-21&#038;linkCode=ez">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/amazon_it_default_728x90.gif" alt="adv-489">	
</a>

 	<script>
		ga('send', 'event', 'Bottom Post 729 x 90', 'Amazon', 'Impression');
		jQuery('#block_2_click_489').on('click', function(event) {
			ga('send', 'event', 'Bottom Post 729 x 90', 'Amazon', 'Click');
		});
	</script>

            </div>
            <div class="margin-20">
            <!-- Composite Start -->
            <div id="M718173ScriptRootC1145928"></div>
            <script src="https://jsc.epeex.io/i/l/ilformat.info.1145928.js" async></script>
            <!-- Composite End -->
            </div>   
            <div class="row">
   <div class="col-md-12">
      <div class="category-title">
         <span>Articoli Correlati</span>
      </div>
   </div>
</div>
<div id="loop-style-standard" class="related-post">
   <div class="row">
            <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="L&#8217;OMS avverte: Europa e Asia di nuovo nell&#8217;epicentro della pandemia" href="https://ilformat.info/2021/11/05/loms-avverte-europa-e-asia-di-nuovo-nellepicentro-della-pandemia/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/03/Vaccini-UE-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/03/Vaccini-UE-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/03/Vaccini-UE-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               5 Novembre 2021 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="L&#8217;OMS avverte: Europa e Asia di nuovo nell&#8217;epicentro della pandemia" href="https://ilformat.info/2021/11/05/loms-avverte-europa-e-asia-di-nuovo-nellepicentro-della-pandemia/">L&#8217;OMS avverte: Europa e Asia di nuovo nell&#8217;epicentro della pandemia</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Accordo UE e USA su dazi per l&#8217;importazione dell&#8217;acciaio" href="https://ilformat.info/2021/11/01/accordo-ue-e-usa-su-dazi-per-limportazione-dellacciaio/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/10/Acciaio-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/Acciaio-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/10/Acciaio-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               1 Novembre 2021 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Accordo UE e USA su dazi per l&#8217;importazione dell&#8217;acciaio" href="https://ilformat.info/2021/11/01/accordo-ue-e-usa-su-dazi-per-limportazione-dellacciaio/">Accordo UE e USA su dazi per l&#8217;importazione dell&#8217;acciaio</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="La Polonia sfida l&#8217;UE alzando il muro al confine bielorusso" href="https://ilformat.info/2021/10/30/la-polonia-sfida-lue-alzando-il-muro-al-confine-bielorusso/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/10/La-Polonia-alza-muro-alla-Bielorussia-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/La-Polonia-alza-muro-alla-Bielorussia-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2021/10/La-Polonia-alza-muro-alla-Bielorussia-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               30 Ottobre 2021 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="La Polonia sfida l&#8217;UE alzando il muro al confine bielorusso" href="https://ilformat.info/2021/10/30/la-polonia-sfida-lue-alzando-il-muro-al-confine-bielorusso/">La Polonia sfida l&#8217;UE alzando il muro al confine bielorusso</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="I 400 migranti a bordo della nave Geo Barents sbarcano a Palermo" href="https://ilformat.info/2021/10/28/i-400-migranti-a-bordo-della-nave-geo-barents-sbarcano-a-palermo/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/10/Nave-GeoBarents-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/Nave-GeoBarents-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/10/Nave-GeoBarents-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               28 Ottobre 2021 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="I 400 migranti a bordo della nave Geo Barents sbarcano a Palermo" href="https://ilformat.info/2021/10/28/i-400-migranti-a-bordo-della-nave-geo-barents-sbarcano-a-palermo/">I 400 migranti a bordo della nave Geo Barents sbarcano a Palermo</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Pandora Papers: per il Parlamento europeo USA e UK centri globali per il riciclaggio" href="https://ilformat.info/2021/10/24/pandora-papers-per-il-parlamento-europeo-usa-e-uk-centri-globali-per-il-riciclaggio/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/10/Pandora-Papers-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/Pandora-Papers-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/10/Pandora-Papers-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               24 Ottobre 2021 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Pandora Papers: per il Parlamento europeo USA e UK centri globali per il riciclaggio" href="https://ilformat.info/2021/10/24/pandora-papers-per-il-parlamento-europeo-usa-e-uk-centri-globali-per-il-riciclaggio/">Pandora Papers: per il Parlamento europeo USA e UK centri globali per ...</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="La Francia invita l&#8217;Iran a limitare l&#8217;attività nucleare" href="https://ilformat.info/2021/10/23/la-francia-invita-liran-a-limitare-lattivita-nucleare/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/10/Centrale-nucleare-iraniana-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/Centrale-nucleare-iraniana-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/10/Centrale-nucleare-iraniana-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               23 Ottobre 2021 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="La Francia invita l&#8217;Iran a limitare l&#8217;attività nucleare" href="https://ilformat.info/2021/10/23/la-francia-invita-liran-a-limitare-lattivita-nucleare/">La Francia invita l&#8217;Iran a limitare l&#8217;attività nucleare</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Consiglio europeo, Draghi: &#8220;No al finanziamento Ue su muri&#8221;" href="https://ilformat.info/2021/10/23/consiglio-europeo-draghi-no-al-finanziamento-ue-su-muri/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/10/Delega-Fiscale-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/Delega-Fiscale-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/10/Delega-Fiscale-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               23 Ottobre 2021 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Consiglio europeo, Draghi: &#8220;No al finanziamento Ue su muri&#8221;" href="https://ilformat.info/2021/10/23/consiglio-europeo-draghi-no-al-finanziamento-ue-su-muri/">Consiglio europeo, Draghi: &#8220;No al finanziamento Ue su muri&#8221;</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Il Premio Daphne Caruana per il giornalismo è stato assegnato ai giornalisti del Progetto Pegasus" href="https://ilformat.info/2021/10/17/il-premio-daphne-caruana-per-il-giornalismo-e-stato-assegnato-ai-giornalisti-del-progetto-pegasus/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/10/Progetto-Pegasus-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/Progetto-Pegasus-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2021/10/Progetto-Pegasus-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               17 Ottobre 2021 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Il Premio Daphne Caruana per il giornalismo è stato assegnato ai giornalisti del Progetto Pegasus" href="https://ilformat.info/2021/10/17/il-premio-daphne-caruana-per-il-giornalismo-e-stato-assegnato-ai-giornalisti-del-progetto-pegasus/">Il Premio Daphne Caruana per il giornalismo è stato assegnato ai giornalisti ...</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Sir David Amess assassinato in una chiesa in Inghilterra" href="https://ilformat.info/2021/10/16/sir-david-amess-assassinato-in-una-chiesa-in-inghilterra/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/10/Sir-David-Amess-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/Sir-David-Amess-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2021/10/Sir-David-Amess-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               16 Ottobre 2021 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Sir David Amess assassinato in una chiesa in Inghilterra" href="https://ilformat.info/2021/10/16/sir-david-amess-assassinato-in-una-chiesa-in-inghilterra/">Sir David Amess assassinato in una chiesa in Inghilterra</a></h3>
            </div>
         </div>
      </div>
               
   </div>
</div>         </div>
      </div>
      <div id="content-left" class="col-md-3">
         <div id="sidebar">
            <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Il Format Info -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817578573401247"
     data-ad-slot="9303054076"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Ultimi Articoli</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Nel napoletano muore bimbo di 5 mesi, stroncato da un virus sinciziale" href="https://ilformat.info/2021/11/09/nel-napoletano-muore-bimbo-di-5-mesi-stroncato-da-un-virus-sinciziale/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/11/San-Leonardo-di-Castellammare-di-Stabia-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/11/San-Leonardo-di-Castellammare-di-Stabia-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/11/San-Leonardo-di-Castellammare-di-Stabia-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Nel napoletano muore bimbo di 5 mesi, stroncato da un virus sinciziale" href="https://ilformat.info/2021/11/09/nel-napoletano-muore-bimbo-di-5-mesi-stroncato-da-un-virus-sinciziale/">Nel napoletano muore bimbo di 5 mesi, stroncato da un virus sinciziale</a></h4>
                     </div>
                     <div class="widget-post-date">
                        9 Novembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Frances Haugen: &#8220;Zuckerberg a messo i profitti al di sopra della sicurezza&#8221;" href="https://ilformat.info/2021/11/09/frances-haugen-zuckerberg-a-messo-i-profitti-al-di-sopra-della-sicurezza/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/11/Frances-Haugen-denuncia-Facebook-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Frances Haugen: &#8220;Zuckerberg a messo i profitti al di sopra della sicurezza&#8221;" href="https://ilformat.info/2021/11/09/frances-haugen-zuckerberg-a-messo-i-profitti-al-di-sopra-della-sicurezza/">Frances Haugen: &#8220;Zuckerberg a messo i profitti al di sopra della sicurezza&#8221;</a></h4>
                     </div>
                     <div class="widget-post-date">
                        9 Novembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Zaia sulla Lega: &#8220;Non è nata per avere correnti, è granitica&#8221;" href="https://ilformat.info/2021/11/09/zaia-sulla-lega-non-e-nata-per-avere-correnti-e-granitica/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2020/07/zaia_coronavirus-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/07/zaia_coronavirus-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2020/07/zaia_coronavirus-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Zaia sulla Lega: &#8220;Non è nata per avere correnti, è granitica&#8221;" href="https://ilformat.info/2021/11/09/zaia-sulla-lega-non-e-nata-per-avere-correnti-e-granitica/">Zaia sulla Lega: &#8220;Non è nata per avere correnti, è granitica&#8221;</a></h4>
                     </div>
                     <div class="widget-post-date">
                        9 Novembre 2021 | <a href="https://ilformat.info/categoria/politica/">POLITICA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La Bielorussia spinge i profughi al confine polacco" href="https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/11/Bielorussi-al-confine-polacco-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La Bielorussia spinge i profughi al confine polacco" href="https://ilformat.info/2021/11/09/la-bielorussia-spinge-i-profughi-al-confine-polacco/">La Bielorussia spinge i profughi al confine polacco</a></h4>
                     </div>
                     <div class="widget-post-date">
                        9 Novembre 2021 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="ads_widget-2" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="textwidget widget-bn">
					
<a rel="nofollow" id="block_5_click_792" target="_blank" href="https://clicks.pipaffiliates.com/c?m=8529&#038;c=208632">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/bn-spread.jpeg" alt="adv-792">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'XM', 'Impression');
		jQuery('#block_5_click_792').on('click', function(event) {
			ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'XM', 'Click');
		});
	</script>

               </div>
            </div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M718173ScriptRootC1145932"></div>
<script src="https://jsc.epeex.io/i/l/ilformat.info.1145932.js" async></script>
<!-- Composite End --></div></div><div id="rt_recent_posts-3" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Editoriale</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Leader mondiali parlano ma la Terra diventa sempre più rovente" href="https://ilformat.info/2021/10/31/leader-mondiali-parlano-ma-la-terra-diventa-sempre-piu-rovente/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/10/La-Terra-brucia-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/La-Terra-brucia-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/10/La-Terra-brucia-720x580.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Leader mondiali parlano ma la Terra diventa sempre più rovente" href="https://ilformat.info/2021/10/31/leader-mondiali-parlano-ma-la-terra-diventa-sempre-piu-rovente/">Leader mondiali parlano ma la Terra diventa sempre più rovente</a></h4>
                     </div>
                     <div class="widget-post-date">
                        31 Ottobre 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Vent&#8217;anni dopo l&#8217;11 Settembre: che fine hanno fatto i neoconservatori?" href="https://ilformat.info/2021/09/11/ventanni-dopo-l11-settembre-che-fine-hanno-fatto-i-neoconservatori/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/09/11-Settembre-2001-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/11-Settembre-2001-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/09/11-Settembre-2001-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Vent&#8217;anni dopo l&#8217;11 Settembre: che fine hanno fatto i neoconservatori?" href="https://ilformat.info/2021/09/11/ventanni-dopo-l11-settembre-che-fine-hanno-fatto-i-neoconservatori/">Vent&#8217;anni dopo l&#8217;11 Settembre: che fine hanno fatto i neoconservatori?</a></h4>
                     </div>
                     <div class="widget-post-date">
                        11 Settembre 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La nuova era. La tecnologia al posto del valore umano professionale" href="https://ilformat.info/2021/09/05/la-nuova-era-la-tecnologia-al-posto-del-valore-umano-professionale/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/09/UmonoTecno-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/UmonoTecno-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/09/UmonoTecno-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La nuova era. La tecnologia al posto del valore umano professionale" href="https://ilformat.info/2021/09/05/la-nuova-era-la-tecnologia-al-posto-del-valore-umano-professionale/">La nuova era. La tecnologia al posto del valore umano professionale</a></h4>
                     </div>
                     <div class="widget-post-date">
                        5 Settembre 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Nella speranza che &#8216;il cielo sia sempre più blu&#8217;. Nel ricordo di Rino Gaetano" href="https://ilformat.info/2021/06/03/nella-speranza-che-il-cielo-sia-sempre-piu-blu-nel-ricordo-di-rino-gaetano/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/06/Rino-Gaetano-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Rino-Gaetano-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/06/Rino-Gaetano-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Nella speranza che &#8216;il cielo sia sempre più blu&#8217;. Nel ricordo di Rino Gaetano" href="https://ilformat.info/2021/06/03/nella-speranza-che-il-cielo-sia-sempre-piu-blu-nel-ricordo-di-rino-gaetano/">Nella speranza che &#8216;il cielo sia sempre più blu&#8217;. Nel ricordo di ...</a></h4>
                     </div>
                     <div class="widget-post-date">
                        3 Giugno 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="sticky_widget-2" class="widget widget_sticky_widget">               <div class="widget-fixed widget-bn">
				
<a rel="nofollow" id="block_6_click_165" target="_blank" href="https://www.amazon.it/?tag=subitcomilmas-21&#038;linkCode=ez">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/amazon_it_default_300x250.gif" alt="adv-165">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'Amazon', 'Impression');
		jQuery('#block_6_click_165').on('click', function(event) {
			ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'Amazon', 'Click');
		});
	</script>

              </div>
		</div>         </div>
      </div>
   </div>
</div>
<div class="margin-60"></div>   
<footer>
   <div id="first-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-4 margin-sm-30">
               <div id="footer-text" class="align-center">
                  <div class="margin-30">
                     <img alt="Il Format - Logo Footer Standard" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-standard.png" class="standard-img">
                     <img alt="Il Format - Logo Footer Retina" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-retina.png" class="retina-img">
                  </div>
                  <p>Le foto, video e testi presenti su ilformat.info provengono anche attraverso la rete Internet: per utilizzo informativo, didattico, scientifico e non a scopo di lucro. Al fine di accettare il libero regime di circolazione e non violare il diritto d'autore o altri diritti esclusivi verranno effettuate le opportune verifiche. Per segnalare alla redazione eventuali errori nell'uso di materiale riservato.</p>
                  <p>Testata Giornalistica Registrata<br>
                     al Tribunale di Vicenza n° 7/2018
                  </p>
                  <p>Scrivici: <span class="email-spam">redazione [at] ilformat.info</span></p>
                  <!-- <p><em>Non forniamo consulenza in materia di investimenti in nessuna circostanza.</em></p> -->
               </div>
            </div>
            <div class="col-md-4 margin-sm-30">
               <div class="sidebar-footer">
                  <div id="rt_popular_posts-2" class="widget-footer clearfix popular_post"><div class="widget-title-footer">Più Letti</div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Gli incel frustrati, così simili alle “nazifemministe”" href="https://ilformat.info/2021/10/14/gli-incel-frustrati-cosi-simili-alle-nazifemministe/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/10/incel-fonte-revolvy-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Gli incel frustrati, così simili alle “nazifemministe”" href="https://ilformat.info/2021/10/14/gli-incel-frustrati-cosi-simili-alle-nazifemministe/">Gli incel frustrati, così simili alle “nazifemministe”</a></h4>
                     </div>
                     <div class="widget-post-date">
                        14 Ottobre 2021 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Madri (e storie) parallele, l&#8217;ultimo film di Almodovar" href="https://ilformat.info/2021/11/07/madri-e-storie-parallele-lultimo-film-di-almodovar/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/11/Madres-Paralelas-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Madri (e storie) parallele, l&#8217;ultimo film di Almodovar" href="https://ilformat.info/2021/11/07/madri-e-storie-parallele-lultimo-film-di-almodovar/">Madri (e storie) parallele, l&#8217;ultimo film di Almodovar</a></h4>
                     </div>
                     <div class="widget-post-date">
                        7 Novembre 2021 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Domina l&#8217;energia: Enel tra le prime industrie di servizi" href="https://ilformat.info/2021/11/04/domina-lenergia-enel-tra-le-prime-industrie-di-servizi/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/11/Enel-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/11/Enel-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/11/Enel-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Domina l&#8217;energia: Enel tra le prime industrie di servizi" href="https://ilformat.info/2021/11/04/domina-lenergia-enel-tra-le-prime-industrie-di-servizi/">Domina l&#8217;energia: Enel tra le prime industrie di servizi</a></h4>
                     </div>
                     <div class="widget-post-date">
                        4 Novembre 2021 | <a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Il Realismo Magico, un movimento artistico italiano finalmente rivalutato" href="https://ilformat.info/2021/10/27/il-realismo-magico-un-movimento-artistico-italiano-finalmente-rivalutato/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/10/Dopo-lorgia-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/10/Dopo-lorgia-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/10/Dopo-lorgia-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Il Realismo Magico, un movimento artistico italiano finalmente rivalutato" href="https://ilformat.info/2021/10/27/il-realismo-magico-un-movimento-artistico-italiano-finalmente-rivalutato/">Il Realismo Magico, un movimento artistico italiano finalmente rivalutato</a></h4>
                     </div>
                     <div class="widget-post-date">
                        27 Ottobre 2021 | <a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div>               </div>
            </div>
            <div class="col-md-4">
               <div class="sidebar-footer">
                  <div id="categories-3" class="widget-footer clearfix widget_categories"><div class="widget-title-footer">Categorie</div>
			<ul>
					<li class="cat-item cat-item-8559"><a href="https://ilformat.info/categoria/proposito-politica/">A PROPOSITO DI POLITICA, C&#039;E&#039; QUALCOSA DA MANGIARE?</a>
</li>
	<li class="cat-item cat-item-5900"><a href="https://ilformat.info/categoria/attualita/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>
</li>
	<li class="cat-item cat-item-845"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">CINEMA</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>
</li>
	<li class="cat-item cat-item-247"><a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>
</li>
	<li class="cat-item cat-item-5669"><a href="https://ilformat.info/categoria/esteri/">ESTERI</a>
</li>
	<li class="cat-item cat-item-6631"><a href="https://ilformat.info/categoria/europa/">EUROPA</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ilformat.info/categoria/il-format/">IL FORMAT</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://ilformat.info/categoria/inchieste/">INCHIESTE</a>
</li>
	<li class="cat-item cat-item-8303"><a href="https://ilformat.info/categoria/lopinione/">L&#039;OPINIONE</a>
</li>
	<li class="cat-item cat-item-5699"><a href="https://ilformat.info/categoria/cultura-interno/libri/">LIBRI</a>
</li>
	<li class="cat-item cat-item-9045"><a href="https://ilformat.info/categoria/mafia/">MAFIA</a>
</li>
	<li class="cat-item cat-item-6168"><a href="https://ilformat.info/categoria/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://ilformat.info/categoria/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7165"><a href="https://ilformat.info/categoria/regione-veneto/">REGIONE VENETO</a>
</li>
	<li class="cat-item cat-item-5899"><a href="https://ilformat.info/categoria/attualita/salute/">SALUTE</a>
</li>
	<li class="cat-item cat-item-7739"><a href="https://ilformat.info/categoria/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-2993"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">TEATRO</a>
</li>
	<li class="cat-item cat-item-5898"><a href="https://ilformat.info/categoria/attualita/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-235"><a href="https://ilformat.info/categoria/cultura-interno/tv/">TV</a>
</li>
			</ul>

			</div><div id="custom_html-3" class="widget_text widget-footer clearfix widget_custom_html"><div class="widget-title-footer">Media Partner</div><div class="textwidget custom-html-widget"><a href="https://www.radiozeus.it/" rel="nofollow noopener" target="_blank">
<img src="https://ilformat.info/wp-content/uploads/2020/10/Radio-Zeus-logo.jpg" alt="Radio Zeus Media Partner">
</a></div></div>               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="footer-menu" class="footer-menu"><ul><li id="menu-item-41709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41709"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41718"><a href="https://ilformat.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-41717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41717"><a href="https://ilformat.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-41716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41716"><a href="https://ilformat.info/contatti/">Contatti</a></li>
<li id="menu-item-41719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41719"><a target="_blank" rel="noopener" href="https://www.facebook.com/IlFormat">Facebook</a></li>
<li id="menu-item-41720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41720"><a target="_blank" rel="noopener" href="https://twitter.com/il_format">Twitter</a></li>
<li id="menu-item-41721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41721"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">YouTube</a></li>
</ul></div>               <div id="copy" class="align-center">
                  &copy; Copyright 2021 by <a href="https://ilformat.info/">IlFormat.info</a> <br>
                  <a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a>
               </div>
            </div>
         </div>
      </div>
   </div>
</footer>
<div class="menu-overlay"></div>
</div>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilformat.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/match-height.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/sticky.js?ver=1.0' id='sticky-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/flexslider.js?ver=1.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/main.js?ver=1.0' id='main-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5f997610e250f3d9' id='addthis-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>