<!DOCTYPE html>
<!--[if gte IE 9]>
<html class="no-js lt-ie9 animated-content no-animation no-animation-effects" lang="en-US">
   <![endif]-->
   <html lang="it-IT">
      <head>
         <!-- Meta Tags -->
         <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
         <!-- Mobile Specifics -->
         <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
         <meta name="HandheldFriendly" content="true"/>
         <meta name="MobileOptimized" content="320"/>

      <link rel="shortcut icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-180x180.png" />

         <!-- Mobile Internet Explorer ClearType Technology -->
         <!--[if IEMobile]>  
         <meta http-equiv="cleartype" content="on">
         <![endif]-->
         <!-- Title -->
         <title>La notte santa di Gerusalemme repressa dalle forze armate israeliane</title>
         <!-- RSS & Pingbacks -->
         <link rel="alternate" type="application/rss+xml" title="ILFORMAT RSS Feed" href="https://ilformat.info/feed/" />
         <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
         
	<style>
		.wpcf7-submit{
			display:none;
		}
		.recaptcha-btn{
			display:block;
		}
		.grecaptcha-badge { margin: 10px 0; }
	</style>
	<script type="text/javascript">
		var contactform = [];
		var checkIfCalled = true;
		var renderGoogleInvisibleRecaptchaFront = function() {
			// prevent form submit from enter key
			jQuery("input[name=_wpcf7]").attr("class","formid");
				jQuery('.wpcf7-form').on('keyup keypress', "input", function(e) {
				  var keyCode = e.keyCode || e.which;
				  if (keyCode === 13) {
					e.preventDefault();
					return false;
				  }
				});

			jQuery('.wpcf7-submit').each(function(index){

				var checkexclude = 0;
				var form = jQuery(this).closest('.wpcf7-form');
				var value = jQuery(form).find(".formid").val();
				// check form exclude from invisible recaptcha
								if(checkexclude == 0){
					// Hide the form orig submit button
					form.find('.wpcf7-submit').hide();

					// Fetch class and value of orig submit button
					btnClasses = form.find('.wpcf7-submit').attr('class');
					btnValue = form.find('.wpcf7-submit').attr('value');

					// Add custom button and recaptcha holder

					form.find('.wpcf7-submit').after('<input type="button" id="wpcf-custom-btn-'+index+'" class="'+btnClasses+'  recaptcha-btn recaptcha-btn-type-css" value="'+btnValue+'" title="'+btnValue+'" >');
					form.append('<div class="recaptcha-holder" id="recaptcha-holder-'+index+'"></div>');
					// Recaptcha rendenr from here
					var holderId = grecaptcha.render('recaptcha-holder-'+index,{
								'sitekey':'6LfQTt4ZAAAAAPBFxuxIsxfPk9iiy2UcGO-JOnls',
								'size': 'invisible',
								'badge' : 'inline', // possible values: bottomright, bottomleft, inline
								'callback' : function (recaptchaToken) {
									//console.log(recaptchaToken);
									var response=jQuery('#recaptcha-holder-'+index).find('.g-recaptcha-response').val();
									//console.log(response);
									//Remove old response and store new respone
									jQuery('#recaptcha-holder-'+index).parent().find(".respose_post").remove();
									jQuery('#recaptcha-holder-'+index).after('<input type="hidden" name="g-recaptcha-response"  value="'+response+'" class="respose_post">')
									grecaptcha.reset(holderId);

									if(typeof customCF7Validator !== 'undefined'){
										if(!customCF7Validator(form)){
											return;
										}
									}
									// Call default Validator function
									else if(contactFormDefaultValidator(form)){
										return;
									}
									else{
										// hide the custom button and show orig submit button again and submit the form
										jQuery('#wpcf-custom-btn-'+index).hide();
										form.find('input[type=submit]').show();
										form.find("input[type=submit]").click();
										form.find('input[type=submit]').hide();
										jQuery('#wpcf-custom-btn-'+index).attr('style','');
									}
								}
						},false);

					// action call when click on custom button
					jQuery('#wpcf-custom-btn-'+index).click(function(event){
						event.preventDefault();
						// Call custom validator function
						if(typeof customCF7Validator == 'function'){
							if(!customCF7Validator(form)){
								return false;
							}
						}
						// Call default Validator function
						else if(contactFormDefaultValidator(form)){
							return false;
						}
						else if(grecaptcha.getResponse(holderId) != ''){
							grecaptcha.reset(holderId);
						}
						else{
							// execute the recaptcha challenge
							grecaptcha.execute(holderId);
						}
					});
				}
			});
		}
	</script><script  src="https://www.google.com/recaptcha/api.js?onload=renderGoogleInvisibleRecaptchaFront&render=explicit" async defer></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Un&#039;altra notte di violenza ha lasciato almeno 90 palestinesi feriti dopo che la polizia israeliana ha represso i manifestanti fuori" />
	<link rel="canonical" href="https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La notte santa di Gerusalemme repressa dalle forze armate israeliane" />
	<meta property="og:description" content="Un&#039;altra notte di violenza ha lasciato almeno 90 palestinesi feriti dopo che la polizia israeliana ha represso i manifestanti fuori" />
	<meta property="og:url" content="https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/" />
	<meta property="og:site_name" content="ILFORMAT" />
	<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
	<meta property="article:published_time" content="2021-05-10T03:00:24+00:00" />
	<meta property="article:modified_time" content="2021-05-09T20:07:49+00:00" />
	<meta property="og:image" content="https://ilformat.info/wp-content/uploads/2021/05/Scontri-a-Gerusalemme-Est.jpg" />
	<meta property="og:image:width" content="1200" />
	<meta property="og:image:height" content="670" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_format" />
	<meta name="twitter:site" content="@il_format" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Redazione">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="5 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":null,"contentUrl":null,"width":null,"height":null,"caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"ILFORMAT","description":"Testata Giornalistica, quotidiano, agenzia stampa","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilformat.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#primaryimage","inLanguage":"it-IT","url":"https://ilformat.info/wp-content/uploads/2021/05/Scontri-a-Gerusalemme-Est.jpg","contentUrl":"https://ilformat.info/wp-content/uploads/2021/05/Scontri-a-Gerusalemme-Est.jpg","width":1200,"height":670},{"@type":"WebPage","@id":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#webpage","url":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/","name":"La notte santa di Gerusalemme repressa dalle forze armate israeliane","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#primaryimage"},"datePublished":"2021-05-10T03:00:24+00:00","dateModified":"2021-05-09T20:07:49+00:00","description":"Un'altra notte di violenza ha lasciato almeno 90 palestinesi feriti dopo che la polizia israeliana ha represso i manifestanti fuori","breadcrumb":{"@id":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/"]}]},{"@type":"BreadcrumbList","@id":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilformat.info/","url":"https://ilformat.info/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#webpage"}}]},{"@type":"Article","@id":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#article","isPartOf":{"@id":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211"},"headline":"La notte santa di Gerusalemme repressa dalle forze armate israeliane","datePublished":"2021-05-10T03:00:24+00:00","dateModified":"2021-05-09T20:07:49+00:00","mainEntityOfPage":{"@id":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#webpage"},"commentCount":0,"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#primaryimage"},"keywords":["Gerusalemme Est","Palestina","scontri"],"articleSection":["ESTERI"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/#respond"]}]},{"@type":"Person","@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilformat.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["http://ilformat.info"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilformat.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.1' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1618912804' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/bootstrap.css?ver=1618912804' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='style-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/style.css?ver=1618912804' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typhography-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/typhography.css?ver=1618912804' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/responsive.css?ver=1618912804' type='text/css' media='all' />
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/cf7-invisible-recaptcha/js/cf7_invisible_recaptcha.js?ver=1.2.3' id='cf7_invisible_recaptcha_functions-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ilformat.info/?p=46234' />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
<meta name="msapplication-TileImage" content="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
                     <!-- Iubenda -->
            <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":2051914,"perPurposeConsent":true,"cookiePolicyId":87457246, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" }};
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            <!-- /Iubenda -->
            <!-- Google Analytics -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-122011528-1', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');

            </script>
            <!-- Google Analytics -->
                  <script data-ad-client="ca-pub-8817578573401247" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      </head>
      <body class="post-template-default single single-post postid-46234 single-format-standard">
         <div id="responsive-menu" class="responsive-menu"><ul><li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li id="menu-item-41697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li id="menu-item-41699" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li id="menu-item-41694" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li id="menu-item-41703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li id="menu-item-41704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-41695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-41696" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li id="menu-item-41706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li id="menu-item-41707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li id="menu-item-41708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-41701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li id="menu-item-41698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://ilformat.info/"><span>Cerca</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div>         <div class="wrapper">
<header id="header-desktop">
   <div id="first-header" class="">
      <div class="container">
         <div class="row">
            <div class="col-lg-1 col-md-2 col-sm-2">
               <div id="news-top-title">
                  <a href="https://ilformat.info/#news">
                  News
                  </a>
               </div>
            </div>
            <div class="col-lg-7 col-md-8 col-sm-10 align-xs-center">
               <div id="news-top-wrapper" class="flexslider">
                                    <ul class="slides">
                     <li>
                        <a title="Serie A: Disastro Juve allo Jueventus Stadium" href="https://ilformat.info/2021/05/10/serie-a-disastro-juve-allo-jueventus-stadium/">Serie A: Disastro Juve allo Jueventus Stadium</a></li>
                     <li>
                        <a title="Migrante preso a sprangate nel centro di Ventimiglia" href="https://ilformat.info/2021/05/10/migrante-preso-a-sprangate-nel-centro-di-ventimiglia/">Migrante preso a sprangate nel centro di Ventimiglia</a></li>
                     <li>
                        <a title="La notte santa di Gerusalemme repressa dalle forze armate israeliane" href="https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/">La notte santa di Gerusalemme repressa dalle forze armate israeliane</a></li>
                     <li>
                        <a title="Comunali Milano e Roma: il M5S con Raggi. Il Pd sceglie Gualtieri" href="https://ilformat.info/2021/05/10/comunali-milano-e-roma-il-m5s-con-raggi-il-pd-sceglie-gualtieri/">Comunali Milano e Roma: il M5S con Raggi. Il Pd sceglie Gualtieri</a></li>
                     <li>
                        <a title="Il miglior spot per le destre: Michela Murgia" href="https://ilformat.info/2021/05/10/il-miglior-spot-per-le-destre-michela-murgia/">Il miglior spot per le destre: Michela Murgia</a></li>
                     <li>
                        <a title="Luigi Balestra: &#8220;Possiamo vivere un nuovo Rinascimento ma serve un elemento decisivo. Ecco quale&#8221;" href="https://ilformat.info/2021/05/09/luigi-balestra-possiamo-vivere-un-nuovo-rinascimento-ma-serve-un-elemento-decisivo-ecco-quale/">Luigi Balestra: &#8220;Possiamo vivere un nuovo Rinascimento ma serve un elemento decisivo. Ecco ...</a></li>
                                       </ul>
               </div>
            </div>
            <div class="col-lg-4 col-md-2 hidden-xs hidden-sm">
               <div id="top-date" class="hidden-md">
                  Lunedì 10 Maggio 2021               </div>
               <div id="header-social">
                  <ul>
                     <li>
                        <a title="Segui il Format su Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/IlFormat">
                           <i class="icon-facebook"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su Twitter" rel="nofollow" target="_blank" href="https://twitter.com/il_format">
                           <i class="icon-twitter"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">
                           <i class="icon-youtube"></i>
                        </a>
                     </li>
                  </ul>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-header">
      <div class="container">
         <div class="row">
            <div class="col-sm-4 col-xs-4 hidden-lg hidden-md">
            <div class="menu-button">
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
            </div>
            </div>
            <div class="col-md-4 col-sm-8 col-xs-8">
               <div id="logo-header" class="hidden-xs hidden-sm">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina.jpg" alt="" class="retina-img">
                  </a>
               </div>
               <div id="logo-header-mobile" class="hidden-lg hidden-md">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard-mobile.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina-mobile.jpg" alt="" class="retina-img">
                  </a>     
               </div>
            </div>
            <div class="clearfix hidden-lg hidden-md"></div>
            <div class="col-md-8 col-xs-12 col-sm-12">
               <div id="bn-header">
                  


<a rel="nofollow" id="block_1_click_476" target="_blank" href="https://clicks.pipaffiliates.com/c?m=8529&#038;c=208632">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/xm-bn-hd.jpeg" alt="adv-476">	
</a>

 	<script>
		ga('send', 'event', 'Header - 728 x 90', 'XM', 'Impression');
		jQuery('#block_1_click_476').on('click', function(event) {
			ga('send', 'event', 'Header - 728 x 90', 'XM', 'Click');
		});
	</script> 

               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="menu-header" class="hidden-sm hidden-xs">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="menu-desktop-wrapper-inner">
               <div id="menu-header-wrapper" class="menu-header"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li class="search-menu"><a href="#"><i class="icon-search"></i></a></li></ul></div>                  <div id="search-bar">
                     <div id="search-bar-inner">
                     <form role="search" method="get" action="https://ilformat.info/">
                        <ul>
                           <li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
                           <li><input type="submit" class="btn" value="Cerca"></li>
                        </ul>
                     </form>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</header>
      <div class="margin-40"></div>
<div class="container">
   <div id="content-row" class="row">
      <div id="content-right" class="col-md-9">
         <div id="post-wrapper">
            <div class="share-post">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div id="single-post-category">
               <a href="https://ilformat.info/categoria/esteri/"><< ESTERI</a>            </div>
            <div id="single-post-title">
               <h1>La notte santa di Gerusalemme repressa dalle forze armate israeliane</h1>
            </div>
                        <div id="single-post-meta">
                <strong><a href="https://ilformat.info/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></strong> <span>|</span> 10 Maggio 2021 <span>|</span> <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div id="single-post-image">
               <img width="774" height="420" src="https://ilformat.info/wp-content/uploads/2021/05/Scontri-a-Gerusalemme-Est-774x420.jpg" class="attachment-image_single_post size-image_single_post wp-post-image" alt="" loading="lazy" />            </div>
            <div id="single-post-content">
				<p><span>Un&#8217;altra notte di violenza ha lasciato almeno 90 palestinesi feriti dopo che la polizia israeliana ha represso i manifestanti fuori dalla città vecchia di Gerusalemme est occupata, poiché domenica è cresciuta la preoccupazione che la situazione possa sfuggire al controllo.</span>
<p><span>Si stima che circa 90.000 fedeli musulmani abbiano pregato nella vicina moschea di Al-Aqsa nella notte santa dell&#8217;Islam di Laylat al-Qadr &#8211; o la &#8220;Notte del destino&#8221;, la più sacra delle preghiere durante il mese di digiuno musulmano del Ramadan &#8211; sabato.</span>
<p><span>Alcuni sono rimasti per protestare contro i piani israeliani di espellere con la forza le famiglie palestinesi </span><span>dalle loro case su terreni rivendicati da coloni ebrei illegali nel quartiere di Sheikh Jarrah a Gerusalemme est.</span>			               <div class="bn-single-post">
			               	
<a rel="nofollow" id="block_4_click_12" target="_blank" href="https://g4shift.engine.adglare.net/?422354595">
	<img src="https://ilformat.info/wp-content/uploads/2021/03/roi-post.png" alt="adv-12">	
</a>

 	<script>
		ga('send', 'event', 'Single Post Content - 336 x 280', 'ROI Investing', 'Impression');
		jQuery('#block_4_click_12').on('click', function(event) {
			ga('send', 'event', 'Single Post Content - 336 x 280', 'ROI Investing', 'Click');
		});
	</script>

			               </div>
                        
<p><span>Gli ufficiali israeliani a cavallo e in tenuta antisommossa hanno sparato granate assordanti e cannoni ad acqua contro i palestinesi che a loro volta hanno lanciato pietre, acceso fuochi e abbattuto le barricate della polizia nelle strade che conducevano alle mura della Città Vecchia.</span>
<p><span>Domenica le forze di sicurezza israeliane erano in massima allerta, preparandosi a un&#8217;ulteriore escalation in vista di quello che gli israeliani chiamano Jerusalem Day. </span><span>Molti israeliani celebrano il giorno in cui Gerusalemme Est fu occupata nel 1967 &#8211; e successivamente annessa da Israele &#8211; con marce in tutta Gerusalemme ogni anno.</span>
<p>Oggi <span>si prevede che circa 30.000 coloni ebrei parteciperanno a una marcia verso la Porta di Damasco nella Città Vecchia.</span>
<p><span>Il cancello sarà chiuso ai palestinesi fino alle 19:30 per &#8220;motivi di sicurezza&#8221;, ha detto la polizia israeliana, aggiungendo che saranno schierate 3.000 forze.</span>
<p><span>La polizia israeliana domenica ha dato il via libera alla parata annuale del Jerusalem Day, uno sventolio di bandiere delle rivendicazioni israeliane a tutta la città. Il portavoce della polizia Eli Levi ha detto che non c&#8217;erano piani per sospendere la marcia, nonostante il potenziale di scontri.</span>
<p><span>Amos Gilad, un ex alto funzionario militare, ha detto a Army Radio che la parata dovrebbe essere cancellata o deviata dalla Porta di Damasco della Città Vecchia, dicendo che &#8220;la polveriera sta bruciando e può esplodere in qualsiasi momento&#8221;.</span>
<p><span>La parata di lunedì è tipicamente frequentata da i</span>sraeliani nazionalisti intransigenti ed è ampiamente percepita come provocatoria.
<p data-inc="2"><span>Coinciderà con una prevista decisione della Corte Suprema israeliana sul destino di dozzine di palestinesi che stanno combattendo i tentativi dei coloni israeliani di sfrattarli dalle loro case a Sheikh Jarrah</span><span>.</span>
<p><span>Il quartiere è stato teatro di scontri regolari, in particolare durante il Ramadan, tra i residenti palestinesi ei loro sostenitori da una parte, e la polizia israeliana e i coloni ebrei dall&#8217;altra.</span>
<p><span>La violenza di sabato è avvenuta il giorno dopo che le forze israeliane hanno preso d&#8217;assalto Al-Aqsa e sparato proiettili rivestiti di gomma, gas lacrimogeni e granate assordanti contro i manifestanti, ferendo oltre 200 palestinesi.</span>
<p><span>Una ONG araba israeliana ha invitato gli alti funzionari israeliani a ordinare alle forze di sicurezza di porre fine alle loro &#8220;violente incursioni&#8221; nella moschea di Al-Aqsa e di astenersi dall&#8217;usare una forza eccessiva contro i fedeli palestinesi e il personale medico.</span>
<p><span>Il presidente dell&#8217;Autorità Palestinese Mahmoud Abbas ha dichiarato di ritenere il governo israeliano responsabile dei disordini e ha espresso &#8220;pieno sostegno ai nostri eroi ad Al-Aqsa&#8221;, mentre il primo ministro israeliano Benjamin Netanyahu ha difeso le azioni della polizia.</span>
<p><span>&#8220;Israele sta agendo in modo responsabile per garantire il rispetto della legge e dell&#8217;ordine a Gerusalemme pur consentendo la libertà di culto&#8221;, ha detto Netanyahu in una riunione di funzionari della sicurezza.</span>
<p><span>Sabato scorso, un filmato della polizia israeliana che disperdeva violentemente un sit-in di manifestanti palestinesi a Sheikh Jarrah mostrava un gruppo di poliziotti che distruggevano tende e spingevano le persone lontano dal sito, mentre un&#8217;altra clip mostrava un agente che trascinava violentemente una donna palestinese lungo la strada.</span>
<p><span>I palestinesi hanno organizzato una serie di sit-in nell&#8217;area nei giorni scorsi denunciando l&#8217;ordine israeliano di allontanarli dalle loro case. Le forze di sicurezza israeliane hanno attaccato i manifestanti usando acqua puzzolente, gas lacrimogeni, proiettili rivestiti di gomma e granate shock.</span>
<p><span>Decine di palestinesi sono stati arrestati. Anche gli ingressi al quartiere di Sheikh Jarrah sono stati bloccati per tenere fuori i manifestanti.</span>
<p><span>Unendosi ad altri paesi della regione, la Turchia ha denunciato l&#8217;assalto israeliano alla moschea di Al-Aqsa, il presidente Recep Tayyip Erdogan ha definito Israele uno &#8220;stato terrorista crudele&#8221;.</span>
<p><span>La polizia israeliana ha anche bloccato gli autobus dei palestinesi con cittadinanza israeliana dal raggiungere Al-Aqsa dall&#8217;autostrada principale che porta a Gerusalemme.</span>
<p data-inc="4"><span>&#8220;Condanniamo fermamente gli atroci attacchi di Israele &#8230; che purtroppo vengono effettuati ogni Ramadan&#8221;, ha detto il presidente della Turchia.</span>
<p><span>Intervenendo a un evento a Istanbul, Erdogan ha invitato tutti i paesi musulmani e la comunità internazionale a compiere passi &#8220;efficaci&#8221; contro Israele, aggiungendo che quelli che tacciono sono &#8220;una parte della crudeltà lì&#8221;.</span>
<p><span>Gli sviluppi a Gerusalemme Est hanno spinto gli appelli internazionali a porre fine alle violenze.</span>
<p><span>In una dichiarazione congiunta di sabato, il Quartetto del Medio Oriente &#8211; Stati Uniti, Russia, Unione Europea e Nazioni Unite &#8211; ha espresso &#8220;profonda preoccupazione&#8221; per gli eventi.</span>
<p><span>&#8220;Gli inviati hanno notato con seria preoccupazione i possibili sfratti di famiglie palestinesi dalle case in cui hanno vissuto per generazioni&#8230;e hanno espresso opposizione alle azioni unilaterali, che non faranno altro che intensificare l&#8217;ambiente già teso&#8221;, ha detto.</span>
<p>&#8220;Chiediamo alle autorità israeliane di esercitare moderazione e di evitare misure che intensificherebbero ulteriormente la situazione durante questo periodo di festività musulmane&#8221;.
<div id="root">
<div class="archipelago css-wswugh-SiteContainer">
<div>
<div class="container container--grid container--article container--white container--vertical-padding">
<div class="container__inner">
<div class="l-col l-col--8">
<div class="wysiwyg wysiwyg--all-content css-az20b6">
<p><span>Gli Stati Uniti &#8211; un alleato di Israele il cui tono si è inasprito sotto il presidente degli Stati Uniti Joe Biden &#8211; si sono detti &#8220;estremamente preoccupati&#8221; e hanno esortato entrambe le parti a &#8220;evitare passi che esacerbino le tensioni o ci allontanino dalla pace&#8221;.</span>
<p><span>&#8220;Ciò include sfratti a Gerusalemme est, attività di insediamento, demolizioni di case e atti di terrorismo&#8221;, ha detto il Dipartimento di Stato americano.</span>
<p><span>Lunedì è previsto un incontro della Lega Araba, ma è improbabile che cambi qualcosa sul campo, ha detto l&#8217;analista politico senior di Al Jazeera Marwan Bishara.</span>
<p><span>Questo a meno che gli stati arabi, in particolare quelli che hanno normalizzato le relazioni con Israele</span><span>, decidano di intraprendere un&#8217;azione significativa, ha detto.</span>
<p><span>&#8220;A meno che la Lega Araba non prenda qualche seria iniziativa, incluso il mettere in guardia alcuni di quegli stati che normalizzano le relazioni con Israele &#8230; Penso che vedremo semplicemente più dichiarazioni&#8221;, ha detto Bishara.</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
            </div>
                        <div id="single-post-tag">
               <strong>TAG:</strong> 
               <a href="https://ilformat.info/tag/gerusalemme-est">Gerusalemme Est</a>, <a href="https://ilformat.info/tag/palestina">Palestina</a>, <a href="https://ilformat.info/tag/scontri">scontri</a>            </div>
                        <div class="share-post share-bottom">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="margin-10"></div>
            <div id="bn-single-post" class="align-center margin-40">
               
<a rel="nofollow" id="block_2_click_453" target="_blank" href="https://clicks.pipaffiliates.com/c?m=8529&#038;c=208632">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/xm-bn-hd.jpeg" alt="adv-453">	
</a>

 	<script>
		ga('send', 'event', 'Bottom Post 729 x 90', 'XM', 'Impression');
		jQuery('#block_2_click_453').on('click', function(event) {
			ga('send', 'event', 'Bottom Post 729 x 90', 'XM', 'Click');
		});
	</script>

            </div>
            <div class="row">
   <div class="col-md-12">
      <div class="category-title">
         <span>Articoli Correlati</span>
      </div>
   </div>
</div>
<div id="loop-style-standard" class="related-post">
   <div class="row">
            <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Il grido della Colombia contro le vessazioni del suo governo" href="https://ilformat.info/2021/05/09/il-grido-della-colombia-contro-le-vessazioni-del-suo-governo/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/05/Manifestanti-colombiani-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/Manifestanti-colombiani-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2021/05/Manifestanti-colombiani-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               9 Maggio 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Il grido della Colombia contro le vessazioni del suo governo" href="https://ilformat.info/2021/05/09/il-grido-della-colombia-contro-le-vessazioni-del-suo-governo/">Il grido della Colombia contro le vessazioni del suo governo</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Sono 53 i manifestanti palestinesi feriti negli scontri di Al-Aqsa" href="https://ilformat.info/2021/05/08/sono-53-i-manifestanti-palestinesi-feriti-negli-scontri-di-al-aqsa/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/05/Tensioni-a-Al-Aqsa-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/Tensioni-a-Al-Aqsa-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/05/Tensioni-a-Al-Aqsa-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               8 Maggio 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Sono 53 i manifestanti palestinesi feriti negli scontri di Al-Aqsa" href="https://ilformat.info/2021/05/08/sono-53-i-manifestanti-palestinesi-feriti-negli-scontri-di-al-aqsa/">Sono 53 i manifestanti palestinesi feriti negli scontri di Al-Aqsa</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Libia, Di Maio ai pescatori: &#8220;Non c&#8217;è un governo con cui dialogare, non rischiate la vita&#8221;" href="https://ilformat.info/2021/05/07/libia-di-maio-ai-pescatori-non-ce-un-governo-con-cui-dialogare-non-rischiate-la-vita/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/05/sud-africa-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/sud-africa-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2021/05/sud-africa-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               7 Maggio 2021 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Libia, Di Maio ai pescatori: &#8220;Non c&#8217;è un governo con cui dialogare, non rischiate la vita&#8221;" href="https://ilformat.info/2021/05/07/libia-di-maio-ai-pescatori-non-ce-un-governo-con-cui-dialogare-non-rischiate-la-vita/">Libia, Di Maio ai pescatori: &#8220;Non c&#8217;è un governo con cui dialogare, ...</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Continuano le proteste dei palestinesi contro lo sfollamento forzato" href="https://ilformat.info/2021/05/06/continuano-le-proteste-dei-palestinesi-contro-lo-sfollamento-forzato/">
               <img width="1" height="1" src="https://ilformat.info/wp-content/uploads/2021/05/Le-forze-israeliane-arrestano-un-palestinese-in-maniera-disumana-1.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" />               </a>
            </div>
            <div class="post-style-standard-date">
               6 Maggio 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Continuano le proteste dei palestinesi contro lo sfollamento forzato" href="https://ilformat.info/2021/05/06/continuano-le-proteste-dei-palestinesi-contro-lo-sfollamento-forzato/">Continuano le proteste dei palestinesi contro lo sfollamento forzato</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="El Guero, il re del cartello di Sinaloa, sarà rilasciato martedì" href="https://ilformat.info/2021/05/04/el-guero-il-re-del-cartello-di-sinaloa-sara-rilasciato-martedi/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/05/Hector-Palma-El-Guero-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/Hector-Palma-El-Guero-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/05/Hector-Palma-El-Guero-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               4 Maggio 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="El Guero, il re del cartello di Sinaloa, sarà rilasciato martedì" href="https://ilformat.info/2021/05/04/el-guero-il-re-del-cartello-di-sinaloa-sara-rilasciato-martedi/">El Guero, il re del cartello di Sinaloa, sarà rilasciato martedì</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Il discorso di Joe Biden è indigesto alla Corea del Nord" href="https://ilformat.info/2021/05/03/il-discorso-di-joe-biden-e-indigesto-alla-corea-del-nord/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/05/Biden-e-Kim-Jong-Un-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/Biden-e-Kim-Jong-Un-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/05/Biden-e-Kim-Jong-Un-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               3 Maggio 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Il discorso di Joe Biden è indigesto alla Corea del Nord" href="https://ilformat.info/2021/05/03/il-discorso-di-joe-biden-e-indigesto-alla-corea-del-nord/">Il discorso di Joe Biden è indigesto alla Corea del Nord</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Fischi per Netanyahu da parte dei manifestanti israeliani in lutto" href="https://ilformat.info/2021/05/02/fischi-per-netanyahu-da-parte-dei-manifestanti-israeliani-in-lutto/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/05/Netanyahu-accusato-di-corruzione-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/05/Netanyahu-accusato-di-corruzione-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2020/05/Netanyahu-accusato-di-corruzione-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               2 Maggio 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Fischi per Netanyahu da parte dei manifestanti israeliani in lutto" href="https://ilformat.info/2021/05/02/fischi-per-netanyahu-da-parte-dei-manifestanti-israeliani-in-lutto/">Fischi per Netanyahu da parte dei manifestanti israeliani in lutto</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Non si placano le proteste in Myanmar dopo l&#8217;iniziativa di pace" href="https://ilformat.info/2021/04/27/non-si-placano-le-proteste-in-myanmar-dopo-liniziativa-di-pace/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/04/Proteste-in-Myanmar-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/04/Proteste-in-Myanmar-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2021/04/Proteste-in-Myanmar-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               27 Aprile 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Non si placano le proteste in Myanmar dopo l&#8217;iniziativa di pace" href="https://ilformat.info/2021/04/27/non-si-placano-le-proteste-in-myanmar-dopo-liniziativa-di-pace/">Non si placano le proteste in Myanmar dopo l&#8217;iniziativa di pace</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="I primi 100 giorni di Joe Biden alla Casa Bianca" href="https://ilformat.info/2021/04/26/i-primi-100-giorni-di-joe-biden-alla-casa-bianca/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2020/11/Presidente-USA-Joe-Biden-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               26 Aprile 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="I primi 100 giorni di Joe Biden alla Casa Bianca" href="https://ilformat.info/2021/04/26/i-primi-100-giorni-di-joe-biden-alla-casa-bianca/">I primi 100 giorni di Joe Biden alla Casa Bianca</a></h3>
            </div>
         </div>
      </div>
               
   </div>
</div>         </div>
      </div>
      <div id="content-left" class="col-md-3">
         <div id="sidebar">
            <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Il Format Info -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817578573401247"
     data-ad-slot="9303054076"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Ultimi Articoli</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Serie A: Disastro Juve allo Jueventus Stadium" href="https://ilformat.info/2021/05/10/serie-a-disastro-juve-allo-jueventus-stadium/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/05/FB_IMG_1620594183144-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/FB_IMG_1620594183144-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/05/FB_IMG_1620594183144-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Serie A: Disastro Juve allo Jueventus Stadium" href="https://ilformat.info/2021/05/10/serie-a-disastro-juve-allo-jueventus-stadium/">Serie A: Disastro Juve allo Jueventus Stadium</a></h4>
                     </div>
                     <div class="widget-post-date">
                        10 Maggio 2021 | <a href="https://ilformat.info/categoria/sport/">SPORT</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Migrante preso a sprangate nel centro di Ventimiglia" href="https://ilformat.info/2021/05/10/migrante-preso-a-sprangate-nel-centro-di-ventimiglia/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/04/Ambulanza-e-polizia-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Migrante preso a sprangate nel centro di Ventimiglia" href="https://ilformat.info/2021/05/10/migrante-preso-a-sprangate-nel-centro-di-ventimiglia/">Migrante preso a sprangate nel centro di Ventimiglia</a></h4>
                     </div>
                     <div class="widget-post-date">
                        10 Maggio 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La notte santa di Gerusalemme repressa dalle forze armate israeliane" href="https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/05/Scontri-a-Gerusalemme-Est-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/Scontri-a-Gerusalemme-Est-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/05/Scontri-a-Gerusalemme-Est-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La notte santa di Gerusalemme repressa dalle forze armate israeliane" href="https://ilformat.info/2021/05/10/la-notte-santa-di-gerusalemme-repressa-dalle-forze-armate-israeliane/">La notte santa di Gerusalemme repressa dalle forze armate israeliane</a></h4>
                     </div>
                     <div class="widget-post-date">
                        10 Maggio 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Comunali Milano e Roma: il M5S con Raggi. Il Pd sceglie Gualtieri" href="https://ilformat.info/2021/05/10/comunali-milano-e-roma-il-m5s-con-raggi-il-pd-sceglie-gualtieri/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/05/Raggi-e-Gualtieri-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/Raggi-e-Gualtieri-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/05/Raggi-e-Gualtieri-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Comunali Milano e Roma: il M5S con Raggi. Il Pd sceglie Gualtieri" href="https://ilformat.info/2021/05/10/comunali-milano-e-roma-il-m5s-con-raggi-il-pd-sceglie-gualtieri/">Comunali Milano e Roma: il M5S con Raggi. Il Pd sceglie Gualtieri</a></h4>
                     </div>
                     <div class="widget-post-date">
                        10 Maggio 2021 | <a href="https://ilformat.info/categoria/politica/">POLITICA</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="ads_widget-2" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="textwidget widget-bn">
					
<a rel="nofollow" id="block_5_click_132" target="_blank" href="https://amzn.to/3k7z8eD">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/iphone-12-pro-bn.jpg" alt="adv-132">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'iPhone', 'Impression');
		jQuery('#block_5_click_132').on('click', function(event) {
			ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'iPhone', 'Click');
		});
	</script>

               </div>
            </div>
		</div><div id="rt_recent_posts-3" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Editoriale</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Il Paese della paura. L&#8217;Italia e l&#8217;ombra del degrado stigmatizzato" href="https://ilformat.info/2021/04/07/il-paese-della-paura-litalia-e-lombra-del-degrado-stigmatizzato/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/04/Paura-Italia-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/04/Paura-Italia-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/04/Paura-Italia-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Il Paese della paura. L&#8217;Italia e l&#8217;ombra del degrado stigmatizzato" href="https://ilformat.info/2021/04/07/il-paese-della-paura-litalia-e-lombra-del-degrado-stigmatizzato/">Il Paese della paura. L&#8217;Italia e l&#8217;ombra del degrado stigmatizzato</a></h4>
                     </div>
                     <div class="widget-post-date">
                        7 Aprile 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Il trasformismo politico alle dipendenze dei tecnocrati" href="https://ilformat.info/2021/02/26/il-trasformismo-politico-alle-dipendenze-dei-tecnocrati/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/02/Istituzioni-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/02/Istituzioni-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/02/Istituzioni-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Il trasformismo politico alle dipendenze dei tecnocrati" href="https://ilformat.info/2021/02/26/il-trasformismo-politico-alle-dipendenze-dei-tecnocrati/">Il trasformismo politico alle dipendenze dei tecnocrati</a></h4>
                     </div>
                     <div class="widget-post-date">
                        26 Febbraio 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Giuramento di un governo arcobaleno politico" href="https://ilformat.info/2021/02/13/giuramento-di-un-governo-arcobaleno-politico/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2020/08/Parlamento-Italiano-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/08/Parlamento-Italiano-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2020/08/Parlamento-Italiano-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Giuramento di un governo arcobaleno politico" href="https://ilformat.info/2021/02/13/giuramento-di-un-governo-arcobaleno-politico/">Giuramento di un governo arcobaleno politico</a></h4>
                     </div>
                     <div class="widget-post-date">
                        13 Febbraio 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La Democrazia liberale anteposta alla democrazia politica" href="https://ilformat.info/2021/01/31/la-democrazia-liberale-anteposta-alla-democrazia-politica/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/01/Democrazia-Liberale-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/01/Democrazia-Liberale-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/01/Democrazia-Liberale-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La Democrazia liberale anteposta alla democrazia politica" href="https://ilformat.info/2021/01/31/la-democrazia-liberale-anteposta-alla-democrazia-politica/">La Democrazia liberale anteposta alla democrazia politica</a></h4>
                     </div>
                     <div class="widget-post-date">
                        31 Gennaio 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="sticky_widget-2" class="widget widget_sticky_widget">               <div class="widget-fixed widget-bn">
				
<a rel="nofollow" id="block_6_click_315" target="_blank" href="https://clicks.pipaffiliates.com/c?m=8529&#038;c=208632">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/bn-big.jpeg" alt="adv-315">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'XM', 'Impression');
		jQuery('#block_6_click_315').on('click', function(event) {
			ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'XM', 'Click');
		});
	</script>

              </div>
		</div>         </div>
      </div>
   </div>
</div>
<div class="margin-60"></div>   
<footer>
   <div id="first-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-4 margin-sm-30">
               <div id="footer-text" class="align-center">
                  <div class="margin-30">
                     <img alt="Il Format - Logo Footer Standard" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-standard.png" class="standard-img">
                     <img alt="Il Format - Logo Footer Retina" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-retina.png" class="retina-img">
                  </div>
                  <p>Le foto, video e testi presenti su ilformat.info provengono anche attraverso la rete Internet: per utilizzo informativo, didattico, scientifico e non a scopo di lucro. Al fine di accettare il libero regime di circolazione e non violare il diritto d'autore o altri diritti esclusivi verranno effettuate le opportune verifiche. Per segnalare alla redazione eventuali errori nell'uso di materiale riservato.</p>
                  <p>Testata Giornalistica Registrata<br>
                     al Tribunale di Vicenza n° 7/2018
                  </p>
                  <p>Scrivici: <span class="email-spam">redazione [at] ilformat.info</span></p>
                  <!-- <p><em>Non forniamo consulenza in materia di investimenti in nessuna circostanza.</em></p> -->
               </div>
            </div>
            <div class="col-md-4 margin-sm-30">
               <div class="sidebar-footer">
                  <div id="rt_popular_posts-2" class="widget-footer clearfix popular_post"><div class="widget-title-footer">Più Letti</div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Ergastolo ostativo. Borsellino: con ingresso di Berlusconi al governo, pagata cambiale alla mafia" href="https://ilformat.info/2021/04/19/ergastolo-ostativo-borsellino-con-ingresso-di-berlusconi-al-governo-pagata-cambiale-alla-mafia/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/04/inbound8385891095468158263-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/04/inbound8385891095468158263-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/04/inbound8385891095468158263-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Ergastolo ostativo. Borsellino: con ingresso di Berlusconi al governo, pagata cambiale alla mafia" href="https://ilformat.info/2021/04/19/ergastolo-ostativo-borsellino-con-ingresso-di-berlusconi-al-governo-pagata-cambiale-alla-mafia/">Ergastolo ostativo. Borsellino: con ingresso di Berlusconi al governo, pagata cambiale alla ...</a></h4>
                     </div>
                     <div class="widget-post-date">
                        19 Aprile 2021 | <a href="https://ilformat.info/categoria/il-format/">IL FORMAT</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Chi attacca Gratteri fa il gioco della ‘ndrangheta" href="https://ilformat.info/2021/04/26/chi-attacca-gratteri-fa-il-gioco-della-ndrangheta/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/04/Gratteri-100x80.png" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/04/Gratteri-100x80.png 100w, https://ilformat.info/wp-content/uploads/2021/04/Gratteri-720x585.png 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Chi attacca Gratteri fa il gioco della ‘ndrangheta" href="https://ilformat.info/2021/04/26/chi-attacca-gratteri-fa-il-gioco-della-ndrangheta/">Chi attacca Gratteri fa il gioco della ‘ndrangheta</a></h4>
                     </div>
                     <div class="widget-post-date">
                        26 Aprile 2021 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Ergastolo ostativo. Giancarlo Caselli: Depotenziamento norma va contro il lavoro di Giovanni Falcone avvantaggiando la mafia" href="https://ilformat.info/2021/04/17/ergastolo-ostativo-giancarlo-caselli-depotenziare-norma-e-favore-alla-mafia-e-sfregio-al-lavoro-di-giovanni-falcone/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/04/download-4-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Ergastolo ostativo. Giancarlo Caselli: Depotenziamento norma va contro il lavoro di Giovanni Falcone avvantaggiando la mafia" href="https://ilformat.info/2021/04/17/ergastolo-ostativo-giancarlo-caselli-depotenziare-norma-e-favore-alla-mafia-e-sfregio-al-lavoro-di-giovanni-falcone/">Ergastolo ostativo. Giancarlo Caselli: Depotenziamento norma va contro il lavoro di Giovanni ...</a></h4>
                     </div>
                     <div class="widget-post-date">
                        17 Aprile 2021 | <a href="https://ilformat.info/categoria/mafia/">MAFIA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Il Giornale di Vicenza nel ricordo della morte di Mussolini" href="https://ilformat.info/2021/04/28/il-giornale-di-vicenza-nel-ricordo-della-morte-di-mussolini/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/04/cronologico-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/04/cronologico-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/04/cronologico-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Il Giornale di Vicenza nel ricordo della morte di Mussolini" href="https://ilformat.info/2021/04/28/il-giornale-di-vicenza-nel-ricordo-della-morte-di-mussolini/">Il Giornale di Vicenza nel ricordo della morte di Mussolini</a></h4>
                     </div>
                     <div class="widget-post-date">
                        28 Aprile 2021 | <a href="https://ilformat.info/categoria/regione-veneto/">REGIONE VENETO</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div>               </div>
            </div>
            <div class="col-md-4">
               <div class="sidebar-footer">
                  <div id="categories-3" class="widget-footer clearfix widget_categories"><div class="widget-title-footer">Categorie</div>
			<ul>
					<li class="cat-item cat-item-8559"><a href="https://ilformat.info/categoria/proposito-politica/">A PROPOSITO DI POLITICA, C&#039;E&#039; QUALCOSA DA MANGIARE?</a>
</li>
	<li class="cat-item cat-item-5900"><a href="https://ilformat.info/categoria/attualita/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>
</li>
	<li class="cat-item cat-item-845"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">CINEMA</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>
</li>
	<li class="cat-item cat-item-247"><a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>
</li>
	<li class="cat-item cat-item-5669"><a href="https://ilformat.info/categoria/esteri/">ESTERI</a>
</li>
	<li class="cat-item cat-item-6631"><a href="https://ilformat.info/categoria/europa/">EUROPA</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ilformat.info/categoria/il-format/">IL FORMAT</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://ilformat.info/categoria/inchieste/">INCHIESTE</a>
</li>
	<li class="cat-item cat-item-8303"><a href="https://ilformat.info/categoria/lopinione/">L&#039;OPINIONE</a>
</li>
	<li class="cat-item cat-item-5699"><a href="https://ilformat.info/categoria/cultura-interno/libri/">LIBRI</a>
</li>
	<li class="cat-item cat-item-9045"><a href="https://ilformat.info/categoria/mafia/">MAFIA</a>
</li>
	<li class="cat-item cat-item-6168"><a href="https://ilformat.info/categoria/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://ilformat.info/categoria/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7165"><a href="https://ilformat.info/categoria/regione-veneto/">REGIONE VENETO</a>
</li>
	<li class="cat-item cat-item-5899"><a href="https://ilformat.info/categoria/attualita/salute/">SALUTE</a>
</li>
	<li class="cat-item cat-item-7739"><a href="https://ilformat.info/categoria/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-2993"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">TEATRO</a>
</li>
	<li class="cat-item cat-item-5898"><a href="https://ilformat.info/categoria/attualita/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-235"><a href="https://ilformat.info/categoria/cultura-interno/tv/">TV</a>
</li>
			</ul>

			</div><div id="custom_html-3" class="widget_text widget-footer clearfix widget_custom_html"><div class="widget-title-footer">Media Partner</div><div class="textwidget custom-html-widget"><a href="https://www.radiozeus.it/" rel="nofollow noopener" target="_blank">
<img src="https://ilformat.info/wp-content/uploads/2020/10/Radio-Zeus-logo.jpg" alt="Radio Zeus Media Partner">
</a></div></div>               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="footer-menu" class="footer-menu"><ul><li id="menu-item-41709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41709"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41718"><a href="https://ilformat.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-41717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41717"><a href="https://ilformat.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-41716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41716"><a href="https://ilformat.info/contatti/">Contatti</a></li>
<li id="menu-item-41719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41719"><a target="_blank" rel="noopener" href="https://www.facebook.com/IlFormat">Facebook</a></li>
<li id="menu-item-41720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41720"><a target="_blank" rel="noopener" href="https://twitter.com/il_format">Twitter</a></li>
<li id="menu-item-41721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41721"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">YouTube</a></li>
</ul></div>               <div id="copy" class="align-center">
                  &copy; Copyright 2021 by <a href="https://ilformat.info/">IlFormat.info</a> <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Realized by: <a target="_blank" rel="nofollow" href="https://kva.io/">KVA</a><br>
                  <a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a>
               </div>
            </div>
         </div>
      </div>
   </div>
</footer>
<div class="menu-overlay"></div>
</div>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilformat.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/match-height.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/sticky.js?ver=1.0' id='sticky-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/flexslider.js?ver=1.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/main.js?ver=1.0' id='main-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5f997610e250f3d9' id='addthis-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/wp-embed.min.js?ver=5.7.1' id='wp-embed-js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1620659104 -->