<!DOCTYPE html>
<!--[if gte IE 9]>
<html class="no-js lt-ie9 animated-content no-animation no-animation-effects" lang="en-US">
   <![endif]-->
   <html lang="it-IT">
      <head>
         <!-- Meta Tags -->
         <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
         <!-- Mobile Specifics -->
         <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
         <meta name="HandheldFriendly" content="true"/>
         <meta name="MobileOptimized" content="320"/>

      <link rel="shortcut icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-180x180.png" />

         <!-- Mobile Internet Explorer ClearType Technology -->
         <!--[if IEMobile]>  
         <meta http-equiv="cleartype" content="on">
         <![endif]-->
         <!-- Title -->
         <title>Evan Rechel Wood accusa l&#039;ex Marilyn Manson di abusi sessuali</title>
         <!-- RSS & Pingbacks -->
         <link rel="alternate" type="application/rss+xml" title="ILFORMAT RSS Feed" href="https://ilformat.info/feed/" />
         <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
         
	<style>
		.wpcf7-submit{
			display:none;
		}
		.recaptcha-btn{
			display:block;
		}
		.grecaptcha-badge { margin: 10px 0; }
	</style>
	<script type="text/javascript">
		var contactform = [];
		var checkIfCalled = true;
		var renderGoogleInvisibleRecaptchaFront = function() {
			// prevent form submit from enter key
			jQuery("input[name=_wpcf7]").attr("class","formid");
				jQuery('.wpcf7-form').on('keyup keypress', "input", function(e) {
				  var keyCode = e.keyCode || e.which;
				  if (keyCode === 13) {
					e.preventDefault();
					return false;
				  }
				});

			jQuery('.wpcf7-submit').each(function(index){

				var checkexclude = 0;
				var form = jQuery(this).closest('.wpcf7-form');
				var value = jQuery(form).find(".formid").val();
				// check form exclude from invisible recaptcha
								if(checkexclude == 0){
					// Hide the form orig submit button
					form.find('.wpcf7-submit').hide();

					// Fetch class and value of orig submit button
					btnClasses = form.find('.wpcf7-submit').attr('class');
					btnValue = form.find('.wpcf7-submit').attr('value');

					// Add custom button and recaptcha holder

					form.find('.wpcf7-submit').after('<input type="button" id="wpcf-custom-btn-'+index+'" class="'+btnClasses+'  recaptcha-btn recaptcha-btn-type-css" value="'+btnValue+'" title="'+btnValue+'" >');
					form.append('<div class="recaptcha-holder" id="recaptcha-holder-'+index+'"></div>');
					// Recaptcha rendenr from here
					var holderId = grecaptcha.render('recaptcha-holder-'+index,{
								'sitekey':'6LfQTt4ZAAAAAPBFxuxIsxfPk9iiy2UcGO-JOnls',
								'size': 'invisible',
								'badge' : 'inline', // possible values: bottomright, bottomleft, inline
								'callback' : function (recaptchaToken) {
									//console.log(recaptchaToken);
									var response=jQuery('#recaptcha-holder-'+index).find('.g-recaptcha-response').val();
									//console.log(response);
									//Remove old response and store new respone
									jQuery('#recaptcha-holder-'+index).parent().find(".respose_post").remove();
									jQuery('#recaptcha-holder-'+index).after('<input type="hidden" name="g-recaptcha-response"  value="'+response+'" class="respose_post">')
									grecaptcha.reset(holderId);

									if(typeof customCF7Validator !== 'undefined'){
										if(!customCF7Validator(form)){
											return;
										}
									}
									// Call default Validator function
									else if(contactFormDefaultValidator(form)){
										return;
									}
									else{
										// hide the custom button and show orig submit button again and submit the form
										jQuery('#wpcf-custom-btn-'+index).hide();
										form.find('input[type=submit]').show();
										form.find("input[type=submit]").click();
										form.find('input[type=submit]').hide();
										jQuery('#wpcf-custom-btn-'+index).attr('style','');
									}
								}
						},false);

					// action call when click on custom button
					jQuery('#wpcf-custom-btn-'+index).click(function(event){
						event.preventDefault();
						// Call custom validator function
						if(typeof customCF7Validator == 'function'){
							if(!customCF7Validator(form)){
								return false;
							}
						}
						// Call default Validator function
						else if(contactFormDefaultValidator(form)){
							return false;
						}
						else if(grecaptcha.getResponse(holderId) != ''){
							grecaptcha.reset(holderId);
						}
						else{
							// execute the recaptcha challenge
							grecaptcha.execute(holderId);
						}
					});
				}
			});
		}
	</script><script  src="https://www.google.com/recaptcha/api.js?onload=renderGoogleInvisibleRecaptchaFront&render=explicit" async defer></script>
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Il rocker Marilyn Manson è stato abbandonato dalla sua etichetta discografica dopo che l&#039;attrice Evan Rachel Wood ha accusato il suo ex" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Evan Rechel Wood accusa l&#039;ex Marilyn Manson di abusi sessuali" />
	<meta property="og:description" content="Il rocker Marilyn Manson è stato abbandonato dalla sua etichetta discografica dopo che l&#039;attrice Evan Rachel Wood ha accusato il suo ex" />
	<meta property="og:url" content="https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/" />
	<meta property="og:site_name" content="ILFORMAT" />
	<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
	<meta property="article:published_time" content="2021-02-03T04:00:03+00:00" />
	<meta property="article:modified_time" content="2021-02-02T20:20:46+00:00" />
	<meta property="og:image" content="https://ilformat.info/wp-content/uploads/2021/02/Marilyn-Manson-Evan-Rachel-Wood.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_format" />
	<meta name="twitter:site" content="@il_format" />
	<meta name="twitter:label1" content="Scritto da">
	<meta name="twitter:data1" content="Giuseppe Gallinella">
	<meta name="twitter:label2" content="Tempo di lettura stimato">
	<meta name="twitter:data2" content="3 minuti">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"","caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"ILFORMAT","description":"Testata Giornalistica, quotidiano, agenzia stampa","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilformat.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/#primaryimage","inLanguage":"it-IT","url":"https://ilformat.info/wp-content/uploads/2021/02/Marilyn-Manson-Evan-Rachel-Wood.jpg","width":1600,"height":900},{"@type":"WebPage","@id":"https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/#webpage","url":"https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/","name":"Evan Rechel Wood accusa l'ex Marilyn Manson di abusi sessuali","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/#primaryimage"},"datePublished":"2021-02-03T04:00:03+00:00","dateModified":"2021-02-02T20:20:46+00:00","description":"Il rocker Marilyn Manson \u00e8 stato abbandonato dalla sua etichetta discografica dopo che l'attrice Evan Rachel Wood ha accusato il suo ex","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/"]}]},{"@type":"Article","@id":"https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/#article","isPartOf":{"@id":"https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/d3b4a3782acab5f3d8a877d1eca3cf25"},"headline":"Evan Rechel Wood accusa l&#8217;ex Marilyn Manson di abusi sessuali","datePublished":"2021-02-03T04:00:03+00:00","dateModified":"2021-02-02T20:20:46+00:00","mainEntityOfPage":{"@id":"https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/#webpage"},"commentCount":0,"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/#primaryimage"},"keywords":"Evan Rechel Wood,Marilyn Manson,violenza sessuale","articleSection":"MUSICA","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2021/02/03/evan-rechel-wood-accusa-lex-marilyn-manson-di-abusi-sessuali/#respond"]}]},{"@type":"Person","@id":"https://ilformat.info/#/schema/person/d3b4a3782acab5f3d8a877d1eca3cf25","name":"Giuseppe Gallinella","image":{"@type":"ImageObject","@id":"https://ilformat.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/631c02f67d1d253dcfc7b9a18e57e54c?s=96&d=mm&r=g","caption":"Giuseppe Gallinella"},"sameAs":["https://ilformat.info"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilformat.info/wp-includes/css/dist/block-library/style.min.css?ver=5.6' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles-1f1e08a59badd2569e10819de23e4210.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/bootstrap-3145ed2be96e5564015ad9cbe601ae88.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='style-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/style-6797ca18c6c9b8a19ecc9da9f48b0e29.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typhography-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/typhography-e5218920e95a83478084ad8d48839c3d.css' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/responsive-444e57c53fdfebb7c95340b2b6b18e24.css' type='text/css' media='all' />
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/cf7-invisible-recaptcha/js/cf7_invisible_recaptcha.js?ver=1.2.3' id='cf7_invisible_recaptcha_functions-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ilformat.info/?p=43883' />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
<meta name="msapplication-TileImage" content="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
                     <!-- Iubenda -->
            <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":2051914,"perPurposeConsent":true,"cookiePolicyId":87457246, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" }};
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            <!-- /Iubenda -->
            <!-- Google Analytics -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-122011528-1', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');

            </script>
            <!-- Google Analytics -->
                  <script data-ad-client="ca-pub-8817578573401247" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      </head>
      <body class="post-template-default single single-post postid-43883 single-format-standard">
         <div id="responsive-menu" class="responsive-menu"><ul><li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li id="menu-item-41697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li id="menu-item-41699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li id="menu-item-41694" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li id="menu-item-41703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li id="menu-item-41704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-41695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-41696" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li id="menu-item-41706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li id="menu-item-41707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li id="menu-item-41708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-41701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li id="menu-item-41698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://ilformat.info/"><span>Cerca</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div>         <div class="wrapper">
<header id="header-desktop">
   <div id="first-header" class="">
      <div class="container">
         <div class="row">
            <div class="col-lg-1 col-md-2 col-sm-2">
               <div id="news-top-title">
                  <a href="https://ilformat.info/#news">
                  News
                  </a>
               </div>
            </div>
            <div class="col-lg-7 col-md-8 col-sm-10 align-xs-center">
               <div id="news-top-wrapper" class="flexslider">
                                    <ul class="slides">
                     <li>
                        <a title="Crisi di governo. Draghi al Quirinale, la Borsa vola. E Renzi esulta" href="https://ilformat.info/2021/02/03/crisi-di-governo-draghi-al-quirinale-la-borsa-vola-e-renzi-esulta/">Crisi di governo. Draghi al Quirinale, la Borsa vola. E Renzi esulta</a></li>
                     <li>
                        <a title="Il presidente Mattarella chiude le ostilità. Governo a Mario Draghi" href="https://ilformat.info/2021/02/03/il-presidente-mattarella-chiude-le-ostilita-governo-a-mario-draghi/">Il presidente Mattarella chiude le ostilità. Governo a Mario Draghi</a></li>
                     <li>
                        <a title="L&#8217;Egitto prolungata di 45 giorni la detenzione di Patrick Zaki" href="https://ilformat.info/2021/02/03/legitto-prolungata-di-45-giorni-la-detenzione-di-patrick-zaki/">L&#8217;Egitto prolungata di 45 giorni la detenzione di Patrick Zaki</a></li>
                     <li>
                        <a title="I giganti petroliferi: Exxon e BP hanno registrato enormi perdite nel 2020" href="https://ilformat.info/2021/02/03/i-giganti-petroliferi-exxon-e-bp-hanno-registrato-enormi-perdite-nel-2020/">I giganti petroliferi: Exxon e BP hanno registrato enormi perdite nel 2020</a></li>
                     <li>
                        <a title="Corte d&#8217;appello di Roma: &#8220;Stato non può disinteressarsi di un detenuto&#8221;" href="https://ilformat.info/2021/02/03/corte-dappello-di-roma-stato-non-puo-disinteressarsi-di-un-detenuto/">Corte d&#8217;appello di Roma: &#8220;Stato non può disinteressarsi di un detenuto&#8221;</a></li>
                     <li>
                        <a title="Divisi su tutto. Fumata nera per il Conte Ter, è rottura su Bonafede e Azzolina" href="https://ilformat.info/2021/02/03/divisi-su-tutto-fumata-nera-per-il-conte-ter-e-rottura-su-bonafede-e-azzolina/">Divisi su tutto. Fumata nera per il Conte Ter, è rottura su Bonafede ...</a></li>
                                       </ul>
               </div>
            </div>
            <div class="col-lg-4 col-md-2 hidden-xs hidden-sm">
               <div id="top-date" class="hidden-md">
                  Mercoledì 03 Febbraio 2021               </div>
               <div id="header-social">
                  <ul>
                     <li>
                        <a title="Segui il Format su Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/IlFormat">
                           <i class="icon-facebook"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su Twitter" rel="nofollow" target="_blank" href="https://twitter.com/il_format">
                           <i class="icon-twitter"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">
                           <i class="icon-youtube"></i>
                        </a>
                     </li>
                  </ul>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-header">
      <div class="container">
         <div class="row">
            <div class="col-sm-4 col-xs-4 hidden-lg hidden-md">
            <div class="menu-button">
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
            </div>
            </div>
            <div class="col-md-4 col-sm-8 col-xs-8">
               <div id="logo-header" class="hidden-xs hidden-sm">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina.jpg" alt="" class="retina-img">
                  </a>
               </div>
               <div id="logo-header-mobile" class="hidden-lg hidden-md">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard-mobile.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina-mobile.jpg" alt="" class="retina-img">
                  </a>     
               </div>
            </div>
            <div class="clearfix hidden-lg hidden-md"></div>
            <div class="col-md-8 col-xs-12 col-sm-12">
               <div id="bn-header">
                  


<a rel="nofollow" id="block_1_click_729" target="_blank" href="https://www.amazon.it/?tag=subitcomilmas-21&#038;linkCode=ez">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/amazon_it_default_728x90.gif" alt="adv-729">	
</a>

 	<script>
		ga('send', 'event', 'Header - 728 x 90', 'Amazon', 'Impression');
		jQuery('#block_1_click_729').on('click', function(event) {
			ga('send', 'event', 'Header - 728 x 90', 'Amazon', 'Click');
		});
	</script> 

               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="menu-header" class="hidden-sm hidden-xs">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="menu-desktop-wrapper-inner">
               <div id="menu-header-wrapper" class="menu-header"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li class="search-menu"><a href="#"><i class="icon-search"></i></a></li></ul></div>                  <div id="search-bar">
                     <div id="search-bar-inner">
                     <form role="search" method="get" action="https://ilformat.info/">
                        <ul>
                           <li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
                           <li><input type="submit" class="btn" value="Cerca"></li>
                        </ul>
                     </form>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</header>
      <div class="margin-40"></div>
<div class="container">
   <div id="content-row" class="row">
      <div id="content-right" class="col-md-9">
         <div id="post-wrapper">
            <div class="share-post">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div id="single-post-category">
               <a href="https://ilformat.info/categoria/musica/"><< MUSICA</a>            </div>
            <div id="single-post-title">
               <h1>Evan Rechel Wood accusa l&#8217;ex Marilyn Manson di abusi sessuali</h1>
            </div>
                        <div id="single-post-meta">
                <strong><a href="https://ilformat.info/author/giuseppe/" title="Articoli scritti da Giuseppe Gallinella" rel="author">Giuseppe Gallinella</a></strong> <span>|</span> 3 Febbraio 2021 <span>|</span> <a href="https://ilformat.info/categoria/musica/">MUSICA</a>            </div>
            <div id="single-post-image">
               <img width="774" height="420" src="https://ilformat.info/wp-content/uploads/2021/02/Marilyn-Manson-Evan-Rachel-Wood-774x420.jpg" class="attachment-image_single_post size-image_single_post wp-post-image" alt="" loading="lazy" />            </div>
            <div id="single-post-content">
				<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Il rocker <strong>Marilyn Manson</strong> è stato abbandonato dalla sua etichetta discografica dopo che l&#8217;attrice <strong>Evan Rachel Wood</strong> ha accusato il suo ex fidanzato di abusi sessuali e di altro tipo, sostenendo che era stata &#8220;manipolata alla sottomissione&#8221; durante la loro relazione.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Manson ha definito le accuse &#8220;orribili distorsioni della realtà&#8221;.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>La Wood, che recita in &#8220;Westworld&#8221; della HBO, aveva parlato spesso negli ultimi anni di essere stata abusata in una relazione, ma non ha mai nominato la persona fino a quando non ha postato lunedì su Instagram.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>&#8220;Il nome del mio aggressore è <strong>Brian Warner</strong>, noto al mondo come Marilyn Manson&#8221;, ha detto Wood. &#8220;Ha iniziato a prendersi cura di me quando ero un adolescente e mi ha abusato in modo orribile per anni&#8221;.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>L&#8217;etichetta di Manson, <strong>Loma Vista Recordings</strong>, ha dichiarato che dopo le &#8220;accuse inquietanti&#8221;, &#8220;cesserà di promuovere ulteriormente il suo attuale album&#8221; e ha anche &#8220;deciso di non lavorare con Marilyn Manson su progetti futuri&#8221;.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>La relazione tra Wood e Manson è diventata pubblica nel 2007 quando lui aveva 38 anni e lei 19, e si sono fidanzati brevemente nel 2010 prima di lasciarsi.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>La Wood, che ora ha 33 anni, ha detto nel suo post che Manson l&#8217;ha lasciata &#8220;sottoposta al lavaggio del cervello e manipolata alla sottomissione&#8221;.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>“Ho smesso di vivere nella paura di ritorsioni, calunnie o ricatti. Sono qui per smascherare quest&#8217;uomo pericoloso e chiamare a raccolta le numerose industrie che gli hanno permesso, prima che rovini altre vite&#8221;, ha aggiunto il post.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Ha concluso: &#8220;Sono con le tante vittime che non staranno più zitte&#8221;.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Manson ha risposto con il suo post su Instagram lunedì sera.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>&#8220;Ovviamente la mia arte e la mia vita sono state a lungo oggetto di controversia, ma queste recenti affermazioni su di me sono orribili distorsioni della realtà&#8221;, ha detto il suo post. “Le mie relazioni intime sono sempre state del tutto consensuali con partner che la pensano allo stesso modo. Indipendentemente da come e perché altri scelgono di travisare il passato, questa è la verità&#8221;.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Non è stato immediatamente chiaro se la Wood si fosse rivolta alle autorità con le sue accuse, e un rappresentante non ha risposto immediatamente quando gli è stato chiesto via e-mail se lo avesse fatto.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Nel 2018, i pubblici ministeri della contea di <strong>Los Angeles</strong> hanno rifiutato di sporgere denuncia contro Manson per accuse di aggressione, percosse e violenza sessuale risalenti al 2011, affermando che erano limitate da statuti di prescrizione e mancanza di conferma. L&#8217;accusatore in quel caso è stato identificato solo come un conoscente sociale di Manson.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Negò le accuse tramite il suo avvocato.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Nel 2017, Wood è stata una delle migliaia di donne che si sono identificate come vittime di molestie o aggressioni sessuali nel movimento #MeToo.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>“Essere violentati una volta ha reso più facile essere violentati di nuovo. Istintivamente mi chiudo. Il mio corpo si è ricordato, quindi mi ha protetto. Sono scomparsa. #metoo&#8221;, scrisse la Wood all&#8217;epoca come parte di una serie di tweet sulla sua esperienza.</span></p>
<p>Nel 2018, ha testimoniato dei suoi abusi a una sottocommissione della magistratura della Camera mentre cercava di far approvare una Carta dei diritti dei sopravvissuti alle aggressioni sessuali in tutti i 50 stati.</p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>&#8220;La mia esperienza con la violenza domestica è stata questa: abusi tossici mentali, fisici e sessuali che sono iniziati lentamente ma si sono intensificati nel tempo&#8221;, ha detto al comitato.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Wood ha iniziato a recitare da bambina, guadagnando fama e una nomination ai <strong>Golden Globe</strong> per aver interpretato una adolescente problematica in &#8220;Thirteen&#8221; del 2003.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Per tre stagioni ha interpretato Dolores Abernathy, un androide senziente, in “Westworld” della HBO ed è stata nominata per un Golden Globe e un <strong>Emmy Award</strong> per il ruolo.</span></p>
<p class="Component-root-0-2-187 Component-p-0-2-178"><span>Manson, 52 anni, è diventato un nome familiare a metà degli anni &#8217;90 con una serie di album rock di successo e ha usato un personaggio da palcoscenico progettato per scioccare e alimentare polemiche.</span></p>
            </div>
                        <div id="single-post-tag">
               <strong>TAG:</strong> 
               <a href="https://ilformat.info/tag/evan-rechel-wood">Evan Rechel Wood</a>, <a href="https://ilformat.info/tag/marilyn-manson">Marilyn Manson</a>, <a href="https://ilformat.info/tag/violenza-sessuale">violenza sessuale</a>            </div>
                        <div class="share-post share-bottom">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="margin-10"></div>
            <div id="bn-single-post" class="align-center margin-40">
               
<a rel="nofollow" id="block_2_click_433" target="_blank" href="https://www.plus500.it/?id=58648&#038;pl=2">
	<img src="https://cdn.plus500.com/Media/Banners/728x90/31818.gif?set=Excel_New&#038;language=IT&#038;country=IT" alt="adv-433">	
</a>

 	<script>
		ga('send', 'event', 'Bottom Post 729 x 90', 'Plus500', 'Impression');
		jQuery('#block_2_click_433').on('click', function(event) {
			ga('send', 'event', 'Bottom Post 729 x 90', 'Plus500', 'Click');
		});
	</script>

            </div>
            <div class="row">
   <div class="col-md-12">
      <div class="category-title">
         <span>Articoli Correlati</span>
      </div>
   </div>
</div>
<div id="loop-style-standard" class="related-post">
   <div class="row">
            <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Robbie Williams lavora a un nuovo progetto discografico" href="https://ilformat.info/2020/12/05/robbie-williams-lavora-a-un-nuovo-progetto-discografico/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/12/Robbie-Williams-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/12/Robbie-Williams-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2020/12/Robbie-Williams-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               5 Dicembre 2020 | <a href="https://ilformat.info/categoria/musica/">MUSICA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Robbie Williams lavora a un nuovo progetto discografico" href="https://ilformat.info/2020/12/05/robbie-williams-lavora-a-un-nuovo-progetto-discografico/">Robbie Williams lavora a un nuovo progetto discografico</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Riccardo Fogli torna con il nuovo &#8216;Mondo&#8217;" href="https://ilformat.info/2020/11/18/riccardo-fogli-torna-con-il-nuovo-mondo/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/11/Mondo-Riccardo-Fogli-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/11/Mondo-Riccardo-Fogli-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2020/11/Mondo-Riccardo-Fogli-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               18 Novembre 2020 | <a href="https://ilformat.info/categoria/musica/">MUSICA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Riccardo Fogli torna con il nuovo &#8216;Mondo&#8217;" href="https://ilformat.info/2020/11/18/riccardo-fogli-torna-con-il-nuovo-mondo/">Riccardo Fogli torna con il nuovo &#8216;Mondo&#8217;</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Voucher Exhibiton a Cinecittà World il 29 e il 30 agosto" href="https://ilformat.info/2020/08/26/voucher-exhibiton-a-cinecitta-world-il-29-e-il-30-agosto/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/08/Screenshot_20200821_080554-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/08/Screenshot_20200821_080554-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2020/08/Screenshot_20200821_080554-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               26 Agosto 2020 | <a href="https://ilformat.info/categoria/musica/">MUSICA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Voucher Exhibiton a Cinecittà World il 29 e il 30 agosto" href="https://ilformat.info/2020/08/26/voucher-exhibiton-a-cinecitta-world-il-29-e-il-30-agosto/">Voucher Exhibiton a Cinecittà World il 29 e il 30 agosto</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Il 20 luglio a Roma i Musici di Guccini con Neri Marcoré" href="https://ilformat.info/2020/07/18/il-20-luglio-a-roma-i-musici-di-guccini-con-neri-marcore/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/07/neri-marcore-4-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/07/neri-marcore-4-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2020/07/neri-marcore-4-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               18 Luglio 2020 | <a href="https://ilformat.info/categoria/musica/">MUSICA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Il 20 luglio a Roma i Musici di Guccini con Neri Marcoré" href="https://ilformat.info/2020/07/18/il-20-luglio-a-roma-i-musici-di-guccini-con-neri-marcore/">Il 20 luglio a Roma i Musici di Guccini con Neri Marcoré</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Gli 80 anni di Ringo Starr: &#8220;Postate #peaceandlove&#8221;" href="https://ilformat.info/2020/07/05/gli-80-anni-di-ringo-starr-postate-peaceandlove/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/07/Beatles-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/07/Beatles-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2020/07/Beatles-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               5 Luglio 2020 | <a href="https://ilformat.info/categoria/musica/">MUSICA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Gli 80 anni di Ringo Starr: &#8220;Postate #peaceandlove&#8221;" href="https://ilformat.info/2020/07/05/gli-80-anni-di-ringo-starr-postate-peaceandlove/">Gli 80 anni di Ringo Starr: &#8220;Postate #peaceandlove&#8221;</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Bob Dylan sul nuovo album: &#8220;Le canzoni? Un flusso di coscienza&#8221;" href="https://ilformat.info/2020/06/14/bob-dylan-sul-nuovo-album-le-canzoni-un-flusso-di-coscienza/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/06/Bob-Dylan-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/06/Bob-Dylan-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2020/06/Bob-Dylan-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               14 Giugno 2020 | <a href="https://ilformat.info/categoria/musica/">MUSICA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Bob Dylan sul nuovo album: &#8220;Le canzoni? Un flusso di coscienza&#8221;" href="https://ilformat.info/2020/06/14/bob-dylan-sul-nuovo-album-le-canzoni-un-flusso-di-coscienza/">Bob Dylan sul nuovo album: &#8220;Le canzoni? Un flusso di coscienza&#8221;</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Addio a Pau Donés, leader del gruppo Jarabe de Palo" href="https://ilformat.info/2020/06/10/addio-a-pau-dones-leader-del-gruppo-jarabe-de-palo/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/06/094908610-c8a08b54-9938-4e2e-9fa6-c65386eec41a-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/06/094908610-c8a08b54-9938-4e2e-9fa6-c65386eec41a-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2020/06/094908610-c8a08b54-9938-4e2e-9fa6-c65386eec41a-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               10 Giugno 2020 | <a href="https://ilformat.info/categoria/musica/">MUSICA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Addio a Pau Donés, leader del gruppo Jarabe de Palo" href="https://ilformat.info/2020/06/10/addio-a-pau-dones-leader-del-gruppo-jarabe-de-palo/">Addio a Pau Donés, leader del gruppo Jarabe de Palo</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Fabrizio Venturi: &#8220;Il Movimento per la Musica cresce ogni giorno di più&#8221;" href="https://ilformat.info/2020/05/20/fabrizio-venturi-il-movimento-per-la-musica-cresce-ogni-giorno-di-piu/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/05/Fabrizio-Venturi-360x220.png" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" />               </a>
            </div>
            <div class="post-style-standard-date">
               20 Maggio 2020 | <a href="https://ilformat.info/categoria/musica/">MUSICA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Fabrizio Venturi: &#8220;Il Movimento per la Musica cresce ogni giorno di più&#8221;" href="https://ilformat.info/2020/05/20/fabrizio-venturi-il-movimento-per-la-musica-cresce-ogni-giorno-di-piu/">Fabrizio Venturi: &#8220;Il Movimento per la Musica cresce ogni giorno di più&#8221;</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Tele Putaradio: all&#8217;insegna della cultura del benessere e della musica" href="https://ilformat.info/2020/05/16/tele-putaradio-allinsegna-della-cultura-del-benessere-e-della-musica/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2020/05/Tele-Putaradio-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/05/Tele-Putaradio-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2020/05/Tele-Putaradio-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               16 Maggio 2020 | <a href="https://ilformat.info/categoria/musica/">MUSICA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Tele Putaradio: all&#8217;insegna della cultura del benessere e della musica" href="https://ilformat.info/2020/05/16/tele-putaradio-allinsegna-della-cultura-del-benessere-e-della-musica/">Tele Putaradio: all&#8217;insegna della cultura del benessere e della musica</a></h3>
            </div>
         </div>
      </div>
               
   </div>
</div>         </div>
      </div>
      <div id="content-left" class="col-md-3">
         <div id="sidebar">
            <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Il Format Info -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817578573401247"
     data-ad-slot="9303054076"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Ultimi Articoli</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Crisi di governo. Draghi al Quirinale, la Borsa vola. E Renzi esulta" href="https://ilformat.info/2021/02/03/crisi-di-governo-draghi-al-quirinale-la-borsa-vola-e-renzi-esulta/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/02/draghi-renzi-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/02/draghi-renzi-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/02/draghi-renzi-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Crisi di governo. Draghi al Quirinale, la Borsa vola. E Renzi esulta" href="https://ilformat.info/2021/02/03/crisi-di-governo-draghi-al-quirinale-la-borsa-vola-e-renzi-esulta/">Crisi di governo. Draghi al Quirinale, la Borsa vola. E Renzi esulta</a></h4>
                     </div>
                     <div class="widget-post-date">
                        3 Febbraio 2021 | <a href="https://ilformat.info/categoria/politica/">POLITICA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Il presidente Mattarella chiude le ostilità. Governo a Mario Draghi" href="https://ilformat.info/2021/02/03/il-presidente-mattarella-chiude-le-ostilita-governo-a-mario-draghi/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/02/Sergio-Mattarella-e-Mario-Draghi-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/02/Sergio-Mattarella-e-Mario-Draghi-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/02/Sergio-Mattarella-e-Mario-Draghi-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Il presidente Mattarella chiude le ostilità. Governo a Mario Draghi" href="https://ilformat.info/2021/02/03/il-presidente-mattarella-chiude-le-ostilita-governo-a-mario-draghi/">Il presidente Mattarella chiude le ostilità. Governo a Mario Draghi</a></h4>
                     </div>
                     <div class="widget-post-date">
                        3 Febbraio 2021 | <a href="https://ilformat.info/categoria/politica/">POLITICA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="L&#8217;Egitto prolungata di 45 giorni la detenzione di Patrick Zaki" href="https://ilformat.info/2021/02/03/legitto-prolungata-di-45-giorni-la-detenzione-di-patrick-zaki/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2020/04/Patrick-George-Zaky-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="Patrick Zaky è al centro di una lunga vicenda giudiziaria" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/04/Patrick-George-Zaky-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2020/04/Patrick-George-Zaky-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="L&#8217;Egitto prolungata di 45 giorni la detenzione di Patrick Zaki" href="https://ilformat.info/2021/02/03/legitto-prolungata-di-45-giorni-la-detenzione-di-patrick-zaki/">L&#8217;Egitto prolungata di 45 giorni la detenzione di Patrick Zaki</a></h4>
                     </div>
                     <div class="widget-post-date">
                        3 Febbraio 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="I giganti petroliferi: Exxon e BP hanno registrato enormi perdite nel 2020" href="https://ilformat.info/2021/02/03/i-giganti-petroliferi-exxon-e-bp-hanno-registrato-enormi-perdite-nel-2020/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/02/Exxon-Mobil-100x80.jpeg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/02/Exxon-Mobil-100x80.jpeg 100w, https://ilformat.info/wp-content/uploads/2021/02/Exxon-Mobil-720x585.jpeg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="I giganti petroliferi: Exxon e BP hanno registrato enormi perdite nel 2020" href="https://ilformat.info/2021/02/03/i-giganti-petroliferi-exxon-e-bp-hanno-registrato-enormi-perdite-nel-2020/">I giganti petroliferi: Exxon e BP hanno registrato enormi perdite nel 2020</a></h4>
                     </div>
                     <div class="widget-post-date">
                        3 Febbraio 2021 | <a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="ads_widget-2" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="textwidget widget-bn">
					
<a rel="nofollow" id="block_5_click_282" target="_blank" href="https://www.amazon.it/?tag=subitcomilmas-21&#038;linkCode=ez">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/amazon_it_default_300x250.gif" alt="adv-282">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'Amazon', 'Impression');
		jQuery('#block_5_click_282').on('click', function(event) {
			ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'Amazon', 'Click');
		});
	</script>

               </div>
            </div>
		</div><div id="rt_recent_posts-3" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Editoriale</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La Democrazia liberale anteposta alla democrazia politica" href="https://ilformat.info/2021/01/31/la-democrazia-liberale-anteposta-alla-democrazia-politica/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/01/Democrazia-Liberale-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/01/Democrazia-Liberale-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/01/Democrazia-Liberale-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La Democrazia liberale anteposta alla democrazia politica" href="https://ilformat.info/2021/01/31/la-democrazia-liberale-anteposta-alla-democrazia-politica/">La Democrazia liberale anteposta alla democrazia politica</a></h4>
                     </div>
                     <div class="widget-post-date">
                        31 Gennaio 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Il Populismo è il più grande nemico della Democrazia" href="https://ilformat.info/2020/11/15/il-populismo-e-il-piu-grande-nemico-della-democrazia/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2020/11/Vote-USA-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/11/Vote-USA-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2020/11/Vote-USA-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Il Populismo è il più grande nemico della Democrazia" href="https://ilformat.info/2020/11/15/il-populismo-e-il-piu-grande-nemico-della-democrazia/">Il Populismo è il più grande nemico della Democrazia</a></h4>
                     </div>
                     <div class="widget-post-date">
                        15 Novembre 2020 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Elezioni americane: un dramma per Trump e Israele" href="https://ilformat.info/2020/11/07/elezioni-americane-un-dramma-per-trump-e-israele/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2020/11/USA-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/11/USA-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2020/11/USA-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Elezioni americane: un dramma per Trump e Israele" href="https://ilformat.info/2020/11/07/elezioni-americane-un-dramma-per-trump-e-israele/">Elezioni americane: un dramma per Trump e Israele</a></h4>
                     </div>
                     <div class="widget-post-date">
                        7 Novembre 2020 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Il nuovo dramma delle donne migranti negli USA: la sterilizzazione" href="https://ilformat.info/2020/09/20/il-nuovo-dramma-delle-donne-migranti-negli-usa-la-sterilizzazione/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2020/09/Esportazioni-di-utero-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/09/Esportazioni-di-utero-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2020/09/Esportazioni-di-utero-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Il nuovo dramma delle donne migranti negli USA: la sterilizzazione" href="https://ilformat.info/2020/09/20/il-nuovo-dramma-delle-donne-migranti-negli-usa-la-sterilizzazione/">Il nuovo dramma delle donne migranti negli USA: la sterilizzazione</a></h4>
                     </div>
                     <div class="widget-post-date">
                        20 Settembre 2020 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="sticky_widget-2" class="widget widget_sticky_widget">               <div class="widget-fixed widget-bn">
				
<a rel="nofollow" id="block_6_click_378" target="_blank" href="https://www.plus500.it/?id=58648&#038;pl=2">
	<img src="https://cdn.plus500.com/Media/Banners/300x250/31810.gif?set=Excel_New&#038;language=IT&#038;country=IT" alt="adv-378">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'Plus500', 'Impression');
		jQuery('#block_6_click_378').on('click', function(event) {
			ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'Plus500', 'Click');
		});
	</script>

              </div>
		</div>         </div>
      </div>
   </div>
</div>
<div class="margin-60"></div>   
<footer>
   <div id="first-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-4 margin-sm-30">
               <div id="footer-text" class="align-center">
                  <div class="margin-30">
                     <img alt="Il Format - Logo Footer Standard" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-standard.png" class="standard-img">
                     <img alt="Il Format - Logo Footer Retina" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-retina.png" class="retina-img">
                  </div>
                  <p>Le foto, video e testi presenti su ilformat.info provengono anche attraverso la rete Internet: per utilizzo informativo, didattico, scientifico e non a scopo di lucro. Al fine di accettare il libero regime di circolazione e non violare il diritto d'autore o altri diritti esclusivi verranno effettuate le opportune verifiche. Per segnalare alla redazione eventuali errori nell'uso di materiale riservato.</p>
                  <p>Testata Giornalistica Registrata<br>
                     al Tribunale di Vicenza n° 7/2018
                  </p>
                  <p>Scrivici: <span class="email-spam">redazione [at] ilformat.info</span></p>
                  <!-- <p><em>Non forniamo consulenza in materia di investimenti in nessuna circostanza.</em></p> -->
               </div>
            </div>
            <div class="col-md-4 margin-sm-30">
               <div class="sidebar-footer">
                  <div id="rt_popular_posts-2" class="widget-footer clearfix popular_post"><div class="widget-title-footer">Più Letti</div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Governo. Stampa estera contro Renzi. Trascina l&#8217;Italia nel baratro in piena pandemia" href="https://ilformat.info/2021/01/09/governo-stampa-estera-contro-renzi-trascina-litalia-nel-baratro-in-piena-pandemia/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/01/renzi-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Governo. Stampa estera contro Renzi. Trascina l&#8217;Italia nel baratro in piena pandemia" href="https://ilformat.info/2021/01/09/governo-stampa-estera-contro-renzi-trascina-litalia-nel-baratro-in-piena-pandemia/">Governo. Stampa estera contro Renzi. Trascina l&#8217;Italia nel baratro in piena pandemia</a></h4>
                     </div>
                     <div class="widget-post-date">
                        9 Gennaio 2021 | <a href="https://ilformat.info/categoria/politica/">POLITICA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Matteo Renzi: oltre 20 anni di nullità politica" href="https://ilformat.info/2021/01/09/matteo-renzi-oltre-20-anni-di-nullita-politica/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/01/renzi-55-3-1-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Matteo Renzi: oltre 20 anni di nullità politica" href="https://ilformat.info/2021/01/09/matteo-renzi-oltre-20-anni-di-nullita-politica/">Matteo Renzi: oltre 20 anni di nullità politica</a></h4>
                     </div>
                     <div class="widget-post-date">
                        9 Gennaio 2021 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Addio a Francesco Magni, il cantautore della Brianza" href="https://ilformat.info/2021/01/13/addio-a-francesco-magni-il-cantautore-della-brianza/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/01/MagniFrancesco-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/01/MagniFrancesco-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/01/MagniFrancesco-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Addio a Francesco Magni, il cantautore della Brianza" href="https://ilformat.info/2021/01/13/addio-a-francesco-magni-il-cantautore-della-brianza/">Addio a Francesco Magni, il cantautore della Brianza</a></h4>
                     </div>
                     <div class="widget-post-date">
                        13 Gennaio 2021 | <a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La filosofia incel parte da Sant’Agostino e arriva a Silvia Romano" href="https://ilformat.info/2021/01/07/la-filosofia-incel-parte-da-santagostino-e-arriva-a-silvia-romano/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/01/romano-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/01/romano-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/01/romano-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La filosofia incel parte da Sant’Agostino e arriva a Silvia Romano" href="https://ilformat.info/2021/01/07/la-filosofia-incel-parte-da-santagostino-e-arriva-a-silvia-romano/">La filosofia incel parte da Sant’Agostino e arriva a Silvia Romano</a></h4>
                     </div>
                     <div class="widget-post-date">
                        7 Gennaio 2021 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div>               </div>
            </div>
            <div class="col-md-4">
               <div class="sidebar-footer">
                  <div id="categories-3" class="widget-footer clearfix widget_categories"><div class="widget-title-footer">Categorie</div>
			<ul>
					<li class="cat-item cat-item-5900"><a href="https://ilformat.info/categoria/attualita/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>
</li>
	<li class="cat-item cat-item-845"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">CINEMA</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>
</li>
	<li class="cat-item cat-item-247"><a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>
</li>
	<li class="cat-item cat-item-5669"><a href="https://ilformat.info/categoria/esteri/">ESTERI</a>
</li>
	<li class="cat-item cat-item-6631"><a href="https://ilformat.info/categoria/europa/">EUROPA</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ilformat.info/categoria/il-format/">IL FORMAT</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://ilformat.info/categoria/inchieste/">INCHIESTE</a>
</li>
	<li class="cat-item cat-item-8303"><a href="https://ilformat.info/categoria/lopinione/">L&#039;OPINIONE</a>
</li>
	<li class="cat-item cat-item-5699"><a href="https://ilformat.info/categoria/cultura-interno/libri/">LIBRI</a>
</li>
	<li class="cat-item cat-item-6168"><a href="https://ilformat.info/categoria/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://ilformat.info/categoria/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7165"><a href="https://ilformat.info/categoria/regione-veneto/">REGIONE VENETO</a>
</li>
	<li class="cat-item cat-item-5899"><a href="https://ilformat.info/categoria/attualita/salute/">SALUTE</a>
</li>
	<li class="cat-item cat-item-7739"><a href="https://ilformat.info/categoria/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-2993"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">TEATRO</a>
</li>
	<li class="cat-item cat-item-5898"><a href="https://ilformat.info/categoria/attualita/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-235"><a href="https://ilformat.info/categoria/cultura-interno/tv/">TV</a>
</li>
			</ul>

			</div><div id="custom_html-3" class="widget_text widget-footer clearfix widget_custom_html"><div class="widget-title-footer">Media Partner</div><div class="textwidget custom-html-widget"><a href="https://www.radiozeus.it/" rel="nofollow noopener" target="_blank">
<img src="https://ilformat.info/wp-content/uploads/2020/10/Radio-Zeus-logo.jpg" alt="Radio Zeus Media Partner">
</a></div></div>               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="footer-menu" class="footer-menu"><ul><li id="menu-item-41709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41709"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41718"><a href="https://ilformat.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-41717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41717"><a href="https://ilformat.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-41716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41716"><a href="https://ilformat.info/contatti/">Contatti</a></li>
<li id="menu-item-41719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41719"><a target="_blank" rel="noopener" href="https://www.facebook.com/IlFormat">Facebook</a></li>
<li id="menu-item-41720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41720"><a target="_blank" rel="noopener" href="https://twitter.com/il_format">Twitter</a></li>
<li id="menu-item-41721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41721"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">YouTube</a></li>
</ul></div>               <div id="copy" class="align-center">
                  &copy; Copyright 2021 by <a href="https://ilformat.info/">IlFormat.info</a> <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Realized by: <a target="_blank" rel="nofollow" href="https://kva.io/">KVA</a><br>
                  <a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a>
               </div>
            </div>
         </div>
      </div>
   </div>
</footer>
<div class="menu-overlay"></div>
</div>
<div style="clear:both;width:100%;text-align:center; font-size:11px; "><a target="_blank" title="WP Twitter Auto Publish" href="https://xyzscripts.com/wordpress-plugins/twitter-auto-publish/details" >WP Twitter Auto Publish</a> Powered By : <a target="_blank" title="PHP Scripts & Programs" href="http://www.xyzscripts.com" >XYZScripts.com</a></div><script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/ilformat.info\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/match-height.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/sticky.js?ver=1.0' id='sticky-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/flexslider.js?ver=1.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/main.js?ver=1.0' id='main-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5f997610e250f3d9' id='addthis-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/wp-embed.min.js?ver=5.6' id='wp-embed-js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1612353895 -->