<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#039;autonomia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
    
	<!-- This site is optimized with the Yoast SEO plugin v14.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Nel centrodestra è ancora stallo sul dossier candidati alle elezioni regionali di autunno mentre si riapre il nodo autonomia. Da Verona, Matteo Salvini" />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#039;autonomia" />
	<meta property="og:description" content="Nel centrodestra è ancora stallo sul dossier candidati alle elezioni regionali di autunno mentre si riapre il nodo autonomia. Da Verona, Matteo Salvini" />
	<meta property="og:url" content="https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/" />
	<meta property="og:site_name" content="ILFORMAT" />
	<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
	<meta property="article:published_time" content="2020-06-17T04:00:18+00:00" />
	<meta property="article:modified_time" content="2020-06-16T19:28:47+00:00" />
	<meta property="og:image" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?fit=1280%2C720&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_format" />
	<meta name="twitter:site" content="@il_format" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/?hl=it","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/ilformat.info/wp-content/uploads/2019/09/Il-Format.png?fit=300%2C145&ssl=1","width":300,"height":145,"caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"IL FORMAT","description":"Agenzia Giornalistica Italiana","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilformat.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?fit=1280%2C720&ssl=1","width":1280,"height":720},{"@type":"WebPage","@id":"https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/#webpage","url":"https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/","name":"Nel centrodestra affiorano le incongruenze: nelle candidature e sull'autonomia","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/#primaryimage"},"datePublished":"2020-06-17T04:00:18+00:00","dateModified":"2020-06-16T19:28:47+00:00","description":"Nel centrodestra \u00e8 ancora stallo sul dossier candidati alle elezioni regionali di autunno mentre si riapre il nodo autonomia. Da Verona, Matteo Salvini","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/"]}]},{"@type":"Article","@id":"https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/#article","isPartOf":{"@id":"https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/8a64231b511de6fb949320d8bb060e7d"},"headline":"Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#8217;autonomia","datePublished":"2020-06-17T04:00:18+00:00","dateModified":"2020-06-16T19:28:47+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/#webpage"},"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/#primaryimage"},"keywords":"Autonomia,candidature,Centrodestra,Forza Italia,Fratelli d'Italia,Lega,Regioni","articleSection":"POLITICA","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/#respond"]}]},{"@type":["Person"],"@id":"https://ilformat.info/#/schema/person/8a64231b511de6fb949320d8bb060e7d","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilformat.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","caption":"Redazione"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed" href="https://ilformat.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed dei commenti" href="https://ilformat.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#8217;autonomia Feed dei commenti" href="https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilformat.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=10.3.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilformat.info/wp-content/themes/Newspaper/style.css?ver=10.3.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=28832a33217c23aa6f76cdf3fc3c1388' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://ilformat.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=e06dc97a9cdcc3f12ae1599dfcd5b98f' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=243b277d395aac11337949f2c0b8e89c' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.6.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilformat.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='https://ilformat.info/?p=36837' />
<link rel="alternate" type="application/json+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F06%2F17%2Fnel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F06%2F17%2Fnel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"d6af64801d","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilformat.info\/wp-admin\/","wpRestNonce":"d6af64801d","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60491080-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60491080-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilformat.info/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/category/politica/",
                    "name": "POLITICA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/",
                    "name": "Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#8217;autonomia"                                
                }
            }    
        ]
    }
</script>
<link rel="icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=270%2C270&#038;ssl=1" />

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #900000;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #900000;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #900000;
                }
                .tdm-btn-style1 {
					background-color: #900000;
				}
				.tdm-btn-style2:before {
				    border-color: #900000;
				}
				.tdm-btn-style2 {
				    color: #900000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #900000;
                    -moz-box-shadow: 0 2px 16px #900000;
                    box-shadow: 0 2px 16px #900000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #900000;
                    -moz-box-shadow: 0 4px 26px #900000;
                    box-shadow: 0 4px 26px #900000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-36837 single-format-standard td-standard-pack nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-27176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li id="menu-item-27175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li id="menu-item-27173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/salute/">SALUTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-27330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li id="menu-item-27303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/tv/">TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://ilformat.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                mercoledì, Giugno 17, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-27320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27320"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-27251" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27251"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://ilformat.info/">
            <img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
            <span class="td-visual-hidden">ILFORMAT</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  tdi_1_f6e td_block_template_1">
<style>
/* custom css */
.tdi_1_f6e.td-a-rec{
					text-align: center;
				}.tdi_1_f6e .td-element-style{
					z-index: -1;
				}.tdi_1_f6e.td-a-rec-img{
				    text-align: left;
				}.tdi_1_f6e.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_1_f6e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="http://m.facebook.com/Chico.Forti.libero/" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2020/03/CF-POSTER-190x90-1.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_2_ff6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_2_ff6" ><script>var block_tdi_2_ff6 = new tdBlock();
block_tdi_2_ff6.id = "tdi_2_ff6";
block_tdi_2_ff6.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_2_ff6","tdc_css_class":"tdi_2_ff6","tdc_css_class_style":"tdi_2_ff6_rand_style"}';
block_tdi_2_ff6.td_column_number = "3";
block_tdi_2_ff6.block_type = "td_block_mega_menu";
block_tdi_2_ff6.post_count = "4";
block_tdi_2_ff6.found_posts = "1007";
block_tdi_2_ff6.header_color = "";
block_tdi_2_ff6.ajax_pagination_infinite_stop = "";
block_tdi_2_ff6.max_num_pages = "252";
tdBlocksArray.push(block_tdi_2_ff6);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_2_ff6" id="tdi_3_969" data-td_block_id="tdi_2_ff6" data-td_filter_value="" href="https://ilformat.info/category/attualita/">Tutti</a><a class="mega-menu-sub-cat-tdi_2_ff6"  id="tdi_4_56e" data-td_block_id="tdi_2_ff6" data-td_filter_value="5900" href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a><a class="mega-menu-sub-cat-tdi_2_ff6"  id="tdi_5_a69" data-td_block_id="tdi_2_ff6" data-td_filter_value="5899" href="https://ilformat.info/category/attualita/salute/">SALUTE</a><a class="mega-menu-sub-cat-tdi_2_ff6"  id="tdi_6_139" data-td_block_id="tdi_2_ff6" data-td_filter_value="5898" href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></div></div><div id=tdi_2_ff6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/16/coronavirus-in-calo-solo-la-lombardia-maggiormente-colpita/" rel="bookmark" class="td-image-wrap " title="Coronavirus in calo, solo la Lombardia maggiormente colpita" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?w=1600&#038;ssl=1 1600w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?resize=300%2C208&#038;ssl=1 300w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?resize=1024%2C708&#038;ssl=1 1024w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?resize=768%2C531&#038;ssl=1 768w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?resize=1536%2C1063&#038;ssl=1 1536w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?resize=696%2C482&#038;ssl=1 696w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?resize=1068%2C739&#038;ssl=1 1068w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?resize=607%2C420&#038;ssl=1 607w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Contagi-Oggi.jpg?w=1392&#038;ssl=1 1392w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus in calo, solo la Lombardia maggiormente colpita" /></a></div>                <a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/16/coronavirus-in-calo-solo-la-lombardia-maggiormente-colpita/" rel="bookmark" title="Coronavirus in calo, solo la Lombardia maggiormente colpita">Coronavirus in calo, solo la Lombardia maggiormente colpita</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/13/i-crash-test-e-la-progettazione-predittiva/" rel="bookmark" class="td-image-wrap " title="I crash test e la progettazione predittiva" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/furgone.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/furgone.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/furgone.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/furgone.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/furgone.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I crash test e la progettazione predittiva" /></a></div>                <a href="https://ilformat.info/category/attualita/tecnologia/" class="td-post-category">TECNOLOGIA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/13/i-crash-test-e-la-progettazione-predittiva/" rel="bookmark" title="I crash test e la progettazione predittiva">I crash test e la progettazione predittiva</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/11/code-e-assembramenti-nasce-lapp-per-prenotare-in-sicurezza/" rel="bookmark" class="td-image-wrap " title="Code e assembramenti, nasce l’app per prenotare in sicurezza" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/UEh_GqFQ.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/UEh_GqFQ.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/UEh_GqFQ.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/UEh_GqFQ.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/UEh_GqFQ.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Code e assembramenti, nasce l’app per prenotare in sicurezza" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/11/code-e-assembramenti-nasce-lapp-per-prenotare-in-sicurezza/" rel="bookmark" title="Code e assembramenti, nasce l’app per prenotare in sicurezza">Code e assembramenti, nasce l’app per prenotare in sicurezza</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/11/non-siamo-eroi-ma-non-vogliamo-essere-martiri-mai-piu-come-prima/" rel="bookmark" class="td-image-wrap " title="Non siamo eroi&#8230; Ma non vogliamo essere martiri: Mai più come prima!" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Consolidal-Ets.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Consolidal-Ets.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Consolidal-Ets.jpg?resize=100%2C70&#038;ssl=1 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Non siamo eroi&#8230; Ma non vogliamo essere martiri: Mai più come prima!" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/11/non-siamo-eroi-ma-non-vogliamo-essere-martiri-mai-piu-come-prima/" rel="bookmark" title="Non siamo eroi&#8230; Ma non vogliamo essere martiri: Mai più come prima!">Non siamo eroi&#8230; Ma non vogliamo essere martiri: Mai più come&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_2_ff6" data-td_block_id="tdi_2_ff6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_2_ff6" data-td_block_id="tdi_2_ff6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu tdi_7_9bb td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_7_9bb" ><script>var block_tdi_7_9bb = new tdBlock();
block_tdi_7_9bb.id = "tdi_7_9bb";
block_tdi_7_9bb.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"tdi_7_9bb","tdc_css_class":"tdi_7_9bb","tdc_css_class_style":"tdi_7_9bb_rand_style"}';
block_tdi_7_9bb.td_column_number = "3";
block_tdi_7_9bb.block_type = "td_block_mega_menu";
block_tdi_7_9bb.post_count = "4";
block_tdi_7_9bb.found_posts = "500";
block_tdi_7_9bb.header_color = "";
block_tdi_7_9bb.ajax_pagination_infinite_stop = "";
block_tdi_7_9bb.max_num_pages = "125";
tdBlocksArray.push(block_tdi_7_9bb);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-tdi_7_9bb" id="tdi_8_d66" data-td_block_id="tdi_7_9bb" data-td_filter_value="" href="https://ilformat.info/category/cultura-interno/">Tutti</a><a class="mega-menu-sub-cat-tdi_7_9bb"  id="tdi_9_ec6" data-td_block_id="tdi_7_9bb" data-td_filter_value="845" href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a><a class="mega-menu-sub-cat-tdi_7_9bb"  id="tdi_10_f95" data-td_block_id="tdi_7_9bb" data-td_filter_value="5699" href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a><a class="mega-menu-sub-cat-tdi_7_9bb"  id="tdi_11_596" data-td_block_id="tdi_7_9bb" data-td_filter_value="2993" href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a><a class="mega-menu-sub-cat-tdi_7_9bb"  id="tdi_12_e53" data-td_block_id="tdi_7_9bb" data-td_filter_value="235" href="https://ilformat.info/category/cultura-interno/tv/">TV</a></div></div><div id=tdi_7_9bb class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/17/premio-apollo-e-dafne-allartista-cosentino-roberto-mendicino/" rel="bookmark" class="td-image-wrap " title="Premio “Apollo e Dafne” all’artista cosentino Roberto Mendicino" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?resize=836%2C580&#038;ssl=1 836w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Premio “Apollo e Dafne” all’artista cosentino Roberto Mendicino" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/17/premio-apollo-e-dafne-allartista-cosentino-roberto-mendicino/" rel="bookmark" title="Premio “Apollo e Dafne” all’artista cosentino Roberto Mendicino">Premio “Apollo e Dafne” all’artista cosentino Roberto Mendicino</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/12/da-coccarda-tricolore-simbolo-di-rivoluzione-a-bandiera-nazionale-italiana/" rel="bookmark" class="td-image-wrap " title="Da coccarda tricolore, simbolo di rivoluzione a Bandiera nazionale italiana" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/OK-OK-Balla-Giacomo-Canto-patriottico-in-piazza-di-Siena-1915-smalto-su-tela-cm-36x45-1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/OK-OK-Balla-Giacomo-Canto-patriottico-in-piazza-di-Siena-1915-smalto-su-tela-cm-36x45-1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/OK-OK-Balla-Giacomo-Canto-patriottico-in-piazza-di-Siena-1915-smalto-su-tela-cm-36x45-1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/OK-OK-Balla-Giacomo-Canto-patriottico-in-piazza-di-Siena-1915-smalto-su-tela-cm-36x45-1.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/OK-OK-Balla-Giacomo-Canto-patriottico-in-piazza-di-Siena-1915-smalto-su-tela-cm-36x45-1.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Da coccarda tricolore, simbolo di rivoluzione a Bandiera nazionale italiana" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/12/da-coccarda-tricolore-simbolo-di-rivoluzione-a-bandiera-nazionale-italiana/" rel="bookmark" title="Da coccarda tricolore, simbolo di rivoluzione a Bandiera nazionale italiana">Da coccarda tricolore, simbolo di rivoluzione a Bandiera nazionale italiana</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/11/se-la-vita-ti-raggiunge-il-mondo-libero-di-david-bezmozgis-parte-i/" rel="bookmark" class="td-image-wrap " title="Se la vita ti raggiunge. &#8220;Il mondo libero&#8221; di David Bezmozgis [Parte I]" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/david-bezmozgis-il-mondo-libero.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/david-bezmozgis-il-mondo-libero.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/david-bezmozgis-il-mondo-libero.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/david-bezmozgis-il-mondo-libero.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/david-bezmozgis-il-mondo-libero.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Se la vita ti raggiunge. &#8220;Il mondo libero&#8221; di David Bezmozgis [Parte I]" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/11/se-la-vita-ti-raggiunge-il-mondo-libero-di-david-bezmozgis-parte-i/" rel="bookmark" title="Se la vita ti raggiunge. &#8220;Il mondo libero&#8221; di David Bezmozgis [Parte I]">Se la vita ti raggiunge. &#8220;Il mondo libero&#8221; di David Bezmozgis&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/04/linseguimento-di-apollo-e-linafferrabile-dafne/" rel="bookmark" class="td-image-wrap " title="L’inseguimento di Apollo e l’inafferrabile Dafne" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/1-1200px-Piero_del_Pollaiolo_attr__Apollo_and_Daphne.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/1-1200px-Piero_del_Pollaiolo_attr__Apollo_and_Daphne.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/1-1200px-Piero_del_Pollaiolo_attr__Apollo_and_Daphne.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/1-1200px-Piero_del_Pollaiolo_attr__Apollo_and_Daphne.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/1-1200px-Piero_del_Pollaiolo_attr__Apollo_and_Daphne.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="L’inseguimento di Apollo e l’inafferrabile Dafne" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/04/linseguimento-di-apollo-e-linafferrabile-dafne/" rel="bookmark" title="L’inseguimento di Apollo e l’inafferrabile Dafne">L’inseguimento di Apollo e l’inafferrabile Dafne</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_7_9bb" data-td_block_id="tdi_7_9bb"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_7_9bb" data-td_block_id="tdi_7_9bb"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://ilformat.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilformat.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in POLITICA" class="entry-crumb" href="https://ilformat.info/category/politica/">POLITICA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#8217;autonomia</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-36837" class="post-36837 post type-post status-publish format-standard has-post-thumbnail category-politica tag-autonomia tag-candidature tag-centrodestra tag-forza-italia tag-fratelli-ditalia tag-lega tag-regioni" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://ilformat.info/category/politica/">POLITICA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#8217;autonomia</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilformat.info/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T05:00:18+01:00" >17/06/2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-36837">96</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F06%2F17%2Fnel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nel+centrodestra+affiorano+le+incongruenze%3A+nelle+candidature+e+sull%E2%80%99autonomia&url=https%3A%2F%2Filformat.info%2F2020%2F06%2F17%2Fnel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/&amp;media=https://ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg&description=Nel centrodestra è ancora stallo sul dossier candidati alle elezioni regionali di autunno mentre si riapre il nodo autonomia. Da Verona, Matteo Salvini">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nel+centrodestra+affiorano+le+incongruenze%3A+nelle+candidature+e+sull%E2%80%99autonomia %0A%0A https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?fit=1280%2C720&ssl=1" data-caption=""><img width="696" height="392" class="entry-thumb td-modal-image" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?resize=696%2C392&ssl=1" srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?w=1280&ssl=1 1280w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?resize=300%2C169&ssl=1 300w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?resize=1024%2C576&ssl=1 1024w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?resize=768%2C432&ssl=1 768w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?resize=696%2C392&ssl=1 696w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?resize=1068%2C601&ssl=1 1068w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?resize=747%2C420&ssl=1 747w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="salvini-meloni"/></a></div>
            <!-- content --><p>Nel centrodestra è ancora stallo sul dossier candidati alle elezioni regionali di autunno mentre si riapre il nodo autonomia. Da Verona, <strong>Matteo Salvini</strong> ha mandato un messaggio chiaro agli alleati. &#8220;La squadra che sostiene <strong>Luca Zaia</strong> va riconfermata ma tutti devono sapere che al primo punto del nostro programma c&#8217;è l&#8217;autonomia e chi non la vuole non può governare con noi, ne a livello regionale, ne a livello nazionale&#8221;, ha scandito il segretario leghista, con al fianco il governatore veneto in corsa per la riconferma.</p>
<p>L&#8217;avviso era diretto a <strong>Fratelli d&#8217;Italia</strong>, partito che ha nel suo Dna l&#8217;affermazione del valore dell&#8217;unità nazionale, nel tempo scettico rispetto ai progetti di autonomia portati avanti dalla <strong>Lega</strong> (e sui quali Veneto e Lombardia sono andati a referendum il 22 ottobre del 2017).</p>
<p>&#8220;Io penso che l&#8217;autonomia faccia bene a tutta Italia&#8221;, ha argomentato Salvini. &#8220;Luca la pone come condizione per essere rieletto e secondo me ha ragione. Chiunque voglia governare con la Lega, a livello nazionale, come in Veneto, deve sottoscrivere l&#8217;impegno ad attuarla in tempi brevi&#8221;.</p>
<p>Il problema è che l&#8217;avviso di Salvini &#8211; raccontano &#8211; non sarebbe stato particolarmente gradito da <strong>Giorgia Meloni</strong>. In particolare, presidente di FdI non avrebbe apprezzato &#8211; spiegano in ambienti del partito &#8211; il fatto che Salvini abbia deciso di ingaggiare una &#8220;polemica aperta&#8221; con FdI proprio da Verona, dove, poco distante, in quelle ore si stava allestendo la camera ardente del <b>senatore</b> e assessore comunale di FdI, <strong>Stefano Bertacco</strong>.</p>
<p>Un alleato fa le condoglianze, non polemica, si fa notare, sottolineando che per Bertacco dal gruppo Lega non sia arrivato un solo messaggio di cordoglio. Il problema dell&#8217;alleanza &#8211; si commenta &#8211; non è tanto il progetto di autonomia ma i modi e il tatto di qualcuno. Da parte leghista, in Veneto, non c&#8217;è alcuna intenzione di fare marce indietro sul tema autonomia.</p>
<p>Senza un progetto contro-firmato da tutti gli alleati per i leghisti sarebbe un disastro. &#8220;L&#8217;autonomia rischia di diventare la deadline che decide se il centrodestra vive o muore&#8221;, commentano i leghisti veneti. Anche perché in via Bellerio si ritiene che Zaia, la cui lista potrebbe prendere più voti di quella della Lega, non abbia bisogno dei numeri di FdI per vincere. E se il <strong>&#8216;Doge&#8217;</strong> dovesse essere chiamato a scegliere tra autonomia e alleati, sceglierebbe di certo la prima.</p>
<p>E&#8217; invece stallo completo sull&#8217;altro fronte interno alla maggioranza, ovvero il completamento del puzzle di candidati alle regionali. A parte gli uscenti &#8211; Zaia in Veneto e Giovanni Toti di &#8216;Cambiamo&#8217; in Liguria &#8211; sono ancora da confermare gli accordi sulle altre Regioni che andranno al voto.</p>
<p>In particolare, già dopo la sconfitta in Emilia-Romagna, a fine gennaio, Salvini ha messo in discussione l&#8217;intesa stretta a ottobre, che attribuiva alla Lega la candidatura in Toscana; mentre FdI avrebbe schierato <strong>Raffaele Fitto</strong> in <b>Puglia</b> e <strong>Francesco Acquaroli</strong> nelle Marche; e Forza Italia <strong>Stefano Caldoro</strong> in Campania.</p>
<p>La Lega vorrebbe candidare un civico vicino al partito in almeno una Regione del Sud e ha da tempo preso di mira Fitto e Caldoro. Ma il muro degli alleati si è mostrato al momento non scalfibile.</p>
<p>FdI e FI hanno mostrato ai leghisti anche alcuni sondaggi a sostegno delle loro tesi, in cui i loro candidati sarebbero dati come vincenti o a poco sotto gli avversari di centro-sinistra. Dopo vari vertici non risolutivi il tema dovrebbe essere sciolto nei prossimi giorni in un nuovo incontro tra i leader, che, però, al momento non è convocato.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160278364-36837-5ee9f6569a11b' data-src='https://widgets.wp.com/likes/#blog_id=160278364&amp;post_id=36837&amp;origin=ilformat.info&amp;obj_id=160278364-36837-5ee9f6569a11b' data-name='like-post-frame-160278364-36837-5ee9f6569a11b'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  tdi_13_569 td_block_template_1">
<style>
/* custom css */
.tdi_13_569.td-a-rec{
					text-align: center;
				}.tdi_13_569 .td-element-style{
					z-index: -1;
				}.tdi_13_569.td-a-rec-img{
				    text-align: left;
				}.tdi_13_569.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_13_569.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div class="td-all-devices"><a href="http://m.facebook.com/Chico.Forti.Libero/" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2020/03/CF-POSTER-600x300-1-scaled.jpg
"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilformat.info/tag/autonomia/">Autonomia</a></li><li><a href="https://ilformat.info/tag/candidature/">candidature</a></li><li><a href="https://ilformat.info/tag/centrodestra/">Centrodestra</a></li><li><a href="https://ilformat.info/tag/forza-italia/">Forza Italia</a></li><li><a href="https://ilformat.info/tag/fratelli-ditalia/">Fratelli d'Italia</a></li><li><a href="https://ilformat.info/tag/lega/">Lega</a></li><li><a href="https://ilformat.info/tag/regioni/">Regioni</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F06%2F17%2Fnel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Nel+centrodestra+affiorano+le+incongruenze%3A+nelle+candidature+e+sull%E2%80%99autonomia&url=https%3A%2F%2Filformat.info%2F2020%2F06%2F17%2Fnel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/&amp;media=https://ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg&description=Nel centrodestra è ancora stallo sul dossier candidati alle elezioni regionali di autunno mentre si riapre il nodo autonomia. Da Verona, Matteo Salvini">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Nel+centrodestra+affiorano+le+incongruenze%3A+nelle+candidature+e+sull%E2%80%99autonomia %0A%0A https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilformat.info/2020/06/17/il-sindacalista-aboubakar-soumahoro-ricevuto-dal-premier-conte/">Il sindacalista Aboubakar Soumahoro ricevuto dal premier Conte</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://ilformat.info/2020/06/17/sen-paragone-lavoro-a-nuovo-partito-m5s-non-piu-antisistema/">Sen. Paragone, &#8220;lavoro a nuovo partito, M5S non più antisistema&#8221;</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilformat.info/author/redazione/">Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-06-17T05:00:18+01:00"><meta itemprop="dateModified" content="2020-06-16T20:28:47+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png"></span><meta itemprop="name" content="ILFORMAT"></span><meta itemprop="headline " content="Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#039;autonomia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?fit=1280%2C720&ssl=1"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_14_bb6 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_14_bb6" ><script>var block_tdi_14_bb6 = new tdBlock();
block_tdi_14_bb6.id = "tdi_14_bb6";
block_tdi_14_bb6.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_14_bb6","td_column_number":3,"live_filter_cur_post_id":36837,"live_filter_cur_post_author":"56","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_14_bb6","tdc_css_class_style":"tdi_14_bb6_rand_style"}';
block_tdi_14_bb6.td_column_number = "3";
block_tdi_14_bb6.block_type = "td_block_related_posts";
block_tdi_14_bb6.post_count = "6";
block_tdi_14_bb6.found_posts = "1150";
block_tdi_14_bb6.header_color = "";
block_tdi_14_bb6.ajax_pagination_infinite_stop = "";
block_tdi_14_bb6.max_num_pages = "192";
tdBlocksArray.push(block_tdi_14_bb6);
</script><h4 class="td-related-title td-block-title"><a id="tdi_15_de9" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_14_bb6" href="#">NOTIZIE CORRELATE</a><a id="tdi_16_06f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_14_bb6" href="#">ALTRE NEWS DALL' AUTORE</a></h4><div id=tdi_14_bb6 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/17/sen-paragone-lavoro-a-nuovo-partito-m5s-non-piu-antisistema/" rel="bookmark" class="td-image-wrap " title="Sen. Paragone, &#8220;lavoro a nuovo partito, M5S non più antisistema&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/gianluigi_paragone.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/gianluigi_paragone.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/gianluigi_paragone.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/gianluigi_paragone.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/gianluigi_paragone.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sen. Paragone, &#8220;lavoro a nuovo partito, M5S non più antisistema&#8221;" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/17/sen-paragone-lavoro-a-nuovo-partito-m5s-non-piu-antisistema/" rel="bookmark" title="Sen. Paragone, &#8220;lavoro a nuovo partito, M5S non più antisistema&#8221;">Sen. Paragone, &#8220;lavoro a nuovo partito, M5S non più antisistema&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/17/il-sindacalista-aboubakar-soumahoro-ricevuto-dal-premier-conte/" rel="bookmark" class="td-image-wrap " title="Il sindacalista Aboubakar Soumahoro ricevuto dal premier Conte" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/soumahoro_protesta.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/soumahoro_protesta.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/soumahoro_protesta.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/soumahoro_protesta.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/soumahoro_protesta.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il sindacalista Aboubakar Soumahoro ricevuto dal premier Conte" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/17/il-sindacalista-aboubakar-soumahoro-ricevuto-dal-premier-conte/" rel="bookmark" title="Il sindacalista Aboubakar Soumahoro ricevuto dal premier Conte">Il sindacalista Aboubakar Soumahoro ricevuto dal premier Conte</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/16/m5s-il-documento-abc-sui-fondi-del-venezuela-potrebbe-essere-un-falso/" rel="bookmark" class="td-image-wrap " title="M5S: il documento &#8220;Abc&#8221; sui fondi del Venezuela potrebbe essere un falso" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/casaleggio-maduro.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/casaleggio-maduro.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/casaleggio-maduro.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/casaleggio-maduro.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/casaleggio-maduro.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="M5S: il documento &#8220;Abc&#8221; sui fondi del Venezuela potrebbe essere un falso" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/16/m5s-il-documento-abc-sui-fondi-del-venezuela-potrebbe-essere-un-falso/" rel="bookmark" title="M5S: il documento &#8220;Abc&#8221; sui fondi del Venezuela potrebbe essere un falso">M5S: il documento &#8220;Abc&#8221; sui fondi del Venezuela potrebbe essere un falso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/16/il-quotidiano-di-destra-iberico-attacca-il-m5s-lopposizione-di-governo-ne-approfitta/" rel="bookmark" class="td-image-wrap " title="Il quotidiano di destra iberico attacca il M5S, l&#8217;opposizione di governo ne approfitta" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Giancarlo-Di-Martino.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Giancarlo-Di-Martino.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Giancarlo-Di-Martino.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Giancarlo-Di-Martino.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Giancarlo-Di-Martino.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il quotidiano di destra iberico attacca il M5S, l&#8217;opposizione di governo ne approfitta" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/16/il-quotidiano-di-destra-iberico-attacca-il-m5s-lopposizione-di-governo-ne-approfitta/" rel="bookmark" title="Il quotidiano di destra iberico attacca il M5S, l&#8217;opposizione di governo ne approfitta">Il quotidiano di destra iberico attacca il M5S, l&#8217;opposizione di governo ne approfitta</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/15/conte-dallue-sincera-gratitudine-italia-e-stata-un-esempio/" rel="bookmark" class="td-image-wrap " title="Conte: &#8220;Dall&#8217;Ue sincera gratitudine, Italia è stata un esempio&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/fondo-monetario-nazionale.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/fondo-monetario-nazionale.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/fondo-monetario-nazionale.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/fondo-monetario-nazionale.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/fondo-monetario-nazionale.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Conte: &#8220;Dall&#8217;Ue sincera gratitudine, Italia è stata un esempio&#8221;" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/15/conte-dallue-sincera-gratitudine-italia-e-stata-un-esempio/" rel="bookmark" title="Conte: &#8220;Dall&#8217;Ue sincera gratitudine, Italia è stata un esempio&#8221;">Conte: &#8220;Dall&#8217;Ue sincera gratitudine, Italia è stata un esempio&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/15/assemblea-costituente-m5s-e-scontro-di-battista-grillo/" rel="bookmark" class="td-image-wrap " title="Assemblea costituente M5S, è scontro Di Battista-Grillo" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Di-Battista-e-Grillo.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Di-Battista-e-Grillo.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Di-Battista-e-Grillo.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Di-Battista-e-Grillo.jpg?resize=840%2C580&ssl=1 840w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Di-Battista-e-Grillo.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Di-Battista-e-Grillo.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Assemblea costituente M5S, è scontro Di Battista-Grillo" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/15/assemblea-costituente-m5s-e-scontro-di-battista-grillo/" rel="bookmark" title="Assemblea costituente M5S, è scontro Di Battista-Grillo">Assemblea costituente M5S, è scontro Di Battista-Grillo</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_14_bb6" data-td_block_id="tdi_14_bb6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_14_bb6" data-td_block_id="tdi_14_bb6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_7 td_block_widget tdi_18_f65 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_18_f65" ><script>var block_tdi_18_f65 = new tdBlock();
block_tdi_18_f65.id = "tdi_18_f65";
block_tdi_18_f65.atts = '{"custom_title":"DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_18_f65","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_18_f65","tdc_css_class_style":"tdi_18_f65_rand_style"}';
block_tdi_18_f65.td_column_number = "1";
block_tdi_18_f65.block_type = "td_block_7";
block_tdi_18_f65.post_count = "4";
block_tdi_18_f65.found_posts = "4832";
block_tdi_18_f65.header_color = "#";
block_tdi_18_f65.ajax_pagination_infinite_stop = "";
block_tdi_18_f65.max_num_pages = "1208";
tdBlocksArray.push(block_tdi_18_f65);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">DALLA REDAZIONE</span></h4></div><div id=tdi_18_f65 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/04/23/sul-salvaroma-e-scontro-tra-salvini-e-dimaio/" rel="bookmark" class="td-image-wrap " title="Sul Salva Roma è scontro tra Salvini e Di Maio" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/04/23165BF2-BA71-43D7-A116-21AF989D8344-1.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/04/23165BF2-BA71-43D7-A116-21AF989D8344-1.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/04/23165BF2-BA71-43D7-A116-21AF989D8344-1.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/04/23165BF2-BA71-43D7-A116-21AF989D8344-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Sul Salva Roma è scontro tra Salvini e Di Maio" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/04/23/sul-salvaroma-e-scontro-tra-salvini-e-dimaio/" rel="bookmark" title="Sul Salva Roma è scontro tra Salvini e Di Maio">Sul Salva Roma è scontro tra Salvini e Di Maio</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-23T04:00:51+01:00" >23/04/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/06/11/antonietta-pezzullo-ci-parla-della-biblioteca-angelica-un-luogo-centro-della-cultura-italiana/" rel="bookmark" class="td-image-wrap " title="Antonietta Pezzullo ci parla della Biblioteca Angelica: un luogo centro della cultura italiana" ><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/06/Libri-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/06/Libri-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/06/Libri-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/06/Libri-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Antonietta Pezzullo ci parla della Biblioteca Angelica: un luogo centro della cultura italiana" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/06/11/antonietta-pezzullo-ci-parla-della-biblioteca-angelica-un-luogo-centro-della-cultura-italiana/" rel="bookmark" title="Antonietta Pezzullo ci parla della Biblioteca Angelica: un luogo centro della cultura italiana">Antonietta Pezzullo ci parla della Biblioteca Angelica: un luogo centro della...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-06-11T04:00:25+01:00" >11/06/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/22/prescrizione-vertice-a-palazzo-chigi-ecco-il-testo-del-lodo-conte/" rel="bookmark" class="td-image-wrap " title="Prescrizione: vertice a palazzo Chigi. Ecco il testo del &#8216;lodo Conte&#8217;" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Bonafede-prescrizione.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Bonafede-prescrizione.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Bonafede-prescrizione.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Bonafede-prescrizione.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Bonafede- prescrizione" title="Prescrizione: vertice a palazzo Chigi. Ecco il testo del &#8216;lodo Conte&#8217;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/22/prescrizione-vertice-a-palazzo-chigi-ecco-il-testo-del-lodo-conte/" rel="bookmark" title="Prescrizione: vertice a palazzo Chigi. Ecco il testo del &#8216;lodo Conte&#8217;">Prescrizione: vertice a palazzo Chigi. Ecco il testo del &#8216;lodo Conte&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-22T05:00:26+01:00" >22/01/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/05/il-neos-piano-trio-in-concerto-a-roma/" rel="bookmark" class="td-image-wrap " title="Il Neos Piano Trio in concerto a Roma" ><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Il Neos Piano Trio in concerto a Roma" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/05/il-neos-piano-trio-in-concerto-a-roma/" rel="bookmark" title="Il Neos Piano Trio in concerto a Roma">Il Neos Piano Trio in concerto a Roma</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-05T16:11:01+01:00" >05/01/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-tdi_18_f65" data-td_block_id="tdi_18_f65">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget tdi_19_59a td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="tdi_19_59a" ><script>var block_tdi_19_59a = new tdBlock();
block_tdi_19_59a.id = "tdi_19_59a";
block_tdi_19_59a.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_19_59a","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_19_59a","tdc_css_class_style":"tdi_19_59a_rand_style"}';
block_tdi_19_59a.td_column_number = "1";
block_tdi_19_59a.block_type = "td_block_15";
block_tdi_19_59a.post_count = "4";
block_tdi_19_59a.found_posts = "4832";
block_tdi_19_59a.header_color = "#";
block_tdi_19_59a.ajax_pagination_infinite_stop = "";
block_tdi_19_59a.max_num_pages = "1208";
tdBlocksArray.push(block_tdi_19_59a);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=tdi_19_59a class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/17/obama-e-biden-organizzano-una-raccolta-fondi-congiunta/" rel="bookmark" class="td-image-wrap " title="Obama e Biden organizzano una raccolta fondi congiunta" ><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Obama-e-Biden.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Obama-e-Biden.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Obama-e-Biden.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Obama-e-Biden.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Obama-e-Biden.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Obama e Biden organizzano una raccolta fondi congiunta" /></a></div>                <a href="https://ilformat.info/category/esteri/" class="td-post-category">ESTERI</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/17/obama-e-biden-organizzano-una-raccolta-fondi-congiunta/" rel="bookmark" title="Obama e Biden organizzano una raccolta fondi congiunta">Obama e Biden organizzano una raccolta fondi congiunta</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/17/premio-apollo-e-dafne-allartista-cosentino-roberto-mendicino/" rel="bookmark" class="td-image-wrap " title="Premio “Apollo e Dafne” all’artista cosentino Roberto Mendicino" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?resize=836%2C580&ssl=1 836w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/06/Roberto-Mendicino.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Premio “Apollo e Dafne” all’artista cosentino Roberto Mendicino" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/17/premio-apollo-e-dafne-allartista-cosentino-roberto-mendicino/" rel="bookmark" title="Premio “Apollo e Dafne” all’artista cosentino Roberto Mendicino">Premio “Apollo e Dafne” all’artista cosentino Roberto Mendicino</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/17/sen-paragone-lavoro-a-nuovo-partito-m5s-non-piu-antisistema/" rel="bookmark" class="td-image-wrap " title="Sen. Paragone, &#8220;lavoro a nuovo partito, M5S non più antisistema&#8221;" ><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/gianluigi_paragone.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/gianluigi_paragone.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/gianluigi_paragone.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/gianluigi_paragone.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/06/gianluigi_paragone.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Sen. Paragone, &#8220;lavoro a nuovo partito, M5S non più antisistema&#8221;" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/17/sen-paragone-lavoro-a-nuovo-partito-m5s-non-piu-antisistema/" rel="bookmark" title="Sen. Paragone, &#8220;lavoro a nuovo partito, M5S non più antisistema&#8221;">Sen. Paragone, &#8220;lavoro a nuovo partito, M5S non più antisistema&#8221;</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/" rel="bookmark" class="td-image-wrap " title="Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#8217;autonomia" ><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/05/salvini-meloni.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#8217;autonomia" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/17/nel-centrodestra-affiorano-le-incongruenze-nelle-candidature-e-sullautonomia/" rel="bookmark" title="Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#8217;autonomia">Nel centrodestra affiorano le incongruenze: nelle candidature e sull&#8217;autonomia</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_19_59a" data-td_block_id="tdi_19_59a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_19_59a" data-td_block_id="tdi_19_59a"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilformat.info/"><img class="td-retina-data" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><b>Testata registrata c/o il Tribunale di Vicenza N.7 - 8/2018<br>
<br>
La maggior parte delle foto e dei video pubblicati su <b>ilFormat.info</b> provengono dall’archivio della redazione, ma anche attraverso la rete internet per utilizzo informativo e non a scopo di lucro. Regolarmente vengono effettuate le opportune verifiche rispettando tutti i diritti d’autore.<br></b><div class="footer-email-wrap">Per eventuali segnalazioni contattare: <a href="mailto:redazione@ilformat.info">redazione@ilformat.info</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-27321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27321"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">COOKIES POLICY</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">PRIVACY POLICY</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 ilformat.info - Sito Web Sviluppato da <a href="https://www.alexahm.com/">Web Agency AleXahM</a>                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">IL FORMAT CONSIGLIA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2020/06/17/obama-e-biden-organizzano-una-raccolta-fondi-congiunta/" rel="bookmark" class="td-image-wrap " title="Obama e Biden organizzano una raccolta fondi congiunta" ><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Obama-e-Biden.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Obama-e-Biden.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Obama-e-Biden.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/06/Obama-e-Biden.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Obama e Biden organizzano una raccolta fondi congiunta" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/06/17/obama-e-biden-organizzano-una-raccolta-fondi-congiunta/" rel="bookmark" title="Obama e Biden organizzano una raccolta fondi congiunta">Obama e Biden organizzano una raccolta fondi congiunta</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-06-17T05:00:36+01:00" >17/06/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 10.3.4 (rara)
        Deploy mode: deploy
        
        uid: 5ee9f656baa0f
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.4'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=243b277d395aac11337949f2c0b8e89c'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.6.1/_inc/build/likes/queuehandler.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202025#ver=202025&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilformat.info/wp-content/uploads/2019/09/bg-Il-format-300x169.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202025.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.6.1',blog:'160278364',post:'36837',tz:'1',srv:'ilformat.info'} ]);
	_stq.push([ 'clickTrackerInit', '160278364', '36837' ]);
</script>

</body>
</html>