<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
    <meta property="og:image" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?fit=1200%2C630&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v13.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Per &quot;contrastare e contenere il diffondersi del Coronavirus&quot; il governo dispone di &quot;evitare in modo assoluto ogni spostamento in entrata e in uscita&quot;"/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia" />
<meta property="og:description" content="Per &quot;contrastare e contenere il diffondersi del Coronavirus&quot; il governo dispone di &quot;evitare in modo assoluto ogni spostamento in entrata e in uscita&quot;" />
<meta property="og:url" content="https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/" />
<meta property="og:site_name" content="ILFORMAT" />
<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="Decreto" />
<meta property="article:tag" content="Dpcm" />
<meta property="article:tag" content="Italia" />
<meta property="article:tag" content="Palazzo Chigi" />
<meta property="article:tag" content="Regioni" />
<meta property="article:section" content="POLITICA" />
<meta property="article:published_time" content="2020-03-08T04:00:53+00:00" />
<meta property="article:modified_time" content="2020-03-07T22:01:45+00:00" />
<meta property="og:updated_time" content="2020-03-07T22:01:45+00:00" />
<meta property="og:image" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?fit=1200%2C630&#038;ssl=1" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Per &quot;contrastare e contenere il diffondersi del Coronavirus&quot; il governo dispone di &quot;evitare in modo assoluto ogni spostamento in entrata e in uscita&quot;" />
<meta name="twitter:title" content="Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia" />
<meta name="twitter:site" content="@il_format" />
<meta name="twitter:image" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?fit=1200%2C630&#038;ssl=1" />
<meta name="twitter:creator" content="@il_format" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/?hl=it","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"https://i0.wp.com/ilformat.info/wp-content/uploads/2019/09/Il-Format.png?fit=300%2C145&ssl=1","width":300,"height":145,"caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"IL FORMAT","inLanguage":"it-IT","description":"Agenzia Giornalistica Italiana","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilformat.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?fit=1200%2C630&ssl=1","width":1200,"height":630,"caption":"Bozza del decreto"},{"@type":"WebPage","@id":"https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/#webpage","url":"https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/","name":"Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia","isPartOf":{"@id":"https://ilformat.info/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/#primaryimage"},"datePublished":"2020-03-08T04:00:53+00:00","dateModified":"2020-03-07T22:01:45+00:00","description":"Per \"contrastare e contenere il diffondersi del Coronavirus\" il governo dispone di \"evitare in modo assoluto ogni spostamento in entrata e in uscita\""},{"@type":"Article","@id":"https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/#article","isPartOf":{"@id":"https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/8a64231b511de6fb949320d8bb060e7d"},"headline":"Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia","datePublished":"2020-03-08T04:00:53+00:00","dateModified":"2020-03-07T22:01:45+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/#webpage"},"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/#primaryimage"},"keywords":"coronavirus,Decreto,Dpcm,Italia,Palazzo Chigi,Regioni","articleSection":"POLITICA","inLanguage":"it-IT"},{"@type":["Person"],"@id":"https://ilformat.info/#/schema/person/8a64231b511de6fb949320d8bb060e7d","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilformat.info/#authorlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed" href="https://ilformat.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed dei commenti" href="https://ilformat.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia Feed dei commenti" href="https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilformat.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilformat.info/wp-content/themes/Newspaper/style.css?ver=45.45' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.3/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilformat.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ilformat.info/?p=33671' />
<link rel="alternate" type="application/json+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F03%2F08%2Fcoronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F03%2F08%2Fcoronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9864f985d2","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilformat.info\/wp-admin\/","wpRestNonce":"9864f985d2","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60491080-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60491080-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilformat.info/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/category/politica/",
                    "name": "POLITICA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/",
                    "name": "Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #900000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #900000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #900000;
                }
                .tdm-btn-style1 {
					background-color: #900000;
				}
				.tdm-btn-style2:before {
				    border-color: #900000;
				}
				.tdm-btn-style2 {
				    color: #900000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #900000;
                    -moz-box-shadow: 0 2px 16px #900000;
                    box-shadow: 0 2px 16px #900000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #900000;
                    -moz-box-shadow: 0 4px 26px #900000;
                    box-shadow: 0 4px 26px #900000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-33671 single-format-standard coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-27176" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li id="menu-item-27175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li id="menu-item-27173" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/salute/">SALUTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-27330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li id="menu-item-27303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/tv/">TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ilformat.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                domenica, 8 Marzo, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-27320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27320"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-27251" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27251"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://ilformat.info/">
            <img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
            <span class="td-visual-hidden">ILFORMAT</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e655169d07f5_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e655169d07f5_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e655169d07f5_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2019/09/ads.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e655169d2431_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e655169d2431" ><script>var block_td_uid_2_5e655169d2431 = new tdBlock();
block_td_uid_2_5e655169d2431.id = "td_uid_2_5e655169d2431";
block_td_uid_2_5e655169d2431.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e655169d2431_rand","tdc_css_class":"td_uid_2_5e655169d2431_rand","tdc_css_class_style":"td_uid_2_5e655169d2431_rand_style"}';
block_td_uid_2_5e655169d2431.td_column_number = "3";
block_td_uid_2_5e655169d2431.block_type = "td_block_mega_menu";
block_td_uid_2_5e655169d2431.post_count = "4";
block_td_uid_2_5e655169d2431.found_posts = "831";
block_td_uid_2_5e655169d2431.header_color = "";
block_td_uid_2_5e655169d2431.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e655169d2431.max_num_pages = "208";
tdBlocksArray.push(block_td_uid_2_5e655169d2431);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e655169d2431" id="td_uid_3_5e655169d49e6" data-td_block_id="td_uid_2_5e655169d2431" data-td_filter_value="" href="https://ilformat.info/category/attualita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5e655169d2431"  id="td_uid_4_5e655169d4a37" data-td_block_id="td_uid_2_5e655169d2431" data-td_filter_value="5900" href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a><a class="mega-menu-sub-cat-td_uid_2_5e655169d2431"  id="td_uid_5_5e655169d4a95" data-td_block_id="td_uid_2_5e655169d2431" data-td_filter_value="5899" href="https://ilformat.info/category/attualita/salute/">SALUTE</a><a class="mega-menu-sub-cat-td_uid_2_5e655169d2431"  id="td_uid_6_5e655169d4aed" data-td_block_id="td_uid_2_5e655169d2431" data-td_filter_value="5898" href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></div></div><div id=td_uid_2_5e655169d2431 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/08/festa-della-donna-al-di-la-della-retorica-per-sconfiggere-la-violenza-2/" rel="bookmark" class="td-image-wrap" title="Festa della donna. Al di là della retorica per sconfiggere la violenza"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Festa della donna" title="Festa della donna. Al di là della retorica per sconfiggere la violenza" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/08/festa-della-donna-al-di-la-della-retorica-per-sconfiggere-la-violenza-2/" rel="bookmark" title="Festa della donna. Al di là della retorica per sconfiggere la violenza">Festa della donna. Al di là della retorica per sconfiggere la&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/08/coronavirus-chiudeteci-tutto-puntare-sul-buonsenso-degli-italiani-e-un-errore/" rel="bookmark" class="td-image-wrap" title="Coronavirus: chiudeteci tutto. Puntare sul buonsenso degli italiani è un errore"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?resize=534%2C368&#038;ssl=1 534w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: chiudeteci tutto. Puntare sul buonsenso degli italiani è un errore" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/08/coronavirus-chiudeteci-tutto-puntare-sul-buonsenso-degli-italiani-e-un-errore/" rel="bookmark" title="Coronavirus: chiudeteci tutto. Puntare sul buonsenso degli italiani è un errore">Coronavirus: chiudeteci tutto. Puntare sul buonsenso degli italiani è un errore</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/08/lego-il-re-dei-mattoni-di-plastica-vuole-essere-un-pioniere-verde/" rel="bookmark" class="td-image-wrap" title="Lego, il re dei mattoni di plastica, vuole essere un pioniere verde"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/Una-città-Lego.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/Una-città-Lego.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/Una-città-Lego.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/Una-città-Lego.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/Una-città-Lego.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Una città Lego" title="Lego, il re dei mattoni di plastica, vuole essere un pioniere verde" /></a></div>                <a href="https://ilformat.info/category/attualita/ambiente/" class="td-post-category">AMBIENTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/08/lego-il-re-dei-mattoni-di-plastica-vuole-essere-un-pioniere-verde/" rel="bookmark" title="Lego, il re dei mattoni di plastica, vuole essere un pioniere verde">Lego, il re dei mattoni di plastica, vuole essere un pioniere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/08/coronavirus-la-nemesi-storica-delleconomia-selvaggia/" rel="bookmark" class="td-image-wrap" title="Coronavirus: la nemesi storica dell&#8217;economia selvaggia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/karl-marx.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/karl-marx.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/karl-marx.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/karl-marx.jpg?resize=850%2C580&#038;ssl=1 850w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/karl-marx.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/karl-marx.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="karl-marx" title="Coronavirus: la nemesi storica dell&#8217;economia selvaggia" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/08/coronavirus-la-nemesi-storica-delleconomia-selvaggia/" rel="bookmark" title="Coronavirus: la nemesi storica dell&#8217;economia selvaggia">Coronavirus: la nemesi storica dell&#8217;economia selvaggia</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e655169d2431" data-td_block_id="td_uid_2_5e655169d2431"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e655169d2431" data-td_block_id="td_uid_2_5e655169d2431"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e655169d86ad_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e655169d86ad" ><script>var block_td_uid_7_5e655169d86ad = new tdBlock();
block_td_uid_7_5e655169d86ad.id = "td_uid_7_5e655169d86ad";
block_td_uid_7_5e655169d86ad.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e655169d86ad_rand","tdc_css_class":"td_uid_7_5e655169d86ad_rand","tdc_css_class_style":"td_uid_7_5e655169d86ad_rand_style"}';
block_td_uid_7_5e655169d86ad.td_column_number = "3";
block_td_uid_7_5e655169d86ad.block_type = "td_block_mega_menu";
block_td_uid_7_5e655169d86ad.post_count = "4";
block_td_uid_7_5e655169d86ad.found_posts = "468";
block_td_uid_7_5e655169d86ad.header_color = "";
block_td_uid_7_5e655169d86ad.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e655169d86ad.max_num_pages = "117";
tdBlocksArray.push(block_td_uid_7_5e655169d86ad);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5e655169d86ad" id="td_uid_8_5e655169da450" data-td_block_id="td_uid_7_5e655169d86ad" data-td_filter_value="" href="https://ilformat.info/category/cultura-interno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_7_5e655169d86ad"  id="td_uid_9_5e655169da49e" data-td_block_id="td_uid_7_5e655169d86ad" data-td_filter_value="845" href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_7_5e655169d86ad"  id="td_uid_10_5e655169da4fc" data-td_block_id="td_uid_7_5e655169d86ad" data-td_filter_value="5699" href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a><a class="mega-menu-sub-cat-td_uid_7_5e655169d86ad"  id="td_uid_11_5e655169da556" data-td_block_id="td_uid_7_5e655169d86ad" data-td_filter_value="2993" href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a><a class="mega-menu-sub-cat-td_uid_7_5e655169d86ad"  id="td_uid_12_5e655169da5b0" data-td_block_id="td_uid_7_5e655169d86ad" data-td_filter_value="235" href="https://ilformat.info/category/cultura-interno/tv/">TV</a></div></div><div id=td_uid_7_5e655169d86ad class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/02/29/le-previsioni-o-interpretazioni-di-nostradamus-tra-qualche-certezza-e-tanti-abbagli/" rel="bookmark" class="td-image-wrap" title="Le previsioni o interpretazioni di Nostradamus, tra qualche certezza e tanti abbagli"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/02/1s1_1-OK.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/02/1s1_1-OK.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/02/1s1_1-OK.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/02/1s1_1-OK.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/02/1s1_1-OK.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le previsioni o interpretazioni di Nostradamus, tra qualche certezza e tanti abbagli" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/02/29/le-previsioni-o-interpretazioni-di-nostradamus-tra-qualche-certezza-e-tanti-abbagli/" rel="bookmark" title="Le previsioni o interpretazioni di Nostradamus, tra qualche certezza e tanti abbagli">Le previsioni o interpretazioni di Nostradamus, tra qualche certezza e tanti&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/02/27/take-on-me-degli-a-ha-raggiunge-un-miliardo-di-visualizzazioni-su-youtube/" rel="bookmark" class="td-image-wrap" title="Take On Me degli A-ha raggiunge un miliardo di visualizzazioni su YouTube"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/take-on-me.png?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/take-on-me.png?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/take-on-me.png?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/take-on-me.png?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/take-on-me.png?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Take On Me degli A-ha raggiunge un miliardo di visualizzazioni su YouTube" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/02/27/take-on-me-degli-a-ha-raggiunge-un-miliardo-di-visualizzazioni-su-youtube/" rel="bookmark" title="Take On Me degli A-ha raggiunge un miliardo di visualizzazioni su YouTube">Take On Me degli A-ha raggiunge un miliardo di visualizzazioni su&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/02/25/la-filarmonica-della-scala-al-parco-della-musica-di-roma/" rel="bookmark" class="td-image-wrap" title="La Filarmonica della Scala al Parco della Musica di Roma"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/20200225_155409.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/20200225_155409.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/20200225_155409.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/20200225_155409.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/20200225_155409.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La Filarmonica della Scala al Parco della Musica di Roma" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/02/25/la-filarmonica-della-scala-al-parco-della-musica-di-roma/" rel="bookmark" title="La Filarmonica della Scala al Parco della Musica di Roma">La Filarmonica della Scala al Parco della Musica di Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/02/23/concerto-dinverno-dellorchestra-sinfonica-santa-croce/" rel="bookmark" class="td-image-wrap" title="Concerto d&#8217;inverno dell&#8217;Orchestra Sinfonica Santa Croce"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/20200223_183754.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/20200223_183754.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/20200223_183754.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/20200223_183754.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/20200223_183754.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Concerto d&#8217;inverno dell&#8217;Orchestra Sinfonica Santa Croce" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/02/23/concerto-dinverno-dellorchestra-sinfonica-santa-croce/" rel="bookmark" title="Concerto d&#8217;inverno dell&#8217;Orchestra Sinfonica Santa Croce">Concerto d&#8217;inverno dell&#8217;Orchestra Sinfonica Santa Croce</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e655169d86ad" data-td_block_id="td_uid_7_5e655169d86ad"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e655169d86ad" data-td_block_id="td_uid_7_5e655169d86ad"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://ilformat.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilformat.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in POLITICA" class="entry-crumb" href="https://ilformat.info/category/politica/">POLITICA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e...</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-33671" class="post-33671 post type-post status-publish format-standard has-post-thumbnail category-politica tag-coronavirus tag-decreto tag-dpcm tag-italia tag-palazzo-chigi tag-regioni" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://ilformat.info/category/politica/">POLITICA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilformat.info/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T05:00:53+00:00" >08/03/2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33671">125</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F03%2F08%2Fcoronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+bozza+decreto%3A+chiuse+Lombardia+e+11+province%2C+stop+a+pub+e+discoteche+in+tutta+Italia&url=https%3A%2F%2Filformat.info%2F2020%2F03%2F08%2Fcoronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/&amp;media=https://ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg&description=Per &quot;contrastare e contenere il diffondersi del Coronavirus&quot; il governo dispone di &quot;evitare in modo assoluto ogni spostamento in entrata e in uscita&quot;">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+bozza+decreto%3A+chiuse+Lombardia+e+11+province%2C+stop+a+pub+e+discoteche+in+tutta+Italia %0A%0A https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?fit=1200%2C630&ssl=1" data-caption=""><img width="696" height="365" class="entry-thumb td-modal-image" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?resize=696%2C365&ssl=1" srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?w=1200&ssl=1 1200w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?resize=300%2C158&ssl=1 300w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?resize=1024%2C538&ssl=1 1024w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?resize=768%2C403&ssl=1 768w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?resize=696%2C365&ssl=1 696w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?resize=1068%2C561&ssl=1 1068w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?resize=800%2C420&ssl=1 800w" sizes="(max-width: 696px) 100vw, 696px" alt="Bozza del decreto" title="Bozza del decreto"/></a></div>
            <!-- content --><p>Per <strong>&#8220;contrastare e contenere il diffondersi del Coronavirus&#8221;</strong> il governo dispone di &#8220;evitare in modo assoluto ogni spostamento in entrata e in uscita&#8221; nella Regione <strong>Lombardia</strong> e in 11 province di <strong>Veneto, Emilia Romagna, Piemonte e Marche</strong> dall&#8217;8 marzo al 3 aprile. Lo prevede la bozza del <strong>Dpcm</strong> atteso ad ore, bozza suscettibile di modifiche da parte di <strong>Palazzo Chigi</strong>. Nella regione Lombardia e nelle province di <strong>Modena, Parma, Piacenza, Reggio Emilia, Rimini, Pesaro e Urbino, Venezia, Padova, Treviso, Asti e Alessandria.</strong> Viene fatta eccezione per &#8220;indifferibili esigente lavorative o emergenze&#8221;.</p>
<p>In Lombardia e 11 province di Piemonte, Veneto, Emilia Romagna e Marche le scuole di ogni ordine e grado e le università sono chiuse fino al 3 aprile. Lo prevede la bozza di nuovo Dpcm, ancora suscettibile di modifiche, che dovrebbe essere adottato nelle prossime ore.</p>
<p>In Lombardia e 11 province di Piemonte, Veneto, Emilia Romagna e Marche dall&#8217;8 marzo al 3 aprile &#8220;sono sospese le cerimonie civili e religiose, comprese quelle funebri&#8221;. Lo prevede la bozza di Dpcm, ancora in fase di elaborazione da parte del governo. L&#8217;apertura di chiese e luoghi di culto è condizionata alla possibilità di evitare assembramenti.</p>
<p>Sull&#8217;intero territorio nazionale &#8220;sono sospese fino al 3 aprile le attività di pub, scuole di ballo, sale giochi, sale scommesse e sale bingo, discoteche e locali assimilati&#8221;. Lo prevede una bozza del Dpcm sul Coronavirus che dovrebbe essere adottato nelle prossime ore ed ancora suscettibile di modifiche da parte di Palazzo Chigi. Sono previste &#8220;specifiche sanzioni in caso di mancato rispetto&#8221;.</p>
<p>Limiti alle aperture di bar e ristoranti in tutta Italia: si potranno svolgere le attività &#8220;con obbligo, a carico del gestore, di far rispettare la distanza di sicurezza interpersonale di almeno un metro&#8221;. Lo prevede la bozza del nuovo Dpcm, ancora suscettibile di modifiche da parte di Palazzo Chigi, con le regole per fronteggiare l&#8217;emergenza Coronavirus. Prevista &#8220;sanzioni&#8221; per chi non rispetta le nuove regole.</p>
<p>&#8220;Si raccomanda di limitare la mobilità al di fuori dei propri luoghi di dimora abituale ai casi strettamente necessari&#8221;. E&#8217; una delle raccomandazioni previste nella bozza di Dpcm, ancora soggetta a possibili modifiche da parte di Palazzo Chigi, che dà le indicazioni da seguire in tutta Italia per fronteggiare l&#8217;emergenza Coronavirus.</p>
<p>Contingentare gli accessi a negozi, mercati, fiere per evitare &#8220;assembramenti di persone&#8221;. E&#8217; una delle raccomandazioni previste nella bozza del nuovo Dpcm, ancora suscettibile di modifiche, con le regole per fronteggiare il Coronavirus che raccomanda &#8220;fortemente&#8221; ai gestori di &#8220;esercizi commerciali diversi da&#8221; bar e ristoranti, &#8220;all&#8217;aperto e al chiuso&#8221; di garantire &#8220;misure organizzative tali da consentire&#8221; l&#8217;accesso &#8220;con modalità contingentate o comunque idonee ad evitare assembramenti di persone, nel rispetto della distanza&#8221; di almeno un metro tra i visitatori.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160278364-33671-5e655169e181b' data-src='https://widgets.wp.com/likes/#blog_id=160278364&amp;post_id=33671&amp;origin=ilformat.info&amp;obj_id=160278364-33671-5e655169e181b' data-name='like-post-frame-160278364-33671-5e655169e181b'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_5e655169e18e0_rand td_block_template_1">
<style>
/* custom css */
.td_uid_13_5e655169e18e0_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5e655169e18e0_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2019/09/ads.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilformat.info/tag/coronavirus/">coronavirus</a></li><li><a href="https://ilformat.info/tag/decreto/">Decreto</a></li><li><a href="https://ilformat.info/tag/dpcm/">Dpcm</a></li><li><a href="https://ilformat.info/tag/italia/">Italia</a></li><li><a href="https://ilformat.info/tag/palazzo-chigi/">Palazzo Chigi</a></li><li><a href="https://ilformat.info/tag/regioni/">Regioni</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F03%2F08%2Fcoronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Coronavirus%2C+bozza+decreto%3A+chiuse+Lombardia+e+11+province%2C+stop+a+pub+e+discoteche+in+tutta+Italia&url=https%3A%2F%2Filformat.info%2F2020%2F03%2F08%2Fcoronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/&amp;media=https://ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg&description=Per &quot;contrastare e contenere il diffondersi del Coronavirus&quot; il governo dispone di &quot;evitare in modo assoluto ogni spostamento in entrata e in uscita&quot;">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Coronavirus%2C+bozza+decreto%3A+chiuse+Lombardia+e+11+province%2C+stop+a+pub+e+discoteche+in+tutta+Italia %0A%0A https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilformat.info/2020/03/08/lego-il-re-dei-mattoni-di-plastica-vuole-essere-un-pioniere-verde/">Lego, il re dei mattoni di plastica, vuole essere un pioniere verde</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://ilformat.info/2020/03/08/coronavirus-chiudeteci-tutto-puntare-sul-buonsenso-degli-italiani-e-un-errore/">Coronavirus: chiudeteci tutto. Puntare sul buonsenso degli italiani è un errore</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilformat.info/author/redazione/">Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-03-08T05:00:53+00:00"><meta itemprop="dateModified" content="2020-03-07T23:01:45+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png"></span><meta itemprop="name" content="ILFORMAT"></span><meta itemprop="headline " content="Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?fit=1200%2C630&ssl=1"><meta itemprop="width" content="1200"><meta itemprop="height" content="630"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5e655169e315b_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e655169e315b" ><script>var block_td_uid_14_5e655169e315b = new tdBlock();
block_td_uid_14_5e655169e315b.id = "td_uid_14_5e655169e315b";
block_td_uid_14_5e655169e315b.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5e655169e315b_rand","td_column_number":3,"live_filter_cur_post_id":33671,"live_filter_cur_post_author":"56","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e655169e315b_rand","tdc_css_class_style":"td_uid_14_5e655169e315b_rand_style"}';
block_td_uid_14_5e655169e315b.td_column_number = "3";
block_td_uid_14_5e655169e315b.block_type = "td_block_related_posts";
block_td_uid_14_5e655169e315b.post_count = "6";
block_td_uid_14_5e655169e315b.found_posts = "1009";
block_td_uid_14_5e655169e315b.header_color = "";
block_td_uid_14_5e655169e315b.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e655169e315b.max_num_pages = "169";
tdBlocksArray.push(block_td_uid_14_5e655169e315b);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5e655169e6588" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5e655169e315b" href="#">NOTIZIE CORRELATE</a><a id="td_uid_16_5e655169e658e" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5e655169e315b" href="#">ALTRE NEWS DALL' AUTORE</a></h4><div id=td_uid_14_5e655169e315b class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/07/coronavirus-pronti-50-milioni-per-incentivi-produzione-mascherine/" rel="bookmark" class="td-image-wrap" title="Coronavirus: pronti 50 milioni per incentivi produzione mascherine"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/La-mascherina.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/La-mascherina.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/La-mascherina.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/La-mascherina.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/La-mascherina.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="La mascherina" title="Coronavirus: pronti 50 milioni per incentivi produzione mascherine" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/07/coronavirus-pronti-50-milioni-per-incentivi-produzione-mascherine/" rel="bookmark" title="Coronavirus: pronti 50 milioni per incentivi produzione mascherine">Coronavirus: pronti 50 milioni per incentivi produzione mascherine</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/06/gualtieri-scrive-allue-la-previsione-di-deficit-per-il-2020-salira-al-25-del-pil/" rel="bookmark" class="td-image-wrap" title="Gualtieri scrive all&#8217;Ue, la previsione di deficit per il 2020 salirà al 2,5% del Pil"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/10/gualtieri.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/10/gualtieri.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/10/gualtieri.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/10/gualtieri.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/10/gualtieri.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="gualtieri" title="Gualtieri scrive all&#8217;Ue, la previsione di deficit per il 2020 salirà al 2,5% del Pil" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/06/gualtieri-scrive-allue-la-previsione-di-deficit-per-il-2020-salira-al-25-del-pil/" rel="bookmark" title="Gualtieri scrive all&#8217;Ue, la previsione di deficit per il 2020 salirà al 2,5% del Pil">Gualtieri scrive all&#8217;Ue, la previsione di deficit per il 2020 salirà al 2,5% del Pil</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/05/coronavirus-scuole-e-atenei-chiusi-fino-al-15-marzo-dubbi-del-comitato-scientifico-palazzo-chigi-massima-precauzione/" rel="bookmark" class="td-image-wrap" title="Coronavirus, scuole e atenei chiusi fino al 15 marzo. Dubbi del Comitato scientifico. Palazzo Chigi: &#8220;Massima precauzione&#8221;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/conferenza-stampa.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/conferenza-stampa.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/conferenza-stampa.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/conferenza-stampa.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/conferenza-stampa.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="conferenza stampa" title="Coronavirus, scuole e atenei chiusi fino al 15 marzo. Dubbi del Comitato scientifico. Palazzo Chigi: &#8220;Massima precauzione&#8221;" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/05/coronavirus-scuole-e-atenei-chiusi-fino-al-15-marzo-dubbi-del-comitato-scientifico-palazzo-chigi-massima-precauzione/" rel="bookmark" title="Coronavirus, scuole e atenei chiusi fino al 15 marzo. Dubbi del Comitato scientifico. Palazzo Chigi: &#8220;Massima precauzione&#8221;">Coronavirus, scuole e atenei chiusi fino al 15 marzo. Dubbi del Comitato scientifico. Palazzo Chigi: &#8220;Massima precauzione&#8221;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/04/coronavirus-le-regole-antivirus-per-tutta-italia-evitare-le-strette-di-mano-gli-anziani-restino-a-casa/" rel="bookmark" class="td-image-wrap" title="Coronavirus: le regole antivirus per tutta Italia. &#8216;Evitare le strette di mano, gli anziani restino a casa&#8217;"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/riunione-dei-capidelegazione.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/riunione-dei-capidelegazione.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/riunione-dei-capidelegazione.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/riunione-dei-capidelegazione.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/riunione-dei-capidelegazione.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="riunione dei capidelegazione" title="Coronavirus: le regole antivirus per tutta Italia. &#8216;Evitare le strette di mano, gli anziani restino a casa&#8217;" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/04/coronavirus-le-regole-antivirus-per-tutta-italia-evitare-le-strette-di-mano-gli-anziani-restino-a-casa/" rel="bookmark" title="Coronavirus: le regole antivirus per tutta Italia. &#8216;Evitare le strette di mano, gli anziani restino a casa&#8217;">Coronavirus: le regole antivirus per tutta Italia. &#8216;Evitare le strette di mano, gli anziani restino a casa&#8217;</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/04/fake-news-agcom-60-italiani-ha-falsa-percezione-realta/" rel="bookmark" class="td-image-wrap" title="Fake news: Agcom, 60% italiani ha falsa percezione realtà"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/agcom.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/agcom.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/agcom.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/agcom.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/agcom.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="agcom" title="Fake news: Agcom, 60% italiani ha falsa percezione realtà" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/04/fake-news-agcom-60-italiani-ha-falsa-percezione-realta/" rel="bookmark" title="Fake news: Agcom, 60% italiani ha falsa percezione realtà">Fake news: Agcom, 60% italiani ha falsa percezione realtà</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/03/pio-xii-prime-carte-archivi-confermano-aiuti-a-ebrei/" rel="bookmark" class="td-image-wrap" title="Pio XII: prime carte archivi confermano aiuti a ebrei"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/papa_pioXII.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/papa_pioXII.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/papa_pioXII.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/papa_pioXII.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/papa_pioXII.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="papa_pioXII" title="Pio XII: prime carte archivi confermano aiuti a ebrei" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/03/pio-xii-prime-carte-archivi-confermano-aiuti-a-ebrei/" rel="bookmark" title="Pio XII: prime carte archivi confermano aiuti a ebrei">Pio XII: prime carte archivi confermano aiuti a ebrei</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e655169e315b" data-td_block_id="td_uid_14_5e655169e315b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e655169e315b" data-td_block_id="td_uid_14_5e655169e315b"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_17_5e655169ed234_rand td_block_template_1">
<style>
/* custom css */
.td_uid_17_5e655169ed234_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_17_5e655169ed234_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.radiozeus.it/" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2019/11/Radio-Zeus.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5e655169ed939_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5e655169ed939" ><script>var block_td_uid_18_5e655169ed939 = new tdBlock();
block_td_uid_18_5e655169ed939.id = "td_uid_18_5e655169ed939";
block_td_uid_18_5e655169ed939.atts = '{"custom_title":"DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5e655169ed939_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5e655169ed939_rand","tdc_css_class_style":"td_uid_18_5e655169ed939_rand_style"}';
block_td_uid_18_5e655169ed939.td_column_number = "1";
block_td_uid_18_5e655169ed939.block_type = "td_block_7";
block_td_uid_18_5e655169ed939.post_count = "4";
block_td_uid_18_5e655169ed939.found_posts = "4214";
block_td_uid_18_5e655169ed939.header_color = "#";
block_td_uid_18_5e655169ed939.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e655169ed939.max_num_pages = "1054";
tdBlocksArray.push(block_td_uid_18_5e655169ed939);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">DALLA REDAZIONE</span></h4></div><div id=td_uid_18_5e655169ed939 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2020/02/11/italia-viva-siamo-pronti-a-sfiduciare-il-ministro-bonafede/" rel="bookmark" class="td-image-wrap" title="Italia Viva: &#8216;Siamo pronti a sfiduciare il ministro Bonafede&#8217;"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/Prescrizione-Renzi.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/Prescrizione-Renzi.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/Prescrizione-Renzi.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/02/Prescrizione-Renzi.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Prescrizione Renzi" title="Italia Viva: &#8216;Siamo pronti a sfiduciare il ministro Bonafede&#8217;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/02/11/italia-viva-siamo-pronti-a-sfiduciare-il-ministro-bonafede/" rel="bookmark" title="Italia Viva: &#8216;Siamo pronti a sfiduciare il ministro Bonafede&#8217;">Italia Viva: &#8216;Siamo pronti a sfiduciare il ministro Bonafede&#8217;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-02-11T05:00:10+00:00" >11/02/2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/03/20/terroni-per-sempre/" rel="bookmark" class="td-image-wrap" title="Terroni per sempre…"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/03/C0409E61-9D7C-419D-A3CE-EB568C570DA5-1.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/03/C0409E61-9D7C-419D-A3CE-EB568C570DA5-1.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/03/C0409E61-9D7C-419D-A3CE-EB568C570DA5-1.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/03/C0409E61-9D7C-419D-A3CE-EB568C570DA5-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Terroni per sempre…" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/03/20/terroni-per-sempre/" rel="bookmark" title="Terroni per sempre…">Terroni per sempre…</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-03-20T05:00:41+00:00" >20/03/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/01/11/premio-picasso/" rel="bookmark" class="td-image-wrap" title="Premio Picasso"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/01/0E1467CC-8281-4A4D-8B82-7676B98D6FEA-1.jpeg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/01/0E1467CC-8281-4A4D-8B82-7676B98D6FEA-1.jpeg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/01/0E1467CC-8281-4A4D-8B82-7676B98D6FEA-1.jpeg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/01/0E1467CC-8281-4A4D-8B82-7676B98D6FEA-1.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Premio Picasso" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/01/11/premio-picasso/" rel="bookmark" title="Premio Picasso">Premio Picasso</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-11T05:00:39+00:00" >11/01/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2018/12/11/luomo-che-rubo-banksy-la-street-art-arriva-al-cinema/" rel="bookmark" class="td-image-wrap" title="L&#8217;uomo che rubò Banksy: la street art arriva al cinema"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2018/12/locandina-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2018/12/locandina-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2018/12/locandina-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2018/12/locandina-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="L&#8217;uomo che rubò Banksy: la street art arriva al cinema" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2018/12/11/luomo-che-rubo-banksy-la-street-art-arriva-al-cinema/" rel="bookmark" title="L&#8217;uomo che rubò Banksy: la street art arriva al cinema">L&#8217;uomo che rubò Banksy: la street art arriva al cinema</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-12-11T05:00:34+00:00" >11/12/2018</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5e655169ed939" data-td_block_id="td_uid_18_5e655169ed939">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_19_5e65516a031b6_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5e65516a031b6" ><script>var block_td_uid_19_5e65516a031b6 = new tdBlock();
block_td_uid_19_5e65516a031b6.id = "td_uid_19_5e65516a031b6";
block_td_uid_19_5e65516a031b6.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5e65516a031b6_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5e65516a031b6_rand","tdc_css_class_style":"td_uid_19_5e65516a031b6_rand_style"}';
block_td_uid_19_5e65516a031b6.td_column_number = "1";
block_td_uid_19_5e65516a031b6.block_type = "td_block_15";
block_td_uid_19_5e65516a031b6.post_count = "4";
block_td_uid_19_5e65516a031b6.found_posts = "4214";
block_td_uid_19_5e65516a031b6.header_color = "#";
block_td_uid_19_5e65516a031b6.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e65516a031b6.max_num_pages = "1054";
tdBlocksArray.push(block_td_uid_19_5e65516a031b6);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_19_5e65516a031b6 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/08/festa-della-donna-al-di-la-della-retorica-per-sconfiggere-la-violenza-2/" rel="bookmark" class="td-image-wrap" title="Festa della donna. Al di là della retorica per sconfiggere la violenza"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Festa della donna" title="Festa della donna. Al di là della retorica per sconfiggere la violenza" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/08/festa-della-donna-al-di-la-della-retorica-per-sconfiggere-la-violenza-2/" rel="bookmark" title="Festa della donna. Al di là della retorica per sconfiggere la violenza">Festa della donna. Al di là della retorica per sconfiggere la...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/08/coronavirus-chiudeteci-tutto-puntare-sul-buonsenso-degli-italiani-e-un-errore/" rel="bookmark" class="td-image-wrap" title="Coronavirus: chiudeteci tutto. Puntare sul buonsenso degli italiani è un errore"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?resize=534%2C368&ssl=1 534w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/download-5.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Coronavirus: chiudeteci tutto. Puntare sul buonsenso degli italiani è un errore" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/08/coronavirus-chiudeteci-tutto-puntare-sul-buonsenso-degli-italiani-e-un-errore/" rel="bookmark" title="Coronavirus: chiudeteci tutto. Puntare sul buonsenso degli italiani è un errore">Coronavirus: chiudeteci tutto. Puntare sul buonsenso degli italiani è un errore</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/" rel="bookmark" class="td-image-wrap" title="Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/Bozza-del-decreto.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Bozza del decreto" title="Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/08/coronavirus-bozza-decreto-chiuse-lombardia-e-11-province-stop-a-pub-e-discoteche-in-tutta-italia/" rel="bookmark" title="Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub e discoteche in tutta Italia">Coronavirus, bozza decreto: chiuse Lombardia e 11 province, stop a pub...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/08/lego-il-re-dei-mattoni-di-plastica-vuole-essere-un-pioniere-verde/" rel="bookmark" class="td-image-wrap" title="Lego, il re dei mattoni di plastica, vuole essere un pioniere verde"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/Una-città-Lego.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/Una-città-Lego.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/Una-città-Lego.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/Una-città-Lego.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/Una-città-Lego.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Una città Lego" title="Lego, il re dei mattoni di plastica, vuole essere un pioniere verde" /></a></div>                <a href="https://ilformat.info/category/attualita/ambiente/" class="td-post-category">AMBIENTE</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/08/lego-il-re-dei-mattoni-di-plastica-vuole-essere-un-pioniere-verde/" rel="bookmark" title="Lego, il re dei mattoni di plastica, vuole essere un pioniere verde">Lego, il re dei mattoni di plastica, vuole essere un pioniere...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e65516a031b6" data-td_block_id="td_uid_19_5e65516a031b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e65516a031b6" data-td_block_id="td_uid_19_5e65516a031b6"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilformat.info/"><img class="td-retina-data" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><b>Testata registrata c/o il Tribunale di Vicenza N.7 - 8/2018<br>
<br>
La maggior parte delle foto e dei video pubblicati su <b>ilFormat.info</b> provengono dall’archivio della redazione, ma anche attraverso la rete internet per utilizzo informativo e non a scopo di lucro. Regolarmente vengono effettuate le opportune verifiche rispettando tutti i diritti d’autore.<br></b><div class="footer-email-wrap">Per eventuali segnalazioni contattare: <a href="mailto:redazione@ilformat.info">redazione@ilformat.info</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-27321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27321"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">COOKIES POLICY</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">PRIVACY POLICY</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 ilformat.info - Sito Web Sviluppato da <a href="https://www.alexahm.com/">Web Agency AleXahM</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">IL FORMAT CONSIGLIA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2020/03/08/festa-della-donna-al-di-la-della-retorica-per-sconfiggere-la-violenza-2/" rel="bookmark" class="td-image-wrap" title="Festa della donna. Al di là della retorica per sconfiggere la violenza"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/03/C153D7BC-CB44-4556-B709-F93449389FA0.jpeg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Festa della donna" title="Festa della donna. Al di là della retorica per sconfiggere la violenza" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/03/08/festa-della-donna-al-di-la-della-retorica-per-sconfiggere-la-violenza-2/" rel="bookmark" title="Festa della donna. Al di là della retorica per sconfiggere la violenza">Festa della donna. Al di là della retorica per sconfiggere la...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-03-08T14:19:00+00:00" >08/03/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e65516a1ac6f
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.3/_inc/build/likes/queuehandler.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202010#ver=202010&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilformat.info/wp-content/uploads/2019/09/bg-Il-format-300x169.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'160278364',post:'33671',tz:'1',srv:'ilformat.info'} ]);
	_stq.push([ 'clickTrackerInit', '160278364', '33671' ]);
</script>

</body>
</html>