<!DOCTYPE html>
<!--[if gte IE 9]>
<html class="no-js lt-ie9 animated-content no-animation no-animation-effects" lang="en-US">
   <![endif]-->
   <html lang="it-IT">
      <head>
         <!-- Meta Tags -->
         <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
         <!-- Mobile Specifics -->
         <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
         <meta name="HandheldFriendly" content="true"/>
         <meta name="MobileOptimized" content="320"/>

      <link rel="shortcut icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-180x180.png" />

         <!-- Mobile Internet Explorer ClearType Technology -->
         <!--[if IEMobile]>  
         <meta http-equiv="cleartype" content="on">
         <![endif]-->
         <!-- Title -->
         <title>Femminicidio: l&#039;omicida di Ventimiglia in posa con le armi</title>
         <!-- RSS & Pingbacks -->
         <link rel="alternate" type="application/rss+xml" title="ILFORMAT RSS Feed" href="https://ilformat.info/feed/" />
         <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
         
	<style>
		.wpcf7-submit{
			display:none;
		}
		.recaptcha-btn{
			display:block;
		}
		.grecaptcha-badge { margin: 10px 0; }
	</style>
	<script type="text/javascript">
		var contactform = [];
		var checkIfCalled = true;
		var renderGoogleInvisibleRecaptchaFront = function() {
			// prevent form submit from enter key
			jQuery("input[name=_wpcf7]").attr("class","formid");
				jQuery('.wpcf7-form').on('keyup keypress', "input", function(e) {
				  var keyCode = e.keyCode || e.which;
				  if (keyCode === 13) {
					e.preventDefault();
					return false;
				  }
				});

			jQuery('.wpcf7-submit').each(function(index){

				var checkexclude = 0;
				var form = jQuery(this).closest('.wpcf7-form');
				var value = jQuery(form).find(".formid").val();
				// check form exclude from invisible recaptcha
								if(checkexclude == 0){
					// Hide the form orig submit button
					form.find('.wpcf7-submit').hide();

					// Fetch class and value of orig submit button
					btnClasses = form.find('.wpcf7-submit').attr('class');
					btnValue = form.find('.wpcf7-submit').attr('value');

					// Add custom button and recaptcha holder

					form.find('.wpcf7-submit').after('<input type="button" id="wpcf-custom-btn-'+index+'" class="'+btnClasses+'  recaptcha-btn recaptcha-btn-type-css" value="'+btnValue+'" title="'+btnValue+'" >');
					form.append('<div class="recaptcha-holder" id="recaptcha-holder-'+index+'"></div>');
					// Recaptcha rendenr from here
					var holderId = grecaptcha.render('recaptcha-holder-'+index,{
								'sitekey':'6LfQTt4ZAAAAAPBFxuxIsxfPk9iiy2UcGO-JOnls',
								'size': 'invisible',
								'badge' : 'inline', // possible values: bottomright, bottomleft, inline
								'callback' : function (recaptchaToken) {
									//console.log(recaptchaToken);
									var response=jQuery('#recaptcha-holder-'+index).find('.g-recaptcha-response').val();
									//console.log(response);
									//Remove old response and store new respone
									jQuery('#recaptcha-holder-'+index).parent().find(".respose_post").remove();
									jQuery('#recaptcha-holder-'+index).after('<input type="hidden" name="g-recaptcha-response"  value="'+response+'" class="respose_post">')
									grecaptcha.reset(holderId);

									if(typeof customCF7Validator !== 'undefined'){
										if(!customCF7Validator(form)){
											return;
										}
									}
									// Call default Validator function
									else if(contactFormDefaultValidator(form)){
										return;
									}
									else{
										// hide the custom button and show orig submit button again and submit the form
										jQuery('#wpcf-custom-btn-'+index).hide();
										form.find('input[type=submit]').show();
										form.find("input[type=submit]").click();
										form.find('input[type=submit]').hide();
										jQuery('#wpcf-custom-btn-'+index).attr('style','');
									}
								}
						},false);

					// action call when click on custom button
					jQuery('#wpcf-custom-btn-'+index).click(function(event){
						event.preventDefault();
						// Call custom validator function
						if(typeof customCF7Validator == 'function'){
							if(!customCF7Validator(form)){
								return false;
							}
						}
						// Call default Validator function
						else if(contactFormDefaultValidator(form)){
							return false;
						}
						else if(grecaptcha.getResponse(holderId) != ''){
							grecaptcha.reset(holderId);
						}
						else{
							// execute the recaptcha challenge
							grecaptcha.execute(holderId);
						}
					});
				}
			});
		}
	</script><script  src="https://www.google.com/recaptcha/api.js?onload=renderGoogleInvisibleRecaptchaFront&render=explicit" async defer></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="&quot;Ciao figlio mio, spero di rivederti al più presto t.v.b. kri&quot; (6 maggio); &quot;Bene abbiamo preso una strada senza via di uscita&quot; (31 maggio)" />
	<link rel="canonical" href="https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Femminicidio: l&#039;omicida di Ventimiglia in posa con le armi" />
	<meta property="og:description" content="&quot;Ciao figlio mio, spero di rivederti al più presto t.v.b. kri&quot; (6 maggio); &quot;Bene abbiamo preso una strada senza via di uscita&quot; (31 maggio)" />
	<meta property="og:url" content="https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/" />
	<meta property="og:site_name" content="ILFORMAT" />
	<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
	<meta property="article:published_time" content="2021-06-14T08:55:25+00:00" />
	<meta property="article:modified_time" content="2021-06-14T08:55:43+00:00" />
	<meta property="og:image" content="https://ilformat.info/wp-content/uploads/2021/06/Femminicidio.jpg" />
	<meta property="og:image:width" content="700" />
	<meta property="og:image:height" content="525" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_format" />
	<meta name="twitter:site" content="@il_format" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="2 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"ILFORMAT","description":"Testata Giornalistica, quotidiano, agenzia stampa","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilformat.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#primaryimage","inLanguage":"it-IT","url":"https://ilformat.info/wp-content/uploads/2021/06/Femminicidio.jpg","contentUrl":"https://ilformat.info/wp-content/uploads/2021/06/Femminicidio.jpg","width":700,"height":525},{"@type":"WebPage","@id":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#webpage","url":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/","name":"Femminicidio: l'omicida di Ventimiglia in posa con le armi","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#primaryimage"},"datePublished":"2021-06-14T08:55:25+00:00","dateModified":"2021-06-14T08:55:43+00:00","description":"\"Ciao figlio mio, spero di rivederti al pi\u00f9 presto t.v.b. kri\" (6 maggio); \"Bene abbiamo preso una strada senza via di uscita\" (31 maggio)","breadcrumb":{"@id":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/"]}]},{"@type":"BreadcrumbList","@id":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://ilformat.info/","url":"https://ilformat.info/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@id":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#webpage"}}]},{"@type":"Article","@id":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#article","isPartOf":{"@id":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211"},"headline":"Femminicidio: l&#8217;omicida di Ventimiglia in posa con le armi","datePublished":"2021-06-14T08:55:25+00:00","dateModified":"2021-06-14T08:55:43+00:00","mainEntityOfPage":{"@id":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#webpage"},"wordCount":309,"commentCount":0,"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#primaryimage"},"thumbnailUrl":"https://ilformat.info/wp-content/uploads/2021/06/Femminicidio.jpg","articleSection":["CRONACA"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/#respond"]}]},{"@type":"Person","@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilformat.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["http://ilformat.info"],"url":"https://ilformat.info/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />

<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilformat.info/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='contact-form-7-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=1622495486' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='bootstrap-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/bootstrap.css?ver=1622495486' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='style-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/style.css?ver=1622495486' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='typhography-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/typhography.css?ver=1622495486' type='text/css' media='all' />
<link data-minify="1" rel='stylesheet' id='responsive-css'  href='https://ilformat.info/wp-content/cache/min/1/wp-content/themes/ilformat-news/css/responsive.css?ver=1622495486' type='text/css' media='all' />
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/cf7-invisible-recaptcha/js/cf7_invisible_recaptcha.js?ver=1.2.3' id='cf7_invisible_recaptcha_functions-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ilformat.info/?p=47086' />
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
<meta name="msapplication-TileImage" content="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
                     <!-- Iubenda -->
            <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":2051914,"perPurposeConsent":true,"cookiePolicyId":87457246, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" }};
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            <!-- /Iubenda -->
            <!-- Google Analytics -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-122011528-1', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');

            </script>
            <!-- Google Analytics -->
                  <script data-ad-client="ca-pub-8817578573401247" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      </head>
      <body class="post-template-default single single-post postid-47086 single-format-standard">
         <div id="responsive-menu" class="responsive-menu"><ul><li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li id="menu-item-41697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li id="menu-item-41699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li id="menu-item-41694" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li id="menu-item-41703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li id="menu-item-41704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-41695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-41696" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li id="menu-item-41706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li id="menu-item-41707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li id="menu-item-41708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-41701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li id="menu-item-41698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://ilformat.info/"><span>Cerca</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div>         <div class="wrapper">
<header id="header-desktop">
   <div id="first-header" class="">
      <div class="container">
         <div class="row">
            <div class="col-lg-1 col-md-2 col-sm-2">
               <div id="news-top-title">
                  <a href="https://ilformat.info/#news">
                  News
                  </a>
               </div>
            </div>
            <div class="col-lg-7 col-md-8 col-sm-10 align-xs-center">
               <div id="news-top-wrapper" class="flexslider">
                                    <ul class="slides">
                     <li>
                        <a title="Naftali Bennett: alla scoperta del nuovo leader israeliano" href="https://ilformat.info/2021/06/14/naftali-bennett-alla-scoperta-del-nuovo-leader-israeliano/">Naftali Bennett: alla scoperta del nuovo leader israeliano</a></li>
                     <li>
                        <a title="Femminicidio: l&#8217;omicida di Ventimiglia in posa con le armi" href="https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/">Femminicidio: l&#8217;omicida di Ventimiglia in posa con le armi</a></li>
                     <li>
                        <a title="Vietare AstraZeneca agli under 60; il no delle Regioni al mix dei vaccini" href="https://ilformat.info/2021/06/14/vietare-astrazeneca-agli-under-60-il-no-delle-regioni-al-mix-dei-vaccini/">Vietare AstraZeneca agli under 60; il no delle Regioni al mix dei vaccini</a></li>
                     <li>
                        <a title="Saman Abbas: le telecamere riprendo i genitori in fuga" href="https://ilformat.info/2021/06/14/saman-abbas-le-telecamere-riprendo-i-genitori-in-fuga/">Saman Abbas: le telecamere riprendo i genitori in fuga</a></li>
                     <li>
                        <a title="Berlusconi non consegnarti alla Lega. Se lo fai, al Sud perderesti voti e consensi" href="https://ilformat.info/2021/06/13/berlusconi-non-consegnarti-alla-lega-se-lo-fai-al-sud-perderesti-voti-e-consensi/">Berlusconi non consegnarti alla Lega. Se lo fai, al Sud perderesti voti e ...</a></li>
                     <li>
                        <a title="Imu: 16 giugno versamenti per 9,8 mld, coinvolti in 25 mln" href="https://ilformat.info/2021/06/13/imu-16-giugno-versamenti-per-98-mld-coinvolti-in-25-mln/">Imu: 16 giugno versamenti per 9,8 mld, coinvolti in 25 mln</a></li>
                                       </ul>
               </div>
            </div>
            <div class="col-lg-4 col-md-2 hidden-xs hidden-sm">
               <div id="top-date" class="hidden-md">
                  Lunedì 14 Giugno 2021               </div>
               <div id="header-social">
                  <ul>
                     <li>
                        <a title="Segui il Format su Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/IlFormat">
                           <i class="icon-facebook"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su Twitter" rel="nofollow" target="_blank" href="https://twitter.com/il_format">
                           <i class="icon-twitter"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">
                           <i class="icon-youtube"></i>
                        </a>
                     </li>
                  </ul>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-header">
      <div class="container">
         <div class="row">
            <div class="col-sm-4 col-xs-4 hidden-lg hidden-md">
            <div class="menu-button">
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
            </div>
            </div>
            <div class="col-md-4 col-sm-8 col-xs-8">
               <div id="logo-header" class="hidden-xs hidden-sm">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina.jpg" alt="" class="retina-img">
                  </a>
               </div>
               <div id="logo-header-mobile" class="hidden-lg hidden-md">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard-mobile.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina-mobile.jpg" alt="" class="retina-img">
                  </a>     
               </div>
            </div>
            <div class="clearfix hidden-lg hidden-md"></div>
            <div class="col-md-8 col-xs-12 col-sm-12">
               <div id="bn-header">
                  


<a rel="nofollow" id="block_1_click_178" target="_blank" href="https://www.okforex.it/go/okforex-copy-trading/">
	<img src="https://www.okforex.it/wp-content/uploads/2021/06/okfm-reply-trade-bottom-v2.jpg" alt="adv-178">	
</a>

 	<script>
		ga('send', 'event', 'Header - 728 x 90', 'OK Forex Markets', 'Impression');
		jQuery('#block_1_click_178').on('click', function(event) {
			ga('send', 'event', 'Header - 728 x 90', 'OK Forex Markets', 'Click');
		});
	</script> 

               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="menu-header" class="hidden-sm hidden-xs">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="menu-desktop-wrapper-inner">
               <div id="menu-header-wrapper" class="menu-header"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li class="search-menu"><a href="#"><i class="icon-search"></i></a></li></ul></div>                  <div id="search-bar">
                     <div id="search-bar-inner">
                     <form role="search" method="get" action="https://ilformat.info/">
                        <ul>
                           <li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
                           <li><input type="submit" class="btn" value="Cerca"></li>
                        </ul>
                     </form>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</header>
      <div class="margin-40"></div>
<div class="container">
   <div id="content-row" class="row">
      <div id="content-right" class="col-md-9">
         <div id="post-wrapper">
            <div class="share-post">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div id="single-post-category">
               <a href="https://ilformat.info/categoria/cronaca/"><< CRONACA</a>            </div>
            <div id="single-post-title">
               <h1>Femminicidio: l&#8217;omicida di Ventimiglia in posa con le armi</h1>
            </div>
                        <div id="single-post-meta">
                <strong><a href="https://ilformat.info/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></strong> <span>|</span> 14 Giugno 2021 <span>|</span> <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div id="single-post-image">
               <img width="700" height="420" src="https://ilformat.info/wp-content/uploads/2021/06/Femminicidio-700x420.jpg" class="attachment-image_single_post size-image_single_post wp-post-image" alt="" loading="lazy" />            </div>
            <div id="single-post-content">
				<p>&#8220;Ciao figlio mio, spero di rivederti al più presto t.v.b. kri&#8221; (6 maggio); &#8220;Bene abbiamo preso una strada senza via di uscita&#8221; (31 maggio); &#8220;Pensa bene, che anche quando dormi io sono lì vicino, figurati quando sei con l&#8217;amante, non c&#8217;è posto che puoi nasconderti&#8221; (2 giugno).
<p>Sono soltanto alcuni dei messaggi che ha scritto sul proprio profilo Facebook nelle ultime settimane Antonio Vicari, l&#8217;uomo di 64 anni che ieri ha ucciso a Ventimiglia a colpi di arma da fuoco l&#8217;ex compagna Sharon Micheletti di 30 anni. Sul social in passato aveva postato anche due foto che lo ritraggono in una in posa mente imbraccia un fucile mitragliatore e nell&#8217;altra mentre prende la mira con una pistola in pugno. Da tempo l&#8217;uomo perseguitava la donna, che nel marzo scorso aveva presentato una denuncia per minacce nei suoi confronti. Vicari, tra l&#8217;altro, era anche finito in carcere per una serie di molestie nei confronti della ex moglie e poco dopo essere uscito dal carcere aveva iniziato a molestare anche Sharon.
<p>Il primo messaggio, che sembra quasi essere un annuncio, è riferito al figlio Cristian, morto a 17 anni, nel 2001, dopo essere caduto da un dirupo ad Airole, mentre si trovava con degli amici.			               <div class="bn-single-post">
			               	
<a rel="nofollow" id="block_4_click_729" target="_blank" href="https://www.kva.io/">
	<img src="https://radiogold.it/wp-content/uploads/2018/05/kva-bn.gif" alt="adv-729">	
</a>

 	<script>
		ga('send', 'event', 'Single Post Content - 336 x 280', 'KVA', 'Impression');
		jQuery('#block_4_click_729').on('click', function(event) {
			ga('send', 'event', 'Single Post Content - 336 x 280', 'KVA', 'Click');
		});
	</script>

			               </div>
                        
<p>Ieri l&#8217;epilogo. Antonio è seduto in un bar in via Tenda, quando una Citroen condotta da un amico di Sharon e con la trentenne seduta sul lato passeggero, si accosta al marciapiede.
<p>L&#8217;uomo scende dall&#8217;auto ed entra nel bar Azzurro per acquistare un pacchetto di sigarette. A quel punto Antonio si avvicina all&#8217;auto e dal finestrino del lato guida esplode più colpi, parrebbe tre, contro la donna, che viene ferita mortalmente alla testa. Si reca poi nel vicino bar, dov&#8217;era entrato l&#8217;uomo in compagnia di Sharon, ma trovando la porta chiusa dalla titolare, desiste, si allontana e nel vicino greto del fiume si uccide.
            </div>
                        <div class="margin-40"></div>
                        <div class="share-post share-bottom">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="margin-10"></div>
            <div id="bn-single-post" class="align-center margin-40">
               
<a rel="nofollow" id="block_2_click_685" target="_blank" href="https://www.okforex.it/go/xtb-jose/">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/xtb-bn-header.jpg" alt="adv-685">	
</a>

 	<script>
		ga('send', 'event', 'Bottom Post 729 x 90', 'XTB JOSE', 'Impression');
		jQuery('#block_2_click_685').on('click', function(event) {
			ga('send', 'event', 'Bottom Post 729 x 90', 'XTB JOSE', 'Click');
		});
	</script>

            </div>
            <div class="margin-20">
            <!-- Composite Start -->
            <div id="M718173ScriptRootC1145928"></div>
            <script src="https://jsc.epeex.io/i/l/ilformat.info.1145928.js" async></script>
            <!-- Composite End -->
            </div>   
            <div class="row">
   <div class="col-md-12">
      <div class="category-title">
         <span>Articoli Correlati</span>
      </div>
   </div>
</div>
<div id="loop-style-standard" class="related-post">
   <div class="row">
            <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Saman Abbas: le telecamere riprendo i genitori in fuga" href="https://ilformat.info/2021/06/14/saman-abbas-le-telecamere-riprendo-i-genitori-in-fuga/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/06/Saman-Abbas-d-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Saman-Abbas-d-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/06/Saman-Abbas-d-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               14 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Saman Abbas: le telecamere riprendo i genitori in fuga" href="https://ilformat.info/2021/06/14/saman-abbas-le-telecamere-riprendo-i-genitori-in-fuga/">Saman Abbas: le telecamere riprendo i genitori in fuga</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Morta Camilla, la 18enne ligure vaccinata il 25 maggio" href="https://ilformat.info/2021/06/11/morta-camilla-la-18enne-ligure-vaccinata-il-25-maggio/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/06/Camilla-Canepa-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Camilla-Canepa-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/06/Camilla-Canepa-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               11 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Morta Camilla, la 18enne ligure vaccinata il 25 maggio" href="https://ilformat.info/2021/06/11/morta-camilla-la-18enne-ligure-vaccinata-il-25-maggio/">Morta Camilla, la 18enne ligure vaccinata il 25 maggio</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Operazione Pangea: sequestrati 9 milioni di prodotti e oscurati 113 mila siti internet" href="https://ilformat.info/2021/06/10/operazione-pangea-sequestrati-9-milioni-di-prodotti-e-oscurati-113-mila-siti-internet/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/06/Farmaci-sequestrati-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Farmaci-sequestrati-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/06/Farmaci-sequestrati-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               10 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Operazione Pangea: sequestrati 9 milioni di prodotti e oscurati 113 mila siti internet" href="https://ilformat.info/2021/06/10/operazione-pangea-sequestrati-9-milioni-di-prodotti-e-oscurati-113-mila-siti-internet/">Operazione Pangea: sequestrati 9 milioni di prodotti e oscurati 113 mila siti internet</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Saman Abbas: il cugino è stato consegnato alle autorità italiane" href="https://ilformat.info/2021/06/10/saman-abbas-il-cugino-e-stato-consegnato-alle-autorita-italiane/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/06/Saman-Abbas-d-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Saman-Abbas-d-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/06/Saman-Abbas-d-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               10 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Saman Abbas: il cugino è stato consegnato alle autorità italiane" href="https://ilformat.info/2021/06/10/saman-abbas-il-cugino-e-stato-consegnato-alle-autorita-italiane/">Saman Abbas: il cugino è stato consegnato alle autorità italiane</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Ex Ilva: l&#8217;avvocato Piero Amara è stato arrestato dalla Guardia di Finanza" href="https://ilformat.info/2021/06/09/ex-ilva-lavvocato-piero-amara-e-stato-arrestato-dalla-guardia-di-finanza/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/06/Arrestato-avv.-Piero-Amara-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Arrestato-avv.-Piero-Amara-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/06/Arrestato-avv.-Piero-Amara-300x183.jpg 300w, https://ilformat.info/wp-content/uploads/2021/06/Arrestato-avv.-Piero-Amara-768x469.jpg 768w, https://ilformat.info/wp-content/uploads/2021/06/Arrestato-avv.-Piero-Amara-720x440.jpg 720w, https://ilformat.info/wp-content/uploads/2021/06/Arrestato-avv.-Piero-Amara.jpg 944w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               9 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Ex Ilva: l&#8217;avvocato Piero Amara è stato arrestato dalla Guardia di Finanza" href="https://ilformat.info/2021/06/09/ex-ilva-lavvocato-piero-amara-e-stato-arrestato-dalla-guardia-di-finanza/">Ex Ilva: l&#8217;avvocato Piero Amara è stato arrestato dalla Guardia di Finanza</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Colpo al clan Amato-Pagano: il pizzo tramite bonifico con fattura" href="https://ilformat.info/2021/06/09/colpo-al-clan-amato-pagano-il-pizzo-tramite-bonifico-con-fattura/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/06/Pizzo-Napoli-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Pizzo-Napoli-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/06/Pizzo-Napoli-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               9 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Colpo al clan Amato-Pagano: il pizzo tramite bonifico con fattura" href="https://ilformat.info/2021/06/09/colpo-al-clan-amato-pagano-il-pizzo-tramite-bonifico-con-fattura/">Colpo al clan Amato-Pagano: il pizzo tramite bonifico con fattura</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Le condizioni di Michele Merlo peggiorano di ora in ora" href="https://ilformat.info/2021/06/07/le-condizioni-di-michele-merlo-peggiorano-di-ora-in-ora/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/06/Michele-Merlo-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Michele-Merlo-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/06/Michele-Merlo-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               7 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Le condizioni di Michele Merlo peggiorano di ora in ora" href="https://ilformat.info/2021/06/07/le-condizioni-di-michele-merlo-peggiorano-di-ora-in-ora/">Le condizioni di Michele Merlo peggiorano di ora in ora</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="I quattro ragazzi vennero convocati in caserma e intercettati in una saletta" href="https://ilformat.info/2021/06/06/i-quattro-ragazzi-vennero-convocati-in-caserma-e-intercettati-in-una-saletta/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/06/I-4-indagati-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/I-4-indagati-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/06/I-4-indagati-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               6 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="I quattro ragazzi vennero convocati in caserma e intercettati in una saletta" href="https://ilformat.info/2021/06/06/i-quattro-ragazzi-vennero-convocati-in-caserma-e-intercettati-in-una-saletta/">I quattro ragazzi vennero convocati in caserma e intercettati in una saletta</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Rinviati a giudizio Ciro Grillo e tre amici. L&#8217;udienza fissata al 25 giugno" href="https://ilformat.info/2021/06/05/rinviati-a-giudizio-ciro-grillo-e-tre-amici-ludienza-fissata-al-25-giugno/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/06/I-4-indagati-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/I-4-indagati-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/06/I-4-indagati-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               5 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Rinviati a giudizio Ciro Grillo e tre amici. L&#8217;udienza fissata al 25 giugno" href="https://ilformat.info/2021/06/05/rinviati-a-giudizio-ciro-grillo-e-tre-amici-ludienza-fissata-al-25-giugno/">Rinviati a giudizio Ciro Grillo e tre amici. L&#8217;udienza fissata al 25 ...</a></h3>
            </div>
         </div>
      </div>
               
   </div>
</div>         </div>
      </div>
      <div id="content-left" class="col-md-3">
         <div id="sidebar">
            <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Il Format Info -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817578573401247"
     data-ad-slot="9303054076"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Ultimi Articoli</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Naftali Bennett: alla scoperta del nuovo leader israeliano" href="https://ilformat.info/2021/06/14/naftali-bennett-alla-scoperta-del-nuovo-leader-israeliano/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/06/Naftali-Bennett-100x80.jpeg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Naftali Bennett: alla scoperta del nuovo leader israeliano" href="https://ilformat.info/2021/06/14/naftali-bennett-alla-scoperta-del-nuovo-leader-israeliano/">Naftali Bennett: alla scoperta del nuovo leader israeliano</a></h4>
                     </div>
                     <div class="widget-post-date">
                        14 Giugno 2021 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Femminicidio: l&#8217;omicida di Ventimiglia in posa con le armi" href="https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/06/Femminicidio-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Femminicidio: l&#8217;omicida di Ventimiglia in posa con le armi" href="https://ilformat.info/2021/06/14/femminicidio-lomicida-di-ventimiglia-in-posa-con-le-armi/">Femminicidio: l&#8217;omicida di Ventimiglia in posa con le armi</a></h4>
                     </div>
                     <div class="widget-post-date">
                        14 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Vietare AstraZeneca agli under 60; il no delle Regioni al mix dei vaccini" href="https://ilformat.info/2021/06/14/vietare-astrazeneca-agli-under-60-il-no-delle-regioni-al-mix-dei-vaccini/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/03/Vaccino-AstraZeneca-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/03/Vaccino-AstraZeneca-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/03/Vaccino-AstraZeneca-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Vietare AstraZeneca agli under 60; il no delle Regioni al mix dei vaccini" href="https://ilformat.info/2021/06/14/vietare-astrazeneca-agli-under-60-il-no-delle-regioni-al-mix-dei-vaccini/">Vietare AstraZeneca agli under 60; il no delle Regioni al mix dei vaccini</a></h4>
                     </div>
                     <div class="widget-post-date">
                        14 Giugno 2021 | <a href="https://ilformat.info/categoria/politica/">POLITICA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Saman Abbas: le telecamere riprendo i genitori in fuga" href="https://ilformat.info/2021/06/14/saman-abbas-le-telecamere-riprendo-i-genitori-in-fuga/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/06/Saman-Abbas-d-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Saman-Abbas-d-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/06/Saman-Abbas-d-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Saman Abbas: le telecamere riprendo i genitori in fuga" href="https://ilformat.info/2021/06/14/saman-abbas-le-telecamere-riprendo-i-genitori-in-fuga/">Saman Abbas: le telecamere riprendo i genitori in fuga</a></h4>
                     </div>
                     <div class="widget-post-date">
                        14 Giugno 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="ads_widget-2" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="textwidget widget-bn">
					
<a rel="nofollow" id="block_5_click_780" target="_blank" href="https://www.okforex.it/go/okforex-copy-trading/">
	<img src="https://www.okforex.it/wp-content/uploads/2021/06/okfm-reply-trade-post-v2.jpg" alt="adv-780">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'Ok Forex Markets', 'Impression');
		jQuery('#block_5_click_780').on('click', function(event) {
			ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'Ok Forex Markets', 'Click');
		});
	</script>

               </div>
            </div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M718173ScriptRootC1145932"></div>
<script src="https://jsc.epeex.io/i/l/ilformat.info.1145932.js" async></script>
<!-- Composite End --></div></div><div id="rt_recent_posts-3" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Editoriale</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Nella speranza che &#8216;il cielo sia sempre più blu&#8217;. Nel ricordo di Rino Gaetano" href="https://ilformat.info/2021/06/03/nella-speranza-che-il-cielo-sia-sempre-piu-blu-nel-ricordo-di-rino-gaetano/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/06/Rino-Gaetano-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Rino-Gaetano-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/06/Rino-Gaetano-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Nella speranza che &#8216;il cielo sia sempre più blu&#8217;. Nel ricordo di Rino Gaetano" href="https://ilformat.info/2021/06/03/nella-speranza-che-il-cielo-sia-sempre-piu-blu-nel-ricordo-di-rino-gaetano/">Nella speranza che &#8216;il cielo sia sempre più blu&#8217;. Nel ricordo di ...</a></h4>
                     </div>
                     <div class="widget-post-date">
                        3 Giugno 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="L&#8217;apartheid israeliano dei social media imbavaglia la Palestina" href="https://ilformat.info/2021/05/16/lapartheid-israeliano-dei-social-media-imbavaglia-la-palestina/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/05/Censura-della-Palestina-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/Censura-della-Palestina-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/05/Censura-della-Palestina-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="L&#8217;apartheid israeliano dei social media imbavaglia la Palestina" href="https://ilformat.info/2021/05/16/lapartheid-israeliano-dei-social-media-imbavaglia-la-palestina/">L&#8217;apartheid israeliano dei social media imbavaglia la Palestina</a></h4>
                     </div>
                     <div class="widget-post-date">
                        16 Maggio 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Netanyahu bombarda i palestinesi pensando al dominio assoluto" href="https://ilformat.info/2021/05/13/netanyahu-bombarda-i-palestinesi-pensando-al-dominio-assoluto/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/05/Conflitto-Israelo-Palestinese-100x80.jpeg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Netanyahu bombarda i palestinesi pensando al dominio assoluto" href="https://ilformat.info/2021/05/13/netanyahu-bombarda-i-palestinesi-pensando-al-dominio-assoluto/">Netanyahu bombarda i palestinesi pensando al dominio assoluto</a></h4>
                     </div>
                     <div class="widget-post-date">
                        13 Maggio 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="L&#8217;armata israeliana vuole sopprimere la Palestina sotto gli occhi del mondo" href="https://ilformat.info/2021/05/11/larmata-israeliana-vuole-sopprimere-la-palestina-sotto-gli-occhi-del-mondo/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/05/Palestina-Israele-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/Palestina-Israele-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/05/Palestina-Israele-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="L&#8217;armata israeliana vuole sopprimere la Palestina sotto gli occhi del mondo" href="https://ilformat.info/2021/05/11/larmata-israeliana-vuole-sopprimere-la-palestina-sotto-gli-occhi-del-mondo/">L&#8217;armata israeliana vuole sopprimere la Palestina sotto gli occhi del mondo</a></h4>
                     </div>
                     <div class="widget-post-date">
                        11 Maggio 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="sticky_widget-2" class="widget widget_sticky_widget">               <div class="widget-fixed widget-bn">
				
<a rel="nofollow" id="block_6_click_350" target="_blank" href="https://clicks.pipaffiliates.com/c?m=8529&#038;c=208632">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/bn-big.jpeg" alt="adv-350">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'XM', 'Impression');
		jQuery('#block_6_click_350').on('click', function(event) {
			ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'XM', 'Click');
		});
	</script>

              </div>
		</div>         </div>
      </div>
   </div>
</div>
<div class="margin-60"></div>   
<footer>
   <div id="first-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-4 margin-sm-30">
               <div id="footer-text" class="align-center">
                  <div class="margin-30">
                     <img alt="Il Format - Logo Footer Standard" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-standard.png" class="standard-img">
                     <img alt="Il Format - Logo Footer Retina" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-retina.png" class="retina-img">
                  </div>
                  <p>Le foto, video e testi presenti su ilformat.info provengono anche attraverso la rete Internet: per utilizzo informativo, didattico, scientifico e non a scopo di lucro. Al fine di accettare il libero regime di circolazione e non violare il diritto d'autore o altri diritti esclusivi verranno effettuate le opportune verifiche. Per segnalare alla redazione eventuali errori nell'uso di materiale riservato.</p>
                  <p>Testata Giornalistica Registrata<br>
                     al Tribunale di Vicenza n° 7/2018
                  </p>
                  <p>Scrivici: <span class="email-spam">redazione [at] ilformat.info</span></p>
                  <!-- <p><em>Non forniamo consulenza in materia di investimenti in nessuna circostanza.</em></p> -->
               </div>
            </div>
            <div class="col-md-4 margin-sm-30">
               <div class="sidebar-footer">
                  <div id="rt_popular_posts-2" class="widget-footer clearfix popular_post"><div class="widget-title-footer">Più Letti</div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="E&#8217; morta Federica Bordin, sorella del Maggiore Luca Bordin" href="https://ilformat.info/2021/05/26/e-morta-federica-bordin-sorella-del-maggiore-luca-bordin/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/05/BBA68D07-61A4-4CA0-8736-60E194B70E0F-100x80.jpeg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/BBA68D07-61A4-4CA0-8736-60E194B70E0F-100x80.jpeg 100w, https://ilformat.info/wp-content/uploads/2021/05/BBA68D07-61A4-4CA0-8736-60E194B70E0F-720x585.jpeg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="E&#8217; morta Federica Bordin, sorella del Maggiore Luca Bordin" href="https://ilformat.info/2021/05/26/e-morta-federica-bordin-sorella-del-maggiore-luca-bordin/">E&#8217; morta Federica Bordin, sorella del Maggiore Luca Bordin</a></h4>
                     </div>
                     <div class="widget-post-date">
                        26 Maggio 2021 | <a href="https://ilformat.info/categoria/regione-veneto/">REGIONE VENETO</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Gli incel minimizzano la violenza sulle donne, ma non sono loro i carnefici" href="https://ilformat.info/2021/06/05/gli-incel-minimizzano-la-violenza-sulle-donne-ma-non-sono-loro-i-carnefici/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/06/violenza-donne-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/violenza-donne-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/06/violenza-donne-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Gli incel minimizzano la violenza sulle donne, ma non sono loro i carnefici" href="https://ilformat.info/2021/06/05/gli-incel-minimizzano-la-violenza-sulle-donne-ma-non-sono-loro-i-carnefici/">Gli incel minimizzano la violenza sulle donne, ma non sono loro i ...</a></h4>
                     </div>
                     <div class="widget-post-date">
                        5 Giugno 2021 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Vidal ricoverato per Covid dopo vaccino" href="https://ilformat.info/2021/06/01/vidal-ricoverato-per-covid-dopo-vaccino/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/06/Screenshot_20210601-131027_Google-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Vidal ricoverato per Covid dopo vaccino" href="https://ilformat.info/2021/06/01/vidal-ricoverato-per-covid-dopo-vaccino/">Vidal ricoverato per Covid dopo vaccino</a></h4>
                     </div>
                     <div class="widget-post-date">
                        1 Giugno 2021 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Case Igloo a Milano" href="https://ilformat.info/2021/05/25/case-igloo-a-milano/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/05/CASA-IGLOO-OKKKK-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Case Igloo a Milano" href="https://ilformat.info/2021/05/25/case-igloo-a-milano/">Case Igloo a Milano</a></h4>
                     </div>
                     <div class="widget-post-date">
                        25 Maggio 2021 | <a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div>               </div>
            </div>
            <div class="col-md-4">
               <div class="sidebar-footer">
                  <div id="categories-3" class="widget-footer clearfix widget_categories"><div class="widget-title-footer">Categorie</div>
			<ul>
					<li class="cat-item cat-item-8559"><a href="https://ilformat.info/categoria/proposito-politica/">A PROPOSITO DI POLITICA, C&#039;E&#039; QUALCOSA DA MANGIARE?</a>
</li>
	<li class="cat-item cat-item-5900"><a href="https://ilformat.info/categoria/attualita/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>
</li>
	<li class="cat-item cat-item-845"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">CINEMA</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>
</li>
	<li class="cat-item cat-item-247"><a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>
</li>
	<li class="cat-item cat-item-5669"><a href="https://ilformat.info/categoria/esteri/">ESTERI</a>
</li>
	<li class="cat-item cat-item-6631"><a href="https://ilformat.info/categoria/europa/">EUROPA</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ilformat.info/categoria/il-format/">IL FORMAT</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://ilformat.info/categoria/inchieste/">INCHIESTE</a>
</li>
	<li class="cat-item cat-item-8303"><a href="https://ilformat.info/categoria/lopinione/">L&#039;OPINIONE</a>
</li>
	<li class="cat-item cat-item-5699"><a href="https://ilformat.info/categoria/cultura-interno/libri/">LIBRI</a>
</li>
	<li class="cat-item cat-item-9045"><a href="https://ilformat.info/categoria/mafia/">MAFIA</a>
</li>
	<li class="cat-item cat-item-6168"><a href="https://ilformat.info/categoria/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://ilformat.info/categoria/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7165"><a href="https://ilformat.info/categoria/regione-veneto/">REGIONE VENETO</a>
</li>
	<li class="cat-item cat-item-5899"><a href="https://ilformat.info/categoria/attualita/salute/">SALUTE</a>
</li>
	<li class="cat-item cat-item-7739"><a href="https://ilformat.info/categoria/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-2993"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">TEATRO</a>
</li>
	<li class="cat-item cat-item-5898"><a href="https://ilformat.info/categoria/attualita/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-235"><a href="https://ilformat.info/categoria/cultura-interno/tv/">TV</a>
</li>
			</ul>

			</div><div id="custom_html-3" class="widget_text widget-footer clearfix widget_custom_html"><div class="widget-title-footer">Media Partner</div><div class="textwidget custom-html-widget"><a href="https://www.radiozeus.it/" rel="nofollow noopener" target="_blank">
<img src="https://ilformat.info/wp-content/uploads/2020/10/Radio-Zeus-logo.jpg" alt="Radio Zeus Media Partner">
</a></div></div>               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="footer-menu" class="footer-menu"><ul><li id="menu-item-41709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41709"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41718"><a href="https://ilformat.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-41717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41717"><a href="https://ilformat.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-41716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41716"><a href="https://ilformat.info/contatti/">Contatti</a></li>
<li id="menu-item-41719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41719"><a target="_blank" rel="noopener" href="https://www.facebook.com/IlFormat">Facebook</a></li>
<li id="menu-item-41720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41720"><a target="_blank" rel="noopener" href="https://twitter.com/il_format">Twitter</a></li>
<li id="menu-item-41721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41721"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">YouTube</a></li>
</ul></div>               <div id="copy" class="align-center">
                  &copy; Copyright 2021 by <a href="https://ilformat.info/">IlFormat.info</a> <br class="hidden-lg hidden-md hidden-sm"> <span class="hidden-xs">-</span> Realized by: <a target="_blank" rel="nofollow" href="https://kva.io/">KVA</a><br>
                  <a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a>
               </div>
            </div>
         </div>
      </div>
   </div>
</footer>
<div class="menu-overlay"></div>
</div>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilformat.info\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/match-height.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/sticky.js?ver=1.0' id='sticky-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/flexslider.js?ver=1.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/main.js?ver=1.0' id='main-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5f997610e250f3d9' id='addthis-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
</body>
</html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1623661950 -->