<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
<title>Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi</title>
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="7adLpBZpZuLUbdhtZPqNxG4xzPKdbchyVtZbgP1tZcE" />
<meta name="yandex-verification" content="af8fd0beaed3b894" />
<!-- This site is optimized with the Yoast SEO plugin v15.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nuovi record per contagi e vittime nelle ultime 24 ore in Italia. I positivi sono 21.994 a fronte di 174.398 tamponi. I morti sono 221" />
<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi" />
<meta property="og:description" content="Nuovi record per contagi e vittime nelle ultime 24 ore in Italia. I positivi sono 21.994 a fronte di 174.398 tamponi. I morti sono 221" />
<meta property="og:url" content="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/" />
<meta property="og:site_name" content="ILFORMAT" />
<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
<meta property="article:published_time" content="2020-10-28T04:00:06+00:00" />
<meta property="article:modified_time" content="2020-10-27T19:33:31+00:00" />
<meta property="og:image" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?fit=2560%2C1707&#038;ssl=1" />
<meta property="og:image:width" content="2560" />
<meta property="og:image:height" content="1707" />
<meta property="fb:app_id" content="723679835129336" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@il_format" />
<meta name="twitter:site" content="@il_format" />
<meta name="twitter:label1" value="Scritto da">
<meta name="twitter:data1" value="Redazione">
<meta name="twitter:label2" value="Tempo di lettura stimato">
<meta name="twitter:data2" value="1 minuto">
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"","caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"ILFORMAT","description":"Testata Giornalistica, quotidiano, agenzia stampa","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://ilformat.info/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?fit=2560%2C1707&ssl=1","width":2560,"height":1707},{"@type":"WebPage","@id":"https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#webpage","url":"https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/","name":"Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#primaryimage"},"datePublished":"2020-10-28T04:00:06+00:00","dateModified":"2020-10-27T19:33:31+00:00","description":"Nuovi record per contagi e vittime nelle ultime 24 ore in Italia.\u00a0I positivi sono 21.994 a fronte di 174.398 tamponi.\u00a0I morti sono 221","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/"]}]},{"@type":"Article","@id":"https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#article","isPartOf":{"@id":"https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211"},"headline":"Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi","datePublished":"2020-10-28T04:00:06+00:00","dateModified":"2020-10-27T19:33:31+00:00","mainEntityOfPage":{"@id":"https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#webpage"},"commentCount":0,"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#primaryimage"},"keywords":"#Covid-19,contagi,positivi,tamponi","articleSection":"SALUTE","inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#respond"]}]},{"@type":"Person","@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilformat.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["http://ilformat.info"]}]}</script>
<!-- / Yoast SEO plugin. -->
<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//c0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed" href="https://ilformat.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed dei commenti" href="https://ilformat.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi Feed dei commenti" href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.5.1/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<!-- <link rel='stylesheet' id='cookie-notice-front-css'  href='https://ilformat.info/wp-content/plugins/cookie-notice/css/front.min.css?ver=5.5.1' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilformat.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ilformat.info/wp-content/cache/wpfc-minified/f30nqh2p/9n80s.css" media="all"/>
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.7' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='td-theme-css'  href='https://ilformat.info/wp-content/themes/Newspaper/style.css?ver=10.3.7' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ilformat.info/wp-content/cache/wpfc-minified/k9qlzs2w/9n80s.css" media="all"/>
<style id='td-theme-inline-css' type='text/css'>
@media (max-width: 767px) {
.td-header-desktop-wrap {
display: none;
}
}
@media (min-width: 767px) {
.td-header-mobile-wrap {
display: none;
}
}
</style>
<!-- <link rel='stylesheet' id='td-theme-child-css'  href='https://ilformat.info/wp-content/themes/Newspaper-child/style.css?ver=10.3.7c' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=a658a28d2ec596dae36323688c6c3eb8' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://ilformat.info/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=403b2dc7f9eb8aa26884edcb2afa1fce' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//ilformat.info/wp-content/cache/wpfc-minified/ej00u574/e53ky.css" media="all"/>
<!-- <link rel='stylesheet' id='tdb_front_style-css'  href='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=53f7b7675c3127e69efacf5620821cc8' type='text/css' media='all, print' /> -->
<link rel="stylesheet" type="text/css" href="//ilformat.info/wp-content/cache/wpfc-minified/e2bmeu3q/9n80s.css" media="all, print"/>
<link rel='stylesheet' id='social-logos-css'  href='https://c0.wp.com/p/jetpack/9.0.2/_inc/social-logos/social-logos.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/9.0.2/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/jquery/jquery.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-122011528-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-122011528-1', {"anonymize_ip":true} );
</script>
<link rel="https://api.w.org/" href="https://ilformat.info/wp-json/" /><link rel="alternate" type="application/json" href="https://ilformat.info/wp-json/wp/v2/posts/41585" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://wp.me/paQvIU-aOJ' />
<link rel="alternate" type="application/json+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F10%2F28%2Frecord-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F10%2F28%2Frecord-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.18.0" /><style type="text/css">
.sfs-subscriber-count, .sfs-count, .sfs-count span, .sfs-stats { -webkit-box-sizing: initial; -moz-box-sizing: initial; box-sizing: initial; }
.sfs-subscriber-count { width: 88px; overflow: hidden; height: 26px; color: #424242; font: 9px Verdana, Geneva, sans-serif; letter-spacing: 1px; }
.sfs-count { width: 86px; height: 17px; line-height: 17px; margin: 0 auto; background: #ccc; border: 1px solid #909090; border-top-color: #fff; border-left-color: #fff; }
.sfs-count span { display: inline-block; height: 11px; line-height: 12px; margin: 2px 1px 2px 2px; padding: 0 2px 0 3px; background: #e4e4e4; border: 1px solid #a2a2a2; border-bottom-color: #fff; border-right-color: #fff; }
.sfs-stats { font-size: 6px; line-height: 6px; margin: 1px 0 0 1px; word-spacing: 2px; text-align: center; text-transform: uppercase; }
</style>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
<script>
window.tdb_globals = {"wpRestNonce":"e1c0228411","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"off","origPostEditUrl":null};
</script>
<script>
window.tdwGlobal = {"adminUrl":"https:\/\/ilformat.info\/wp-admin\/","wpRestNonce":"e1c0228411","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
</script>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><style type="text/css">.broken_link, a.broken_link {
text-decoration: line-through;
}</style>
<!-- JS generated by theme -->
<script>
var tdBlocksArray = []; //here we store all the items for the current page
//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
this.id = '';
this.block_type = 1; //block type id (1-234 etc)
this.atts = '';
this.td_column_number = '';
this.td_current_page = 1; //
this.post_count = 0; //from wp
this.found_posts = 0; //from wp
this.max_num_pages = 0; //from wp
this.td_filter_value = ''; //current live filter value
this.is_ajax_running = false;
this.td_user_action = ''; // load more or infinite loader (used by the animation)
this.header_color = '';
this.ajax_pagination_infinite_stop = ''; //show load more at page x
}
// td_js_generator - mini detector
(function(){
var htmlTag = document.getElementsByTagName("html")[0];
if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
htmlTag.className += ' ie10';
}
if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
htmlTag.className += ' ie11';
}
if ( navigator.userAgent.indexOf("Edge") > -1 ) {
htmlTag.className += ' ieEdge';
}
if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
htmlTag.className += ' td-md-is-ios';
}
var user_agent = navigator.userAgent.toLowerCase();
if ( user_agent.indexOf("android") > -1 ) {
htmlTag.className += ' td-md-is-android';
}
if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
htmlTag.className += ' td-md-is-os-x';
}
if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
htmlTag.className += ' td-md-is-chrome';
}
if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
htmlTag.className += ' td-md-is-firefox';
}
if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
htmlTag.className += ' td-md-is-safari';
}
if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
htmlTag.className += ' td-md-is-iemobile';
}
})();
var tdLocalCache = {};
( function () {
"use strict";
tdLocalCache = {
data: {},
remove: function (resource_id) {
delete tdLocalCache.data[resource_id];
},
exist: function (resource_id) {
return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
},
get: function (resource_id) {
return tdLocalCache.data[resource_id];
},
set: function (resource_id, cachedData) {
tdLocalCache.remove(resource_id);
tdLocalCache.data[resource_id] = cachedData;
}
};
})();
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var tdc_is_installed="yes";
var td_ajax_url="https:\/\/ilformat.info\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=10.3.7";
var td_get_template_directory_uri="https:\/\/ilformat.info\/wp-content\/plugins\/td-composer\/legacy\/common";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="";
var td_please_wait="Per favore attendi...";
var td_email_user_pass_incorrect="Utente o password errata!";
var td_email_user_incorrect="Email o Username errati!";
var td_email_incorrect="Email non corretta!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#940005";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Precedente (Freccia Sinistra)";
var td_magnific_popup_translation_tNext="Successivo (tasto freccia destra)";
var td_magnific_popup_translation_tCounter="%curr% di %total%";
var td_magnific_popup_translation_ajax_tError="Il contenuto di %url% non pu\u00f2 essere caricato.";
var td_magnific_popup_translation_image_tError="L'immagine #%curr% non pu\u00f2 essere caricata";
var tdBlockNonce="b39e55ee35";
var tdDateNamesI18n={"month_names":["Gennaio","Febbraio","Marzo","Aprile","Maggio","Giugno","Luglio","Agosto","Settembre","Ottobre","Novembre","Dicembre"],"month_names_short":["Gen","Feb","Mar","Apr","Mag","Giu","Lug","Ago","Set","Ott","Nov","Dic"],"day_names":["domenica","luned\u00ec","marted\u00ec","mercoled\u00ec","gioved\u00ec","venerd\u00ec","sabato"],"day_names_short":["Dom","Lun","Mar","Mer","Gio","Ven","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>
<!-- Header style compiled by theme -->
<style>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</style>
<link rel="icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente.png?fit=270%2C270&#038;ssl=1" />
<!-- Button style compiled by theme -->
<style>
.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
.tds-button2 .tdm-btn-text,
.tds-button2 i,
.tds-button5:hover .tdm-btn-text,
.tds-button5:hover i,
.tds-button6 .tdm-btn-text,
.tds-button6 i,
.tdm_block_list .tdm-list-item i,
.tdm_block_pricing .tdm-pricing-feature i,
.tdm-social-item i {
color: #940005;
}
.tds-button1,
.tds-button6:after,
.tds-title2 .tdm-title-line:after,
.tds-title3 .tdm-title-line:after,
.tdm_block_pricing.tdm-pricing-featured:before,
.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
.tds-progress-bar1 .tdm-progress-bar:after,
.tds-progress-bar2 .tdm-progress-bar:after,
.tds-social3 .tdm-social-item {
background-color: #940005;
}
.tds-button2:before,
.tds-button6:before,
.tds-progress-bar3 .tdm-progress-bar:after {
border-color: #940005;
}
.tdm-btn-style1 {
background-color: #940005;
}
.tdm-btn-style2:before {
border-color: #940005;
}
.tdm-btn-style2 {
color: #940005;
}
.tdm-btn-style3 {
-webkit-box-shadow: 0 2px 16px #940005;
-moz-box-shadow: 0 2px 16px #940005;
box-shadow: 0 2px 16px #940005;
}
.tdm-btn-style3:hover {
-webkit-box-shadow: 0 4px 26px #940005;
-moz-box-shadow: 0 4px 26px #940005;
box-shadow: 0 4px 26px #940005;
}
</style>
<style id="tdw-css-placeholder"></style></head>
<body class="post-template-default single single-post postid-41585 single-format-standard cookies-not-set td-standard-pack record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi global-block-template-1 tdb_template_39592 tdb-template  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">
<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
<div class="td-menu-background"></div>
<div id="td-mobile-nav">
<div class="td-mobile-container">
<!-- mobile menu top section -->
<div class="td-menu-socials-wrap">
<!-- socials -->
<div class="td-menu-socials">
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.facebook.com/IlFormat" title="Facebook">
<i class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://twitter.com/il_format" title="Twitter">
<i class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span class="td-social-icon-wrap">
<a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
<i class="td-icon-font td-icon-youtube"></i>
</a>
</span>            </div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<!-- login section -->
<div class="td-menu-login-section">
<div class="td-guest-wrap">
<div class="td-menu-login"><a id="login-link-mob">Registrati</a></div>
</div>
</div>
<!-- menu section -->
<div class="td-mobile-content">
<div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-39579" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-39579"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-39888" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39888"><a href="https://ilformat.info/category/editoriale/">EDITORIALE</a></li>
<li id="menu-item-39725" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39725"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li id="menu-item-39730" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39730"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li id="menu-item-39889" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39889"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li id="menu-item-39726" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-39726"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li id="menu-item-0" class="menu-item-0"><a href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a></li>
<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/salute/">SALUTE</a></li>
<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-39728" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-39728"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li id="menu-item-39729" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-39729"><a href="https://ilformat.info/category/cultura-interno/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a></li>
<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a></li>
<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a></li>
<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/tv/">TV</a></li>
</ul>
</li>
</ul></div>        </div>
</div>
<!-- register/login section -->
<div id="login-form-mobile" class="td-register-section">
<div id="td-login-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-login-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Registrati</div>
<!-- close button -->
<div class="td-mobile-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
<div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
<input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
<div class="td-login-info-text">
<a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
</div>
<div class="td-login-register-link">
</div>
</div>
</div>
<div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
<!-- close button -->
<div class="td-forgot-pass-close">
<a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
<div class="td-login-title">Recupero della password</div>
</div>
<div class="td-login-form-wrap">
<div class="td-login-panel-title">Recupera la tua password</div>
<div class="td_display_err"></div>
<div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
<input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
</div>
</div>
</div>
</div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
<div class="td-drop-down-search">
<form method="get" class="td-search-form" action="https://ilformat.info/">
<!-- close button -->
<div class="td-search-close">
<a href="#"><i class="td-icon-close-mobile"></i></a>
</div>
<div role="search" class="td-search-input">
<span>Cerca</span>
<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
</div>
</form>
<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
</div>
</div>
<div id="td-outer-wrap" class="td-theme-wrap">
<div class="td-header-template-wrap" style="position: relative">
<div class="td-header-mobile-wrap ">
<div id="tdi_1_e55" class="tdc-zone"><div class="tdc_zone tdi_2_35e  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_2_35e{
min-height: 0;
}.td-header-mobile-wrap{
position: relative;
width: 100%;
}
/* phone */
@media (max-width: 767px){
.tdi_2_35e:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
}@media (max-width: 767px) {
.tdi_2_35e:before {
width: 100%;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_2_35e{
position:relative;
}
}
</style>
<div class="tdi_1_e55_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_e55_rand_style{
background-color:#222222 !important;
}
}
</style></div><div id="tdi_3_cde" class="tdc-row"><div class="vc_row tdi_4_ce5  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_4_ce5{
min-height: 0;
}.tdi_4_ce5,
.tdi_4_ce5 .tdc-columns{
display: block;
}.tdi_4_ce5 .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_4_ce5 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_4_ce5 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
</style><div class="vc_column tdi_6_982  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_6_982{
vertical-align: baseline;
}.tdi_6_982 .wpb_wrapper,
.tdi_6_982 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_6_982 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_6_982 .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_6_982{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_6_982{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_f66 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7_f66" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_7_f66{
margin-top:2px !important;
margin-left:-13px !important;
position:relative;
}
}
</style>
<style>
/* custom css */
.tdi_7_f66{
display: inline-block;
}.tdi_7_f66 .tdb-mobile-menu-button i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_7_f66 .tdb-mobile-menu-button{
color: #ffffff;
}
/* phone */
@media (max-width: 767px){
.tdi_7_f66 .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}
}
</style>
<div class="tdi_7_f66_rand_style td-element-style">
<div class="td-element-style-before"><style>
/* phone */
@media (max-width: 767px)
{
.tdi_7_f66_rand_style > .td-element-style-before{
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:none !important;
background-size:cover !important;
background-position:center top !important;
}
}
</style></div><style> </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_ace  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_9_ace{
vertical-align: baseline;
}.tdi_9_ace .wpb_wrapper,
.tdi_9_ace .wpb_wrapper .tdc-elements{
display: block;
}.tdi_9_ace .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_9_ace .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_9_ace{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_9_ace{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_c5e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10_c5e" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_10_c5e{
margin-top:-8px !important;
}
}
</style>
<style>
/* custom css */
.tdi_10_c5e .tdb-logo-a,
.tdi_10_c5e h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_10_c5e .tdb-logo-svg-wrap{
display: block;
}.tdi_10_c5e .tdb-logo-img-wrap{
display: none;
}.tdi_10_c5e .tdb-logo-text-tagline{
margin-top: -3px;
margin-left: 0;
display: block;
}.tdi_10_c5e .tdb-logo-text-title{
display: block;
color: #ffffff;
}.tdi_10_c5e .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_10_c5e .tdb-logo-icon{
top: 0px;
display: block;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_c5e .tdb-logo-img{
max-width: 186px;
}.tdi_10_c5e .tdb-logo-text-tagline{
margin-top: -2px;
margin-left: 0;
}
}
/* phone */
@media (max-width: 767px){
.tdi_10_c5e .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_10_c5e .tdb-logo-img{
max-width: 180px;
}.tdi_10_c5e .tdb-logo-img-wrap{
display: block;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilformat.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2020/08/ILFORMAT-INFO.png" src="https://ilformat.info/wp-content/uploads/2020/08/ILFORMAT-INFO.png" alt=""  title="" width="1024" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_89b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_12_89b{
vertical-align: baseline;
}.tdi_12_89b .wpb_wrapper,
.tdi_12_89b .wpb_wrapper .tdc-elements{
display: block;
}.tdi_12_89b .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_12_89b .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_12_89b{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_12_89b{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_8de td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13_8de" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_13_8de{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_13_8de{
display: inline-block;
float: right;
clear: none;
}.tdi_13_8de .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_13_8de .tdb-header-search-button-mob{
color: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_14_0d8" class="tdc-zone"><div class="tdc_zone tdi_15_8dc  wpb_row td-pb-row tdc-element-style" data-sticky-offset="0" >
<style scoped>
/* custom css */
.tdi_15_8dc{
min-height: 0;
}.td-header-mobile-sticky-wrap.td-header-active{
opacity: 1;
}.td-header-mobile-sticky-wrap{
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}
/* phone */
@media (max-width: 767px){
.tdi_15_8dc:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
}.td-header-mobile-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
}.td-header-mobile-sticky-wrap.td-header-active{
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}@media (max-width: 767px) {
.tdi_15_8dc:before {
width: 100%;
}
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_15_8dc{
position:relative;
}
}
</style>
<div class="tdi_14_0d8_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_14_0d8_rand_style{
background-color:#222222 !important;
}
}
</style></div><div id="tdi_16_ff8" class="tdc-row"><div class="vc_row tdi_17_f1e  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_17_f1e{
min-height: 0;
}.tdi_17_f1e,
.tdi_17_f1e .tdc-columns{
display: block;
}.tdi_17_f1e .tdc-columns{
width: 100%;
}
/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
.tdi_17_f1e {
margin-left: -0px;
margin-right: -0px;
}
.tdi_17_f1e .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
}
</style><div class="vc_column tdi_19_222  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_19_222{
vertical-align: baseline;
}.tdi_19_222 .wpb_wrapper,
.tdi_19_222 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_19_222 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_19_222 .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_19_222{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_19_222{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_20_c8d td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_20_c8d" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_20_c8d{
margin-top:2px !important;
margin-left:-13px !important;
}
}
</style>
<style>
/* custom css */
.tdi_20_c8d{
display: inline-block;
}.tdi_20_c8d .tdb-mobile-menu-button i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_20_c8d .tdb-mobile-menu-button{
color: #ffffff;
}
/* phone */
@media (max-width: 767px){
.tdi_20_c8d .tdb-mobile-menu-button i{
font-size: 27px;
width: 54px;
height: 54px;
line-height:  54px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_22_cf8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_22_cf8{
vertical-align: baseline;
}.tdi_22_cf8 .wpb_wrapper,
.tdi_22_cf8 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_22_cf8 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_22_cf8 .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_22_cf8{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_22_cf8{
width:60% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_23_e5b td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_23_e5b" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_23_e5b{
margin-top:-8px !important;
}
}
</style>
<style>
/* custom css */
.tdi_23_e5b .tdb-logo-a,
.tdi_23_e5b h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_23_e5b .tdb-logo-svg-wrap{
display: block;
}.tdi_23_e5b .tdb-logo-img-wrap{
display: none;
}.tdi_23_e5b .tdb-logo-text-tagline{
margin-top: -3px;
margin-left: 0;
display: block;
}.tdi_23_e5b .tdb-logo-text-title{
display: block;
color: #ffffff;
}.tdi_23_e5b .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_23_e5b .tdb-logo-icon{
top: 0px;
display: block;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_23_e5b .tdb-logo-img{
max-width: 186px;
}.tdi_23_e5b .tdb-logo-text-tagline{
margin-top: -2px;
margin-left: 0;
}
}
/* phone */
@media (max-width: 767px){
.tdi_23_e5b .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_23_e5b .tdb-logo-img{
max-width: 180px;
}.tdi_23_e5b .tdb-logo-img-wrap{
display: block;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilformat.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2020/08/ILFORMAT-INFO.png" src="https://ilformat.info/wp-content/uploads/2020/08/ILFORMAT-INFO.png" alt=""  title="" width="1024" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_25_fdd  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_25_fdd{
vertical-align: baseline;
}.tdi_25_fdd .wpb_wrapper,
.tdi_25_fdd .wpb_wrapper .tdc-elements{
display: block;
}.tdi_25_fdd .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_25_fdd .wpb_wrapper{
width: auto;
height: auto;
}
/* phone */
@media (max-width: 767px){
.tdi_25_fdd{
vertical-align: middle;
}
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_25_fdd{
width:20% !important;
display:inline-block !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_26_dfc td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_26_dfc" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_26_dfc{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_26_dfc{
display: inline-block;
float: right;
clear: none;
}.tdi_26_dfc .tdb-header-search-button-mob i{
font-size: 22px;
width: 55px;
height: 55px;
line-height:  55px;
}.tdi_26_dfc .tdb-header-search-button-mob{
color: #ffffff;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-wrap ">
<div id="tdi_27_f8d" class="tdc-zone"><div class="tdc_zone tdi_28_58c  wpb_row td-pb-row tdc-element-style"  >
<style scoped>
/* custom css */
.tdi_28_58c{
min-height: 0;
}.tdi_28_58c:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
}.td-header-desktop-wrap{
position: relative;
}@media (max-width: 767px) {
.tdi_28_58c:before {
width: 100%;
}
}
/* inline tdc_css att */
.tdi_28_58c{
position:relative;
}
</style>
<div class="tdi_27_f8d_rand_style td-element-style" ><style>
.tdi_27_f8d_rand_style{
background-color:#ffffff !important;
}
</style></div><div id="tdi_29_19d" class="tdc-row stretch_row"><div class="vc_row tdi_30_cd8  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_30_cd8{
min-height: 0;
}.tdi_30_cd8,
.tdi_30_cd8 .tdc-columns{
display: block;
}.tdi_30_cd8 .tdc-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_30_cd8 {
margin-left: -0px;
margin-right: -0px;
}
.tdi_30_cd8 .vc_column {
padding-left: 0px;
padding-right: 0px;
}
}
/* inline tdc_css att */
.tdi_30_cd8{
position:relative;
}
.tdi_30_cd8 .td_block_wrap{ text-align:left }
</style>
<div class="tdi_29_19d_rand_style td-element-style" ><style>
.tdi_29_19d_rand_style{
background-color:#222222 !important;
}
</style></div><div class="vc_column tdi_32_cdf  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_32_cdf{
vertical-align: baseline;
}.tdi_32_cdf .wpb_wrapper,
.tdi_32_cdf .wpb_wrapper .tdc-elements{
display: block;
}.tdi_32_cdf .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_32_cdf .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33_f8e td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33_f8e" >
<style>
/* inline tdc_css att */
.tdi_33_f8e{
margin-right:32px !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33_f8e{
margin-right:20px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33_f8e{
margin-right:20px !important;
}
}
</style>
<style>
/* custom css */
.tdi_33_f8e{
display: inline-block;
}.tdi_33_f8e .tdb-head-date-txt{
color: #ffffff;
line-height:28px !important;
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercoledì, Ottobre 28, 2020</div></div></div> <!-- ./block --><div class="tdm_block td_block_wrap tdm_block_socials tdi_34_cff tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_34_cff" >
<style>
/* custom css */
.tdi_34_cff{
float: right;
clear: none;
}
</style>
<style>
.tdi_35_cfd .tdm-social-item i{
font-size: 12px;
vertical-align: middle;
line-height: 22.8px;
}.tdi_35_cfd .tdm-social-item i.td-icon-twitter,
.tdi_35_cfd .tdm-social-item i.td-icon-linkedin,
.tdi_35_cfd .tdm-social-item i.td-icon-pinterest,
.tdi_35_cfd .tdm-social-item i.td-icon-blogger,
.tdi_35_cfd .tdm-social-item i.td-icon-vimeo{
font-size: 9.6px;
}.tdi_35_cfd .tdm-social-item{
width: 22.8px;
height: 22.8px;
margin: 2.5px 5px 2.5px 0;
}.tdi_35_cfd .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_35_cfd .tdm-social-item i,
.tds-team-member2 .tdi_35_cfd.tds-social1 .tdm-social-item i{
color: #ffffff;
}.tdi_35_cfd .tdm-social-item-wrap:hover i,
.tds-team-member2 .tdi_35_cfd.tds-social1 .tdm-social-item:hover i{
color: #4db2ec;
}.tdi_35_cfd .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
</style><div class="tdm-social-wrapper tds-social1 tdi_35_cfd"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/IlFormat" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/IlFormat" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://ilformat.info/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilformat.info/feed/" class="tdm-social-text" >RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/il_format" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/il_format" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_36_085" class="tdc-row"><div class="vc_row tdi_37_88c  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_37_88c{
min-height: 0;
}.tdi_37_88c,
.tdi_37_88c .tdc-columns{
display: block;
}.tdi_37_88c .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_39_8d9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_39_8d9{
vertical-align: baseline;
}.tdi_39_8d9 .wpb_wrapper,
.tdi_39_8d9 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_39_8d9 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_39_8d9 .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_41_81f  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_41_81f{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_41_81f,
.tdi_41_81f .tdc-inner-columns{
display: block;
}.tdi_41_81f .tdc-inner-columns{
width: 100%;
}@media (min-width: 768px) {
.tdi_41_81f {
margin-left: -0px;
margin-right: -0px;
}
.tdi_41_81f .vc_column_inner {
padding-left: 0px;
padding-right: 0px;
}
}@media (min-width: 767px) {
.tdi_41_81f.tdc-row-content-vert-center,
.tdi_41_81f.tdc-row-content-vert-center .tdc-inner-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_41_81f.tdc-row-content-vert-bottom,
.tdi_41_81f.tdc-row-content-vert-bottom .tdc-inner-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_41_81f.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_41_81f.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
/* inline tdc_css att */
.tdi_41_81f{
padding-top:28px !important;
padding-bottom:9px !important;
}
.tdi_41_81f .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_41_81f{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}
</style><div class="vc_column_inner tdi_43_f31  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_43_f31{
vertical-align: baseline;
}.tdi_43_f31 .wpb_wrapper,
.tdi_43_f31 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_43_f31 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_43_f31{
width:30% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_43_f31{
width:24% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_43_f31{
width:calc(100% - 468px) !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_44_c55 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44_c55" >
<style>
/* custom css */
.tdi_44_c55 .tdb-logo-a,
.tdi_44_c55 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_44_c55 .tdb-logo-svg-wrap{
display: block;
}.tdi_44_c55 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_44_c55 .tdb-logo-img-wrap{
display: block;
}.tdi_44_c55 .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_44_c55 .tdb-logo-text-title{
display: block;
}.tdi_44_c55 .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_44_c55 .tdb-logo-icon{
top: 0px;
display: block;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_44_c55 .tdb-logo-img{
max-width: 220px;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilformat.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2020/08/ILFORMAT-INFO.png" src="https://ilformat.info/wp-content/uploads/2020/08/ILFORMAT-INFO.png" alt=""  title="" width="1024" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_46_95d  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_46_95d{
vertical-align: baseline;
}.tdi_46_95d .wpb_wrapper,
.tdi_46_95d .wpb_wrapper .tdc-elements{
display: block;
}.tdi_46_95d .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_46_95d{
width:70% !important;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_46_95d{
width:76% !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_46_95d{
width:468px !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_47_008 td_block_template_1">
<style>
/* inline tdc_css att */
.tdi_47_008{
margin-bottom:0px !important;
}
</style>
<style>
/* custom css */
.tdi_47_008.td-a-rec{
text-align: center;
}.tdi_47_008 .td-element-style{
z-index: -1;
}.tdi_47_008 .td-spot-id-spot_img_hidden{
display: none;
}.tdi_47_008 .td-adspot-title{
display: block;
}.tdi_47_008.td-a-rec-img{
text-align: right;
}.tdi_47_008.td-a-rec-img img{
margin: 0 0 0 auto;
}@media (max-width: 767px) {
.tdi_47_008.td-a-rec-img {
text-align: center;
}
}
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://ilformat.info/wp-content/uploads/2020/08/banner_eni_station_sito.jpeg" alt="" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_49_888  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_49_888{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_49_888,
.tdi_49_888 .tdc-inner-columns{
display: block;
}.tdi_49_888 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_51_ef8  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_51_ef8{
vertical-align: baseline;
}.tdi_51_ef8 .wpb_wrapper,
.tdi_51_ef8 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_51_ef8 .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_52_f85 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_52_f85"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_52_f85{
display: inline-block;
}.tdi_52_f85 .tdb-menu > li .tdb-menu-sep,
.tdi_52_f85 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_52_f85 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_52_f85 .td-subcat-more .tdb-menu-more-subicon{
top: -1px;
}.tdi_52_f85 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_52_f85 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
right: 0;
margin-top: 1px;
}.tdi_52_f85 .tdb-menu .tdb-normal-menu ul,
.tdi_52_f85 .td-pulldown-filter-list{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_52_f85:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_52_f85 .tdb-mega-menu .sub-menu > li{
max-width: 1300px !important;
}.tdi_52_f85 .tdb-mega-menu .tdb_header_mega_menu{
min-height: 345px;
}.tdi_52_f85 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_52_f85 .tdb-mega-menu .tdb_header_mega_menu{
min-height: 300px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_52_f85 .tdb-menu > li > a,
.tdi_52_f85 .td-subcat-more{
padding: 0 12px;
}.tdi_52_f85 .tdb-menu > li > a,
.tdi_52_f85 .td-subcat-more,
.tdi_52_f85 .td-subcat-more > .tdb-menu-item-text{
font-size:11px !important;line-height:48px !important;
}.tdi_52_f85 .tdb-mega-menu .tdb_header_mega_menu{
min-height: 240px;
}
}
</style>
<style>
.tdi_52_f85 .tdb-menu > li > a:after,
.tdi_52_f85 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color:     ;
bottom: 0px;
}
</style>
<style>
</style><div id=tdi_52_f85 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39579"><a href="https://ilformat.info/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39888"><a href="https://ilformat.info/category/editoriale/"><div class="tdb-menu-item-text">EDITORIALE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39725"><a href="https://ilformat.info/category/politica/"><div class="tdb-menu-item-text">POLITICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39730"><a href="https://ilformat.info/category/economia/"><div class="tdb-menu-item-text">ECONOMIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39889"><a href="https://ilformat.info/category/esteri/"><div class="tdb-menu-item-text">ESTERI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-39726"><a href="https://ilformat.info/category/attualita/"><div class="tdb-menu-item-text">ATTUALITÀ</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53_0b9 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53_0b9" >
<style>
/* custom css */
.tdi_53_0b9 .block-mega-child-cats{
padding: 16px 0;
text-align: right;
}.tdi_53_0b9 .block-mega-child-cats:after{
border-width: 0 1px 0 0;
}.tdi_53_0b9 .block-mega-child-cats a{
padding: 2px 22px;
border-width: 0 1px 0 0;
font-size:13px !important;
}.tdi_53_0b9 .block-mega-child-cats .cur-sub-cat{
border-width: 0 1px 0 0;
}.tdi_53_0b9:not(.td-no-subcats) .td_module_wrap{
width: 25%;
float: left;
}.td-md-is-safari .tdi_53_0b9:not(.td-no-subcats) .td_module_wrap{
margin-right: -1px;
}.tdi_53_0b9.td-no-subcats .td_module_wrap{
width: 20%;
float: left;
}.td-md-is-safari .tdi_53_0b9.td-no-subcats .td_module_wrap{
margin-right: -1px;
}.tdi_53_0b9 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_53_0b9 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_53_0b9 .td_module_wrap{
padding-left: 11px;
padding-right: 11px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
flex-direction: column;
}.tdi_53_0b9 .td_block_inner{
margin-left: -11px;
margin-right: -11px;
display: flex;
flex-wrap: wrap;
}.tdi_53_0b9 .td-module-container:before{
bottom: -13px;
border-color: #eaeaea;
}.tdi_53_0b9 .td-module-container{
border-color: #eaeaea;
flex-direction: column;
flex: 1;
flex-basis: auto;
}.tdi_53_0b9 .entry-thumb{
background-position: center 50%;
}.tdi_53_0b9 .td-image-container{
display: block; order: 0;
}.ie10 .tdi_53_0b9 .td-module-meta-info,
.ie11 .tdi_53_0b9 .td-module-meta-info{
flex: auto;
}.tdi_53_0b9 .td-post-vid-time{
display: block;
}.tdi_53_0b9 .entry-title{
margin: 3px 0;
font-size:15px !important;line-height:1.2 !important;
}.tdi_53_0b9 .td-excerpt{
column-count: 1;
column-gap: 48px;
display: none;
}.tdi_53_0b9 .td-audio-player{
font-size: 12px;
opacity: 1;
visibility: visible;
height: auto;
}.tdi_53_0b9 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_53_0b9 .td-post-category{
display: inline-block;
}.tdi_53_0b9 .td-post-author-name{
display: none;
}.tdi_53_0b9 .entry-review-stars{
display: inline-block;
}.tdi_53_0b9 .td-icon-star,
.tdi_53_0b9 .td-icon-star-empty,
.tdi_53_0b9 .td-icon-star-half{
font-size: 15px;
}.tdi_53_0b9 .td-module-comments{
display: none;
}.tdi_53_0b9 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_53_0b9:not(.td-no-subcats) .block-mega-child-cats:before{
background-color: #ffffff;
}html:not([class*='ie']) .tdi_53_0b9 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_53_0b9 .block-mega-child-cats{
width: 160px;
}.tdi_53_0b9 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_53_0b9 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_53_0b9 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_53_0b9 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_53_0b9 .td-module-container:before{
bottom: -13px;
}.tdi_53_0b9 .entry-title{
font-size:14px !important;line-height:1.2 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_53_0b9 .tdb-mega-modules-wrap{
padding: 14px;
}.tdi_53_0b9 .block-mega-child-cats{
width: 140px;
padding: 14px 0;
}.tdi_53_0b9 .block-mega-child-cats a{
padding: 0 14px;
font-size:11px !important;
}.tdi_53_0b9 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-left: 7px;
padding-right: 7px;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_53_0b9 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_53_0b9 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_53_0b9 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_53_0b9 .td_block_inner{
margin-left: -7px;
margin-right: -7px;
}.tdi_53_0b9 .td-module-container:before{
bottom: -13px;
}.tdi_53_0b9 .td-video-play-ico{
width: 24px;
height: 24px;
font-size: 24px;
}.tdi_53_0b9 .entry-title{
font-size:13px !important;line-height:1.2 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_53_0b9 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_53_0b9 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_53_0b9 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_53_0b9 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_53_0b9 .td-module-container:before{
bottom: -13px;
}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
class="cur-sub-cat mega-menu-sub-cat-tdi_53_0b9" 
id="tdi_54_8d8" 
data-td_block_id="tdi_53_0b9" 
data-td_filter_value="" 
href="https://ilformat.info/category/attualita/"
>Tutti</a><a 
class="mega-menu-sub-cat-tdi_53_0b9" 
id="tdi_55_8d9" 
data-td_block_id="tdi_53_0b9" 
data-td_filter_value="5900" 
href="https://ilformat.info/category/attualita/ambiente/"
>AMBIENTE</a><a 
class="mega-menu-sub-cat-tdi_53_0b9" 
id="tdi_56_699" 
data-td_block_id="tdi_53_0b9" 
data-td_filter_value="5899" 
href="https://ilformat.info/category/attualita/salute/"
>SALUTE</a><a 
class="mega-menu-sub-cat-tdi_53_0b9" 
id="tdi_57_8b8" 
data-td_block_id="tdi_53_0b9" 
data-td_filter_value="5898" 
href="https://ilformat.info/category/attualita/tecnologia/"
>TECNOLOGIA</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_53_0b9 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/" rel="bookmark" class="td-image-wrap " title="Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Lara-Carano-sindaco-di-Assago.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/" rel="bookmark" title="Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero">Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:40+01:00" >28/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Lettera del Sindaco di Assago, Lara Carano, ai suoi concittadini.
Carissime Concittadine e Carissimi Concittadini,
come sapete i dati relativi ai contagi da Covid-19 ad Assago...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/" rel="bookmark" class="td-image-wrap " title="Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/" rel="bookmark" title="Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi">Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:06+01:00" >28/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Nuovi record per contagi e vittime nelle ultime 24 ore in Italia. I positivi sono 21.994 a fronte di 174.398 tamponi. I morti sono 221 (ieri...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/27/tampone-solo-per-la-rai/" rel="bookmark" class="td-image-wrap " title="Tampone? Solo per la RAI&#8230;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/20201027_073533-1-scaled.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/27/tampone-solo-per-la-rai/" rel="bookmark" title="Tampone? Solo per la RAI&#8230;">Tampone? Solo per la RAI&#8230;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/daniela/">Daniela Sacchi</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T08:07:22+01:00" >27/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/27/tampone-solo-per-la-rai/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Una clinica privata romana, zona nord della città, primo pomeriggio di lunedì 26 ottobre. Io e mio figlio arriviamo pochi minuti dopo la chiusura....</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/27/sempre-meno-sesso-con-il-partner-sempre-piu-sesso-con-pornhub/" rel="bookmark" class="td-image-wrap " title="Sempre meno sesso con il partner, sempre più sesso con pornhub" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/10/incel.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/27/sempre-meno-sesso-con-il-partner-sempre-piu-sesso-con-pornhub/" rel="bookmark" title="Sempre meno sesso con il partner, sempre più sesso con pornhub">Sempre meno sesso con il partner, sempre più sesso con pornhub</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/leonardo-marzorati/">Leonardo Marzorati</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T05:00:51+01:00" >27/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/27/sempre-meno-sesso-con-il-partner-sempre-piu-sesso-con-pornhub/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Un&#039;indagine del General Social Survey, riportata dal Washington Post, mostra come negli Stati Uniti sono in aumento i giovani (tra i 18 e i...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_53_0b9" data-td_block_id="tdi_53_0b9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_53_0b9" data-td_block_id="tdi_53_0b9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39728"><a href="https://ilformat.info/category/cronaca/"><div class="tdb-menu-item-text">CRONACA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-39729"><a href="https://ilformat.info/category/cultura-interno/"><div class="tdb-menu-item-text">CULTURA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_58_66e td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_58_66e" >
<style>
/* custom css */
.tdi_58_66e .block-mega-child-cats{
padding: 16px 0;
text-align: right;
}.tdi_58_66e .block-mega-child-cats:after{
border-width: 0 1px 0 0;
}.tdi_58_66e .block-mega-child-cats a{
padding: 2px 22px;
border-width: 0 1px 0 0;
font-size:13px !important;
}.tdi_58_66e .block-mega-child-cats .cur-sub-cat{
border-width: 0 1px 0 0;
}.tdi_58_66e:not(.td-no-subcats) .td_module_wrap{
width: 25%;
float: left;
}.td-md-is-safari .tdi_58_66e:not(.td-no-subcats) .td_module_wrap{
margin-right: -1px;
}.tdi_58_66e.td-no-subcats .td_module_wrap{
width: 20%;
float: left;
}.td-md-is-safari .tdi_58_66e.td-no-subcats .td_module_wrap{
margin-right: -1px;
}.tdi_58_66e .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_58_66e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_58_66e .td_module_wrap{
padding-left: 11px;
padding-right: 11px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
flex-direction: column;
}.tdi_58_66e .td_block_inner{
margin-left: -11px;
margin-right: -11px;
display: flex;
flex-wrap: wrap;
}.tdi_58_66e .td-module-container:before{
bottom: -13px;
border-color: #eaeaea;
}.tdi_58_66e .td-module-container{
border-color: #eaeaea;
flex-direction: column;
flex: 1;
flex-basis: auto;
}.tdi_58_66e .entry-thumb{
background-position: center 50%;
}.tdi_58_66e .td-image-container{
display: block; order: 0;
}.ie10 .tdi_58_66e .td-module-meta-info,
.ie11 .tdi_58_66e .td-module-meta-info{
flex: auto;
}.tdi_58_66e .td-post-vid-time{
display: block;
}.tdi_58_66e .entry-title{
margin: 3px 0;
font-size:15px !important;line-height:1.2 !important;
}.tdi_58_66e .td-excerpt{
column-count: 1;
column-gap: 48px;
display: none;
}.tdi_58_66e .td-audio-player{
font-size: 12px;
opacity: 1;
visibility: visible;
height: auto;
}.tdi_58_66e .td-module-meta-info{
border-color: #eaeaea;
}.tdi_58_66e .td-post-category{
display: inline-block;
}.tdi_58_66e .td-post-author-name{
display: none;
}.tdi_58_66e .entry-review-stars{
display: inline-block;
}.tdi_58_66e .td-icon-star,
.tdi_58_66e .td-icon-star-empty,
.tdi_58_66e .td-icon-star-half{
font-size: 15px;
}.tdi_58_66e .td-module-comments{
display: none;
}.tdi_58_66e .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_58_66e:not(.td-no-subcats) .block-mega-child-cats:before{
background-color: #ffffff;
}html:not([class*='ie']) .tdi_58_66e .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_58_66e .block-mega-child-cats{
width: 160px;
}.tdi_58_66e .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_58_66e .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_58_66e .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_58_66e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_58_66e .td-module-container:before{
bottom: -13px;
}.tdi_58_66e .entry-title{
font-size:14px !important;line-height:1.2 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_58_66e .tdb-mega-modules-wrap{
padding: 14px;
}.tdi_58_66e .block-mega-child-cats{
width: 140px;
padding: 14px 0;
}.tdi_58_66e .block-mega-child-cats a{
padding: 0 14px;
font-size:11px !important;
}.tdi_58_66e .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-left: 7px;
padding-right: 7px;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_58_66e .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_58_66e .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_58_66e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_58_66e .td_block_inner{
margin-left: -7px;
margin-right: -7px;
}.tdi_58_66e .td-module-container:before{
bottom: -13px;
}.tdi_58_66e .td-video-play-ico{
width: 24px;
height: 24px;
font-size: 24px;
}.tdi_58_66e .entry-title{
font-size:13px !important;line-height:1.2 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_58_66e .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_58_66e .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_58_66e .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_58_66e .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_58_66e .td-module-container:before{
bottom: -13px;
}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
class="cur-sub-cat mega-menu-sub-cat-tdi_58_66e" 
id="tdi_59_19d" 
data-td_block_id="tdi_58_66e" 
data-td_filter_value="" 
href="https://ilformat.info/category/cultura-interno/"
>Tutti</a><a 
class="mega-menu-sub-cat-tdi_58_66e" 
id="tdi_60_8b5" 
data-td_block_id="tdi_58_66e" 
data-td_filter_value="845" 
href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/"
>CINEMA</a><a 
class="mega-menu-sub-cat-tdi_58_66e" 
id="tdi_61_156" 
data-td_block_id="tdi_58_66e" 
data-td_filter_value="5699" 
href="https://ilformat.info/category/cultura-interno/libri/"
>LIBRI</a><a 
class="mega-menu-sub-cat-tdi_58_66e" 
id="tdi_62_bf8" 
data-td_block_id="tdi_58_66e" 
data-td_filter_value="2993" 
href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/"
>TEATRO</a><a 
class="mega-menu-sub-cat-tdi_58_66e" 
id="tdi_63_db8" 
data-td_block_id="tdi_58_66e" 
data-td_filter_value="235" 
href="https://ilformat.info/category/cultura-interno/tv/"
>TV</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_58_66e class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/27/al-circolo-degli-affari-esteri-la-presentazione-del-volume-diritto-diplomatico-consolare-internazionale-ed-europeo/" rel="bookmark" class="td-image-wrap " title="Al Circolo degli Affari Esteri la presentazione del volume “Diritto diplomatico-consolare internazionale ed europeo”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/10/lady-justice-677945_640.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/27/al-circolo-degli-affari-esteri-la-presentazione-del-volume-diritto-diplomatico-consolare-internazionale-ed-europeo/" rel="bookmark" title="Al Circolo degli Affari Esteri la presentazione del volume “Diritto diplomatico-consolare internazionale ed europeo”">Al Circolo degli Affari Esteri la presentazione del volume “Diritto diplomatico-consolare internazionale ed europeo”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/michelangelobonessa/">Michelangelo Bonessa</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T17:54:38+01:00" >27/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/27/al-circolo-degli-affari-esteri-la-presentazione-del-volume-diritto-diplomatico-consolare-internazionale-ed-europeo/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Al Circolo degli Affari Esteri la presentazione del volume “Diritto diplomatico-consolare internazionale ed europeo”. Martedì 27 ottobre 2020, alle ore 18, nella prestigiosa sede...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/" class="td-post-category">CINEMA</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/27/leterna-magnani-scolpita-in-panchina-anche-pietrificata-come-in-scena-non-puoi-guardare-altri-che-lei/" rel="bookmark" class="td-image-wrap " title="L&#8217;eterna Magnani scolpita in panchina, anche pietrificata come &#8220;in scena&#8221;, non puoi guardare &#8220;altri che lei&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/anna_Magnani.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/27/leterna-magnani-scolpita-in-panchina-anche-pietrificata-come-in-scena-non-puoi-guardare-altri-che-lei/" rel="bookmark" title="L&#8217;eterna Magnani scolpita in panchina, anche pietrificata come &#8220;in scena&#8221;, non puoi guardare &#8220;altri che lei&#8221;">L&#8217;eterna Magnani scolpita in panchina, anche pietrificata come &#8220;in scena&#8221;, non puoi guardare &#8220;altri che lei&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/antoniettapezzullo/">Antonietta Pezzullo</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T05:00:52+01:00" >27/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/27/leterna-magnani-scolpita-in-panchina-anche-pietrificata-come-in-scena-non-puoi-guardare-altri-che-lei/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">A Roma in occasione della Festa del Cinema a Largo Fellini si è potuto ammirare la statua in bronzo in onore della splendida Anna...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/26/lo-statuto-delle-nazioni-unite-ha-compiuto-75-anni/" rel="bookmark" class="td-image-wrap " title="Lo statuto delle Nazioni Unite ha compiuto 75 anni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/10/united-nations-3760656_1280.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/26/lo-statuto-delle-nazioni-unite-ha-compiuto-75-anni/" rel="bookmark" title="Lo statuto delle Nazioni Unite ha compiuto 75 anni">Lo statuto delle Nazioni Unite ha compiuto 75 anni</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/michelangelobonessa/">Michelangelo Bonessa</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T08:55:37+01:00" >26/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/26/lo-statuto-delle-nazioni-unite-ha-compiuto-75-anni/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Lo statuto delle Nazioni Unite ha compiuto 75 anni. Sabato 24 ottobre, Giornata mondiale delle Nazioni Unite, alcuni monumenti italiani, come tanti nel mondo,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/19/yves-klein-e-il-nouveau-realisme-in-francia/" rel="bookmark" class="td-image-wrap " title="YVES KLEIN E IL NOUVEAU REALISME IN FRANCIA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/10/14483811746524.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/19/yves-klein-e-il-nouveau-realisme-in-francia/" rel="bookmark" title="YVES KLEIN E IL NOUVEAU REALISME IN FRANCIA">YVES KLEIN E IL NOUVEAU REALISME IN FRANCIA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/jacopocalsolaro/">Jacopo Calsolaro</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T08:05:14+02:00" >19/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/19/yves-klein-e-il-nouveau-realisme-in-francia/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Nel 1960, in Francia, si formò un movimento, paragonabile al New Dada americano, che affondava le sue radici culturali nelle esperienze dadaiste di inzio...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_58_66e" data-td_block_id="tdi_58_66e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_58_66e" data-td_block_id="tdi_58_66e"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_66_ff8 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_66_ff8" >
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_66_ff8{
margin-top:1px !important;
}
}
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilformat.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_68_ffd "  style="height: 32px"></div><div class="td_block_wrap td_block_trending_now tdi_69_87d td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_69_87d" >
<style>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</style><script>var block_tdi_69_87d = new tdBlock();
block_tdi_69_87d.id = "tdi_69_87d";
block_tdi_69_87d.atts = '{"custom_title":"Ultime News","block_type":"td_block_trending_now","title_padding":"","navigation":"","timer":3,"style":"","separator":"","mt_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","limit":"5","offset":"","show_modified_date":"","el_class":"","header_text_color":"","header_color":"","articles_color":"","next_prev_color":"","next_prev_border_color":"","next_prev_hover_color":"","f_title_font_header":"","f_title_font_title":"Block title","f_title_font_settings":"","f_title_font_family":"","f_title_font_size":"","f_title_font_line_height":"","f_title_font_style":"","f_title_font_weight":"","f_title_font_transform":"","f_title_font_spacing":"","f_title_":"","f_article_font_title":"Articles title","f_article_font_settings":"","f_article_font_family":"","f_article_font_size":"","f_article_font_line_height":"","f_article_font_style":"","f_article_font_weight":"","f_article_font_transform":"","f_article_font_spacing":"","f_article_":"","css":"","tdc_css":"","block_template_id":"","td_column_number":3,"ajax_pagination_infinite_stop":"","td_ajax_preloading":"","td_ajax_filter_type":"","td_filter_default_txt":"","td_ajax_filter_ids":"","color_preset":"","ajax_pagination":"","border_top":"","class":"tdi_69_87d","tdc_css_class":"tdi_69_87d","tdc_css_class_style":"tdi_69_87d_rand_style"}';
block_tdi_69_87d.td_column_number = "3";
block_tdi_69_87d.block_type = "td_block_trending_now";
block_tdi_69_87d.post_count = "5";
block_tdi_69_87d.found_posts = "5425";
block_tdi_69_87d.header_color = "";
block_tdi_69_87d.ajax_pagination_infinite_stop = "";
block_tdi_69_87d.max_num_pages = "1085";
tdBlocksArray.push(block_tdi_69_87d);
</script><div class="td_block_inner"><div class="td-trending-now-wrapper" id="tdi_69_87d" data-start="" data-timer=""><div class="td-trending-now-title">Ultime News</div><div class="td-trending-now-display-area">
<div class="td_module_trending_now td-trending-now-post-0 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/" rel="bookmark" title="Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero">Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-1 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/decreto-ristori-via-libera-del-consiglio-dei-ministri/" rel="bookmark" title="Decreto ristori, via libera del Consiglio dei ministri">Decreto ristori, via libera del Consiglio dei ministri</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-2 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/idranti-e-cariche-a-roma-lamorgese-riferisce-in-senato/" rel="bookmark" title="Idranti e cariche a Roma. Lamorgese riferisce in Senato">Idranti e cariche a Roma. Lamorgese riferisce in Senato</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-3 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/attenti-al-trucco-di-trump/" rel="bookmark" title="Attenti al trucco di Trump">Attenti al trucco di Trump</a></h3>
</div>
<div class="td_module_trending_now td-trending-now-post-4 td-trending-now-post">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/" rel="bookmark" title="Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi">Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi</a></h3>
</div>
</div><div class="td-next-prev-wrap"><a href="#"
class="td_ajax-prev-pagex td-trending-now-nav-left"
data-block-id="tdi_69_87d"
data-moving="left"
data-control-start=""><i class="td-icon-menu-left"></i></a><a href="#"
class="td_ajax-next-pagex td-trending-now-nav-right"
data-block-id="tdi_69_87d"
data-moving="right"
data-control-start=""><i class="td-icon-menu-right"></i></a></div></div></div></div></div></div></div></div></div></div>                    </div>
<div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
<div id="tdi_70_859" class="tdc-zone"><div class="tdc_zone tdi_71_ba8  wpb_row td-pb-row tdc-element-style td-header-sticky-smart" data-sticky-offset="72" >
<style scoped>
/* custom css */
.tdi_71_ba8{
min-height: 0;
}.tdi_71_ba8:before{
content: '';
display: block;
width: 100vw;
height: 100%;
position: absolute;
left: 50%;
transform: translateX(-50%);
box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
z-index: 20;
pointer-events: none;
}.td-header-desktop-sticky-wrap.td-header-active{
opacity: 1;
transform: translateY(0);
-webkit-transform: translateY(0);
-moz-transform: translateY(0);
-ms-transform: translateY(0);
-o-transform: translateY(0);
}.td-header-desktop-sticky-wrap{
transform: translateY(-120%);
-webkit-transform: translateY(-120%);
-moz-transform: translateY(-120%);
-ms-transform: translateY(-120%);
-o-transform: translateY(-120%);
-webkit-transition: all 0.3s ease-in-out;
-moz-transition: all 0.3s ease-in-out;
-o-transition: all 0.3s ease-in-out;
transition: all 0.3s ease-in-out;
}@media (max-width: 767px) {
.tdi_71_ba8:before {
width: 100%;
}
}
/* inline tdc_css att */
.tdi_71_ba8{
z-index:999 !important;
position:relative;
}
</style>
<div class="tdi_70_859_rand_style td-element-style" ><style>
.tdi_70_859_rand_style{
background-color:rgba(255,255,255,0.95) !important;
}
</style></div><div id="tdi_72_88f" class="tdc-row stretch_row"><div class="vc_row tdi_73_e59  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>
/* custom css */
.tdi_73_e59{
min-height: 0;
}.tdi_73_e59,
.tdi_73_e59 .tdc-columns{
display: block;
}.tdi_73_e59 .tdc-columns{
width: 100%;
}@media (min-width: 767px) {
.tdi_73_e59.tdc-row-content-vert-center,
.tdi_73_e59.tdc-row-content-vert-center .tdc-columns {
display: flex;
align-items: center;
flex: 1;
}
.tdi_73_e59.tdc-row-content-vert-bottom,
.tdi_73_e59.tdc-row-content-vert-bottom .tdc-columns {
display: flex;
align-items: flex-end;
flex: 1;
}
.tdi_73_e59.tdc-row-content-vert-center .td_block_wrap {
vertical-align: middle;
}
.tdi_73_e59.tdc-row-content-vert-bottom .td_block_wrap {
vertical-align: bottom;
}
}
</style><div class="vc_column tdi_75_ff6  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_75_ff6{
vertical-align: baseline;
}.tdi_75_ff6 .wpb_wrapper,
.tdi_75_ff6 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_75_ff6 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_75_ff6 .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_76_8e7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_76_8e7" >
<style>
/* custom css */
.tdi_76_8e7{
display: inline-block;
}.tdi_76_8e7 .tdb-logo-a,
.tdi_76_8e7 h1{
flex-direction: row;
align-items: center;
justify-content: center;
}.tdi_76_8e7 .tdb-logo-svg-wrap{
display: block;
}.tdi_76_8e7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_76_8e7 .tdb-logo-img{
max-width: 126px;
}.tdi_76_8e7 .tdb-logo-text-tagline{
margin-top: -3px;
margin-left: 0;
display: block;
}.tdi_76_8e7 .tdb-logo-text-title{
display: block;
color: #000000;
}.tdi_76_8e7 .tdb-logo-text-wrap{
flex-direction: column;
align-items: center;
}.tdi_76_8e7 .tdb-logo-icon{
top: 0px;
display: block;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_76_8e7 .tdb-logo-text-tagline{
margin-top: -2px;
margin-left: 0;
}
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilformat.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2020/08/ILFORMAT-INFO.png" src="https://ilformat.info/wp-content/uploads/2020/08/ILFORMAT-INFO.png" alt=""  title="" width="1024" /></span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_header_menu tdi_77_d58 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_77_d58"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_77_d58{
display: inline-block;
}.tdi_77_d58 .tdb-menu > li .tdb-menu-sep,
.tdi_77_d58 .tdb-menu-items-dropdown .tdb-menu-sep{
top: -1px;
}.tdi_77_d58 .tdb-menu > li > a .tdb-sub-menu-icon,
.tdi_77_d58 .td-subcat-more .tdb-menu-more-subicon{
top: -1px;
}.tdi_77_d58 .td-subcat-more .tdb-menu-more-icon{
top: 0px;
}.tdi_77_d58 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
right: 0;
margin-top: 1px;
}.tdi_77_d58 .tdb-menu .tdb-normal-menu ul,
.tdi_77_d58 .td-pulldown-filter-list{
box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
}.tdi_77_d58:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
.tdi_77_d58 .tdb-mega-menu .sub-menu > li{
max-width: 1300px !important;
}.tdi_77_d58 .tdb-mega-menu .tdb_header_mega_menu{
min-height: 345px;
}.tdi_77_d58 .tdb-menu .tdb-mega-menu .sub-menu > li{
box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_77_d58 .tdb-mega-menu .tdb_header_mega_menu{
min-height: 300px;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_77_d58 .tdb-menu > li > a,
.tdi_77_d58 .td-subcat-more{
padding: 0 12px;
}.tdi_77_d58 .tdb-menu > li > a,
.tdi_77_d58 .td-subcat-more,
.tdi_77_d58 .td-subcat-more > .tdb-menu-item-text{
font-size:11px !important;line-height:48px !important;
}.tdi_77_d58 .tdb-mega-menu .tdb_header_mega_menu{
min-height: 240px;
}
}
</style>
<style>
.tdi_77_d58 .tdb-menu > li > a:after,
.tdi_77_d58 .tdb-menu-items-dropdown .td-subcat-more:after{
background-color:     ;
bottom: 0px;
}
</style>
<style>
</style><div id=tdi_77_d58 class="td_block_inner td-fix-index"><ul id="menu-td-demo-header-menu-2" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39579"><a href="https://ilformat.info/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39888"><a href="https://ilformat.info/category/editoriale/"><div class="tdb-menu-item-text">EDITORIALE</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39725"><a href="https://ilformat.info/category/politica/"><div class="tdb-menu-item-text">POLITICA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39730"><a href="https://ilformat.info/category/economia/"><div class="tdb-menu-item-text">ECONOMIA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39889"><a href="https://ilformat.info/category/esteri/"><div class="tdb-menu-item-text">ESTERI</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-39726"><a href="https://ilformat.info/category/attualita/"><div class="tdb-menu-item-text">ATTUALITÀ</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_78_8dd td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_78_8dd" >
<style>
/* custom css */
.tdi_78_8dd .block-mega-child-cats{
padding: 16px 0;
text-align: right;
}.tdi_78_8dd .block-mega-child-cats:after{
border-width: 0 1px 0 0;
}.tdi_78_8dd .block-mega-child-cats a{
padding: 2px 22px;
border-width: 0 1px 0 0;
font-size:13px !important;
}.tdi_78_8dd .block-mega-child-cats .cur-sub-cat{
border-width: 0 1px 0 0;
}.tdi_78_8dd:not(.td-no-subcats) .td_module_wrap{
width: 25%;
float: left;
}.td-md-is-safari .tdi_78_8dd:not(.td-no-subcats) .td_module_wrap{
margin-right: -1px;
}.tdi_78_8dd.td-no-subcats .td_module_wrap{
width: 20%;
float: left;
}.td-md-is-safari .tdi_78_8dd.td-no-subcats .td_module_wrap{
margin-right: -1px;
}.tdi_78_8dd .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_78_8dd .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_78_8dd .td_module_wrap{
padding-left: 11px;
padding-right: 11px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
flex-direction: column;
}.tdi_78_8dd .td_block_inner{
margin-left: -11px;
margin-right: -11px;
display: flex;
flex-wrap: wrap;
}.tdi_78_8dd .td-module-container:before{
bottom: -13px;
border-color: #eaeaea;
}.tdi_78_8dd .td-module-container{
border-color: #eaeaea;
flex-direction: column;
flex: 1;
flex-basis: auto;
}.tdi_78_8dd .entry-thumb{
background-position: center 50%;
}.tdi_78_8dd .td-image-container{
display: block; order: 0;
}.ie10 .tdi_78_8dd .td-module-meta-info,
.ie11 .tdi_78_8dd .td-module-meta-info{
flex: auto;
}.tdi_78_8dd .td-post-vid-time{
display: block;
}.tdi_78_8dd .entry-title{
margin: 3px 0;
font-size:15px !important;line-height:1.2 !important;
}.tdi_78_8dd .td-excerpt{
column-count: 1;
column-gap: 48px;
display: none;
}.tdi_78_8dd .td-audio-player{
font-size: 12px;
opacity: 1;
visibility: visible;
height: auto;
}.tdi_78_8dd .td-module-meta-info{
border-color: #eaeaea;
}.tdi_78_8dd .td-post-category{
display: inline-block;
}.tdi_78_8dd .td-post-author-name{
display: none;
}.tdi_78_8dd .entry-review-stars{
display: inline-block;
}.tdi_78_8dd .td-icon-star,
.tdi_78_8dd .td-icon-star-empty,
.tdi_78_8dd .td-icon-star-half{
font-size: 15px;
}.tdi_78_8dd .td-module-comments{
display: none;
}.tdi_78_8dd .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_78_8dd:not(.td-no-subcats) .block-mega-child-cats:before{
background-color: #ffffff;
}html:not([class*='ie']) .tdi_78_8dd .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_78_8dd .block-mega-child-cats{
width: 160px;
}.tdi_78_8dd .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_78_8dd .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_78_8dd .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_78_8dd .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_78_8dd .td-module-container:before{
bottom: -13px;
}.tdi_78_8dd .entry-title{
font-size:14px !important;line-height:1.2 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_78_8dd .tdb-mega-modules-wrap{
padding: 14px;
}.tdi_78_8dd .block-mega-child-cats{
width: 140px;
padding: 14px 0;
}.tdi_78_8dd .block-mega-child-cats a{
padding: 0 14px;
font-size:11px !important;
}.tdi_78_8dd .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-left: 7px;
padding-right: 7px;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_78_8dd .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_78_8dd .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_78_8dd .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_78_8dd .td_block_inner{
margin-left: -7px;
margin-right: -7px;
}.tdi_78_8dd .td-module-container:before{
bottom: -13px;
}.tdi_78_8dd .td-video-play-ico{
width: 24px;
height: 24px;
font-size: 24px;
}.tdi_78_8dd .entry-title{
font-size:13px !important;line-height:1.2 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_78_8dd .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_78_8dd .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_78_8dd .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_78_8dd .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_78_8dd .td-module-container:before{
bottom: -13px;
}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
class="cur-sub-cat mega-menu-sub-cat-tdi_78_8dd" 
id="tdi_79_988" 
data-td_block_id="tdi_78_8dd" 
data-td_filter_value="" 
href="https://ilformat.info/category/attualita/"
>Tutti</a><a 
class="mega-menu-sub-cat-tdi_78_8dd" 
id="tdi_80_88e" 
data-td_block_id="tdi_78_8dd" 
data-td_filter_value="5900" 
href="https://ilformat.info/category/attualita/ambiente/"
>AMBIENTE</a><a 
class="mega-menu-sub-cat-tdi_78_8dd" 
id="tdi_81_8f5" 
data-td_block_id="tdi_78_8dd" 
data-td_filter_value="5899" 
href="https://ilformat.info/category/attualita/salute/"
>SALUTE</a><a 
class="mega-menu-sub-cat-tdi_78_8dd" 
id="tdi_82_f8d" 
data-td_block_id="tdi_78_8dd" 
data-td_filter_value="5898" 
href="https://ilformat.info/category/attualita/tecnologia/"
>TECNOLOGIA</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_78_8dd class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/" rel="bookmark" class="td-image-wrap " title="Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Lara-Carano-sindaco-di-Assago.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/" rel="bookmark" title="Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero">Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:40+01:00" >28/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Lettera del Sindaco di Assago, Lara Carano, ai suoi concittadini.
Carissime Concittadine e Carissimi Concittadini,
come sapete i dati relativi ai contagi da Covid-19 ad Assago...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/" rel="bookmark" class="td-image-wrap " title="Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/" rel="bookmark" title="Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi">Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:06+01:00" >28/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Nuovi record per contagi e vittime nelle ultime 24 ore in Italia. I positivi sono 21.994 a fronte di 174.398 tamponi. I morti sono 221 (ieri...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/27/tampone-solo-per-la-rai/" rel="bookmark" class="td-image-wrap " title="Tampone? Solo per la RAI&#8230;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/20201027_073533-1-scaled.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/27/tampone-solo-per-la-rai/" rel="bookmark" title="Tampone? Solo per la RAI&#8230;">Tampone? Solo per la RAI&#8230;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/daniela/">Daniela Sacchi</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T08:07:22+01:00" >27/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/27/tampone-solo-per-la-rai/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Una clinica privata romana, zona nord della città, primo pomeriggio di lunedì 26 ottobre. Io e mio figlio arriviamo pochi minuti dopo la chiusura....</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/27/sempre-meno-sesso-con-il-partner-sempre-piu-sesso-con-pornhub/" rel="bookmark" class="td-image-wrap " title="Sempre meno sesso con il partner, sempre più sesso con pornhub" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/10/incel.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/27/sempre-meno-sesso-con-il-partner-sempre-piu-sesso-con-pornhub/" rel="bookmark" title="Sempre meno sesso con il partner, sempre più sesso con pornhub">Sempre meno sesso con il partner, sempre più sesso con pornhub</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/leonardo-marzorati/">Leonardo Marzorati</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T05:00:51+01:00" >27/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/27/sempre-meno-sesso-con-il-partner-sempre-piu-sesso-con-pornhub/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Un&#039;indagine del General Social Survey, riportata dal Washington Post, mostra come negli Stati Uniti sono in aumento i giovani (tra i 18 e i...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_78_8dd" data-td_block_id="tdi_78_8dd"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_78_8dd" data-td_block_id="tdi_78_8dd"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-39728"><a href="https://ilformat.info/category/cronaca/"><div class="tdb-menu-item-text">CRONACA</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-39729"><a href="https://ilformat.info/category/cultura-interno/"><div class="tdb-menu-item-text">CULTURA</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_83_693 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_83_693" >
<style>
/* custom css */
.tdi_83_693 .block-mega-child-cats{
padding: 16px 0;
text-align: right;
}.tdi_83_693 .block-mega-child-cats:after{
border-width: 0 1px 0 0;
}.tdi_83_693 .block-mega-child-cats a{
padding: 2px 22px;
border-width: 0 1px 0 0;
font-size:13px !important;
}.tdi_83_693 .block-mega-child-cats .cur-sub-cat{
border-width: 0 1px 0 0;
}.tdi_83_693:not(.td-no-subcats) .td_module_wrap{
width: 25%;
float: left;
}.td-md-is-safari .tdi_83_693:not(.td-no-subcats) .td_module_wrap{
margin-right: -1px;
}.tdi_83_693.td-no-subcats .td_module_wrap{
width: 20%;
float: left;
}.td-md-is-safari .tdi_83_693.td-no-subcats .td_module_wrap{
margin-right: -1px;
}.tdi_83_693 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_83_693 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none;
}.tdi_83_693 .td_module_wrap{
padding-left: 11px;
padding-right: 11px;
padding-bottom: 13px;
margin-bottom: 13px;
display: flex;
flex-direction: column;
}.tdi_83_693 .td_block_inner{
margin-left: -11px;
margin-right: -11px;
display: flex;
flex-wrap: wrap;
}.tdi_83_693 .td-module-container:before{
bottom: -13px;
border-color: #eaeaea;
}.tdi_83_693 .td-module-container{
border-color: #eaeaea;
flex-direction: column;
flex: 1;
flex-basis: auto;
}.tdi_83_693 .entry-thumb{
background-position: center 50%;
}.tdi_83_693 .td-image-container{
display: block; order: 0;
}.ie10 .tdi_83_693 .td-module-meta-info,
.ie11 .tdi_83_693 .td-module-meta-info{
flex: auto;
}.tdi_83_693 .td-post-vid-time{
display: block;
}.tdi_83_693 .entry-title{
margin: 3px 0;
font-size:15px !important;line-height:1.2 !important;
}.tdi_83_693 .td-excerpt{
column-count: 1;
column-gap: 48px;
display: none;
}.tdi_83_693 .td-audio-player{
font-size: 12px;
opacity: 1;
visibility: visible;
height: auto;
}.tdi_83_693 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_83_693 .td-post-category{
display: inline-block;
}.tdi_83_693 .td-post-author-name{
display: none;
}.tdi_83_693 .entry-review-stars{
display: inline-block;
}.tdi_83_693 .td-icon-star,
.tdi_83_693 .td-icon-star-empty,
.tdi_83_693 .td-icon-star-half{
font-size: 15px;
}.tdi_83_693 .td-module-comments{
display: none;
}.tdi_83_693 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_83_693:not(.td-no-subcats) .block-mega-child-cats:before{
background-color: #ffffff;
}html:not([class*='ie']) .tdi_83_693 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_83_693 .block-mega-child-cats{
width: 160px;
}.tdi_83_693 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_83_693 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_83_693 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_83_693 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_83_693 .td-module-container:before{
bottom: -13px;
}.tdi_83_693 .entry-title{
font-size:14px !important;line-height:1.2 !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_83_693 .tdb-mega-modules-wrap{
padding: 14px;
}.tdi_83_693 .block-mega-child-cats{
width: 140px;
padding: 14px 0;
}.tdi_83_693 .block-mega-child-cats a{
padding: 0 14px;
font-size:11px !important;
}.tdi_83_693 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-left: 7px;
padding-right: 7px;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_83_693 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_83_693 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_83_693 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_83_693 .td_block_inner{
margin-left: -7px;
margin-right: -7px;
}.tdi_83_693 .td-module-container:before{
bottom: -13px;
}.tdi_83_693 .td-video-play-ico{
width: 24px;
height: 24px;
font-size: 24px;
}.tdi_83_693 .entry-title{
font-size:13px !important;line-height:1.2 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_83_693 .td_module_wrap{
padding-bottom: 13px !important;
margin-bottom: 13px !important;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_83_693 .td_module_wrap:nth-last-child(-n+4){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_83_693 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_83_693 .td_module_wrap:nth-last-child(-n+4) .td-module-container:before{
display: none !important;
}.tdi_83_693 .td-module-container:before{
bottom: -13px;
}
}
</style><script>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</script><div class="block-mega-child-cats"><a 
class="cur-sub-cat mega-menu-sub-cat-tdi_83_693" 
id="tdi_84_ad8" 
data-td_block_id="tdi_83_693" 
data-td_filter_value="" 
href="https://ilformat.info/category/cultura-interno/"
>Tutti</a><a 
class="mega-menu-sub-cat-tdi_83_693" 
id="tdi_85_dfe" 
data-td_block_id="tdi_83_693" 
data-td_filter_value="845" 
href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/"
>CINEMA</a><a 
class="mega-menu-sub-cat-tdi_83_693" 
id="tdi_86_e58" 
data-td_block_id="tdi_83_693" 
data-td_filter_value="5699" 
href="https://ilformat.info/category/cultura-interno/libri/"
>LIBRI</a><a 
class="mega-menu-sub-cat-tdi_83_693" 
id="tdi_87_d5d" 
data-td_block_id="tdi_83_693" 
data-td_filter_value="2993" 
href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/"
>TEATRO</a><a 
class="mega-menu-sub-cat-tdi_83_693" 
id="tdi_88_d99" 
data-td_block_id="tdi_83_693" 
data-td_filter_value="235" 
href="https://ilformat.info/category/cultura-interno/tv/"
>TV</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_83_693 class="td_block_inner">
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/27/al-circolo-degli-affari-esteri-la-presentazione-del-volume-diritto-diplomatico-consolare-internazionale-ed-europeo/" rel="bookmark" class="td-image-wrap " title="Al Circolo degli Affari Esteri la presentazione del volume “Diritto diplomatico-consolare internazionale ed europeo”" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/10/lady-justice-677945_640.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/27/al-circolo-degli-affari-esteri-la-presentazione-del-volume-diritto-diplomatico-consolare-internazionale-ed-europeo/" rel="bookmark" title="Al Circolo degli Affari Esteri la presentazione del volume “Diritto diplomatico-consolare internazionale ed europeo”">Al Circolo degli Affari Esteri la presentazione del volume “Diritto diplomatico-consolare internazionale ed europeo”</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/michelangelobonessa/">Michelangelo Bonessa</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T17:54:38+01:00" >27/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/27/al-circolo-degli-affari-esteri-la-presentazione-del-volume-diritto-diplomatico-consolare-internazionale-ed-europeo/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Al Circolo degli Affari Esteri la presentazione del volume “Diritto diplomatico-consolare internazionale ed europeo”. Martedì 27 ottobre 2020, alle ore 18, nella prestigiosa sede...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/" class="td-post-category">CINEMA</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/27/leterna-magnani-scolpita-in-panchina-anche-pietrificata-come-in-scena-non-puoi-guardare-altri-che-lei/" rel="bookmark" class="td-image-wrap " title="L&#8217;eterna Magnani scolpita in panchina, anche pietrificata come &#8220;in scena&#8221;, non puoi guardare &#8220;altri che lei&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/anna_Magnani.png?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/27/leterna-magnani-scolpita-in-panchina-anche-pietrificata-come-in-scena-non-puoi-guardare-altri-che-lei/" rel="bookmark" title="L&#8217;eterna Magnani scolpita in panchina, anche pietrificata come &#8220;in scena&#8221;, non puoi guardare &#8220;altri che lei&#8221;">L&#8217;eterna Magnani scolpita in panchina, anche pietrificata come &#8220;in scena&#8221;, non puoi guardare &#8220;altri che lei&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/antoniettapezzullo/">Antonietta Pezzullo</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T05:00:52+01:00" >27/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/27/leterna-magnani-scolpita-in-panchina-anche-pietrificata-come-in-scena-non-puoi-guardare-altri-che-lei/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">A Roma in occasione della Festa del Cinema a Largo Fellini si è potuto ammirare la statua in bronzo in onore della splendida Anna...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/26/lo-statuto-delle-nazioni-unite-ha-compiuto-75-anni/" rel="bookmark" class="td-image-wrap " title="Lo statuto delle Nazioni Unite ha compiuto 75 anni" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/10/united-nations-3760656_1280.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/26/lo-statuto-delle-nazioni-unite-ha-compiuto-75-anni/" rel="bookmark" title="Lo statuto delle Nazioni Unite ha compiuto 75 anni">Lo statuto delle Nazioni Unite ha compiuto 75 anni</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/michelangelobonessa/">Michelangelo Bonessa</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T08:55:37+01:00" >26/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/26/lo-statuto-delle-nazioni-unite-ha-compiuto-75-anni/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Lo statuto delle Nazioni Unite ha compiuto 75 anni. Sabato 24 ottobre, Giornata mondiale delle Nazioni Unite, alcuni monumenti italiani, come tanti nel mondo,...</div>
</div>
</div>
</div>
<div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/19/yves-klein-e-il-nouveau-realisme-in-francia/" rel="bookmark" class="td-image-wrap " title="YVES KLEIN E IL NOUVEAU REALISME IN FRANCIA" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/10/14483811746524.jpg?resize=324%2C400&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/19/yves-klein-e-il-nouveau-realisme-in-francia/" rel="bookmark" title="YVES KLEIN E IL NOUVEAU REALISME IN FRANCIA">YVES KLEIN E IL NOUVEAU REALISME IN FRANCIA</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-author-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/jacopocalsolaro/">Jacopo Calsolaro</a> <span>-</span> </span>                            </span>
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-19T08:05:14+02:00" >19/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/19/yves-klein-e-il-nouveau-realisme-in-francia/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Nel 1960, in Francia, si formò un movimento, paragonabile al New Dada americano, che affondava le sue radici culturali nelle esperienze dadaiste di inzio...</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_83_693" data-td_block_id="tdi_83_693"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_83_693" data-td_block_id="tdi_83_693"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_91_d84 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_91_d84" >
<style>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91_d84{
margin-top:1px !important;
}
}
</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://ilformat.info/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
</div>
<div id="tdb-autoload-article" data-autoload="off" data-autoload-org-post-id="41585" data-autoload-type="" data-autoload-count="5" >
<div class="td-main-content-wrap td-container-wrap">
<div class="tdc-content-wrap">
<article
id="template-id-39592"
class="post-39592 tdb_templates type-tdb_templates status-publish post"                    itemscope itemtype="https://schema.org/Article"                                                                            >
<div id="tdi_92_5e5" class="tdc-zone"><div class="tdc_zone tdi_93_ebb  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_93_ebb{
min-height: 0;
}
</style><div id="tdi_94_e7e" class="tdc-row"><div class="vc_row tdi_95_df8  wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_95_df8{
min-height: 0;
}.tdi_95_df8,
.tdi_95_df8 .tdc-columns{
display: block;
}.tdi_95_df8 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_95_df8{
padding-top:22px !important;
}
.tdi_95_df8 .td_block_wrap{ text-align:left }
</style><div class="vc_column tdi_97_81e  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_97_81e{
vertical-align: baseline;
}.tdi_97_81e .wpb_wrapper,
.tdi_97_81e .wpb_wrapper .tdc-elements{
display: block;
}.tdi_97_81e .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_97_81e .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_breadcrumbs tdi_98_aff td-pb-border-top td_block_template_1 tdb-breadcrumbs "  data-td-block-uid="tdi_98_aff" >
<style>
/* custom css */
.tdi_98_aff .tdb-bread-sep{
font-size: 8px;
margin: 0 5px;
}.td-theme-wrap .tdi_98_aff{
text-align: left;
}
</style><div class="tdb-block-inner td-fix-index"><span><a title="" class="tdb-entry-crumb" href="https://ilformat.info/">Home</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in ATTUALITÀ" class="tdb-entry-crumb" href="https://ilformat.info/category/attualita/">ATTUALITÀ</a></span> <i class="td-icon-right tdb-bread-sep"></i> <span><a title="Vedi tutti gli articoli in SALUTE" class="tdb-entry-crumb" href="https://ilformat.info/category/attualita/salute/">SALUTE</a></span> <i class="td-icon-right tdb-bread-sep tdb-bred-no-url-last"></i> <span class="tdb-bred-no-url-last">Record di contagi toccata quasi quota 22mila a fronte di oltre 174...</span></div></div><script type="application/ld+json">
{
"@context": "http://schema.org",
"@type": "BreadcrumbList",
"itemListElement": [{
"@type": "ListItem",
"position": 1,
"item": {
"@type": "WebSite",
"@id": "https://ilformat.info/",
"name": "Home"                                               
}
},{
"@type": "ListItem",
"position": 2,
"item": {
"@type": "WebPage",
"@id": "https://ilformat.info/category/attualita/",
"name": "ATTUALITÀ"
}
},{
"@type": "ListItem",
"position": 3,
"item": {
"@type": "WebPage",
"@id": "https://ilformat.info/category/attualita/salute/",
"name": "SALUTE"                                
}
},{
"@type": "ListItem",
"position": 4,
"item": {
"@type": "WebPage",
"@id": "",
"name": "Record di contagi toccata quasi quota 22mila a fronte di oltre 174..."                                
}
}    ]
}
</script><div class="td_block_wrap tdb_single_categories tdi_99_79d td-pb-border-top td_block_template_1 "   data-td-block-uid="tdi_99_79d" >
<style>
/* custom css */
.tdi_99_79d .tdb-cat-bg{
border-width: 1px;
}.tdi_99_79d .tdb-cat-sep{
font-size: 14px;
}.tdi_99_79d .tdb-cat-text{
margin-right: 10px;
}.td-theme-wrap .tdi_99_79d{
text-align: left;
}
</style><div class="tdb-category td-fix-index"><a class="tdb-entry-category" href="https://ilformat.info/category/attualita/" ><span class="tdb-cat-bg"></span>ATTUALITÀ</a><a class="tdb-entry-category" href="https://ilformat.info/category/attualita/salute/" ><span class="tdb-cat-bg"></span>SALUTE</a></div></div><div class="td_block_wrap tdb_title tdi_100_f5e tdb-single-title td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_100_f5e" >
<style>
/* custom css */
.tdi_100_f5e .tdb-title-line:after{
height: 2px;
bottom: 40%;
}.tdi_100_f5e .tdb-title-line{
height: 50px;
}.td-theme-wrap .tdi_100_f5e{
text-align: left;
}.tdi_100_f5e .tdb-first-letter{
left: -0.36em;
right: auto;
}.tdi_100_f5e .tdb-title-text{
font-size:44px !important;line-height:1.2 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_100_f5e .tdb-title-text{
font-size:32px !important;line-height:1.2 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_100_f5e .tdb-title-text{
font-size:32px !important;line-height:1.2 !important;
}
}
</style><div class="tdb-block-inner td-fix-index"><h1 class="tdb-title-text">Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi</h1><div></div><div class="tdb-title-line"></div></div></div><div class="td_block_wrap tdb_single_author tdi_102_529 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_102_529" >
<style>
/* inline tdc_css att */
.tdi_102_529{
margin-right:5px !important;
}
</style>
<style>
/* custom css */
.tdi_102_529{
display: inline-block;
}.tdi_102_529 .tdb-author-name-wrap{
align-items: baseline;
}.tdi_102_529 .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_102_529 .tdb-author-name{
color: #000;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-author-photo"  href="https://ilformat.info/author/redazione/"><img alt='' src='https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="tdb-author-name-wrap"><span class="tdb-author-by">By</span> <a class="tdb-author-name" href="https://ilformat.info/author/redazione/">Redazione</a></div></div></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_103_9dd tdm-inline-block tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103_9dd" >
<style>
/* inline tdc_css att */
.tdi_103_9dd{
margin-right:5px !important;
}
</style>
<style>
/* custom css */
.tdi_103_9dd .tdm-descr{
line-height:30px !important;
}
</style><p class="tdm-descr">-</p></div><div class="td_block_wrap tdb_single_date tdi_104_8af td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_104_8af" >
<style>
/* inline tdc_css att */
.tdi_104_8af{
margin-right:22px !important;
}
</style>
<style>
/* custom css */
.tdi_104_8af{
display: inline-block;
}.tdi_104_8af i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:06+01:00">28/10/2020</time></div></div> <!-- ./block --><div class="td_block_wrap tdb_single_post_views tdi_105_238 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_105_238" >
<style>
/* inline tdc_css att */
.tdi_105_238{
margin-right:22px !important;
}
</style>
<style>
/* custom css */
.tdi_105_238{
display: inline-block;
}.tdi_105_238 i{
font-size: 14px;
margin-right: 5px;
}
</style><div class="tdb-block-inner td-fix-index"><i class="td-icon-views"></i><span class="tdb-add-text"></span><span class="td-nr-views-41585">4</span></div></div><div class="td_block_wrap tdb_single_comments_count tdi_106_be5 td-pb-border-top td_block_template_1 tdb-post-meta"  data-td-block-uid="tdi_106_be5" >
<style>
/* custom css */
.tdi_106_be5{
display: inline-block;
}.tdi_106_be5 i{
font-size: 10px;
margin-right: 5px;
}.tdi_106_be5 a{
color: #444;
}
</style><div class="tdb-block-inner td-fix-index"><a href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/#respond"><i class="td-icon-comments"></i><span class="tdb-add-text"></span><span>0</span></a></div></div></div></div></div></div><div id="tdi_107_d4f" class="tdc-row"><div class="vc_row tdi_108_85e td-ss-row wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_108_85e{
min-height: 0;
}.tdi_108_85e,
.tdi_108_85e .tdc-columns{
display: block;
}.tdi_108_85e .tdc-columns{
width: 100%;
}
</style><div class="vc_column tdi_110_44d  wpb_column vc_column_container tdc-column td-pb-span8">
<style scoped>
/* custom css */
.tdi_110_44d{
vertical-align: baseline;
}.tdi_110_44d .wpb_wrapper,
.tdi_110_44d .wpb_wrapper .tdc-elements{
display: block;
}.tdi_110_44d .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_110_44d .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_single_post_share tdi_111_def td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_111_def" ><div id="tdi_111_def" class="td-post-sharing tdb-block td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F10%2F28%2Frecord-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Record+di+contagi+toccata+quasi+quota+22mila+a+fronte+di+oltre+174+mila+tamponi&url=https%3A%2F%2Filformat.info%2F2020%2F10%2F28%2Frecord-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi%2F&via=ILFORMAT">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/&amp;media=https://ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg&description=Nuovi record per contagi e vittime nelle ultime 24 ore in Italia. I positivi sono 21.994 a fronte di 174.398 tamponi. I morti sono 221">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Record+di+contagi+toccata+quasi+quota+22mila+a+fronte+di+oltre+174+mila+tamponi %0A%0A https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_111_def">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="td_block_wrap tdb_single_featured_image tdi_112_3f6 tdb-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_112_3f6" >
<style>
/* custom css */
.tdi_112_3f6 .td-audio-player{
font-size: 12px;
}.tdi_112_3f6 .tdb-caption-text{
margin: 6px 0 0;
}.tdi_112_3f6:hover .tdb-block-inner:before{
opacity: 0;
}
</style><div class="tdb-block-inner td-fix-index">
<img 
width="696" 
height="464" 
class="entry-thumb" 
src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=696%2C464&ssl=1" srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?w=2560&ssl=1 2560w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=300%2C200&ssl=1 300w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=1024%2C683&ssl=1 1024w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=768%2C512&ssl=1 768w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=1536%2C1024&ssl=1 1536w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=2048%2C1366&ssl=1 2048w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=696%2C464&ssl=1 696w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=1068%2C712&ssl=1 1068w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=1920%2C1280&ssl=1 1920w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=630%2C420&ssl=1 630w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?w=1392&ssl=1 1392w" sizes="(max-width: 696px) 100vw, 696px" 
alt="" 
title="Aumenti dei contagi"
/>
</div></div><div class="td_block_wrap tdb_single_content tdi_113_890 td-pb-border-top td_block_template_1 td-post-content tagdiv-type"  data-td-block-uid="tdi_113_890" ><div class="tdb-block-inner td-fix-index"><p>Nuovi record per contagi e vittime nelle ultime 24 ore in Italia. <strong>I positivi sono 21.994 a fronte di 174.398 tamponi.</strong> I morti sono 221 (ieri erano 141), secondo i dati del ministero della Salute.</p>
<p><strong>Balzo dei pazienti in terapia intensiva</strong> per Covid-19 in Italia. Sono 127 in più nelle ultime 24 ore, secondo i dati del ministero della Salute, per un totale di 1.411 persone in rianimazione. Nei reparti ordinari ci sono ora 13.955 pazienti, con un incremento di 958. Gli attualmente positivi sono arrivati a 255.090, ben 18.406 più di ieri.</p>
<p>&#8220;Il Dl rilancio ha previsto un incremento di 3500 posti letto in terapia intensiva e 4225 in subintensiva ma <strong>non ci sono specialisti a sufficienza per questi numeri</strong>: <strong>mancano ben 4mila medici, ossia 2mila rianimatori e altri 2mila tra infettivologi, pneumologi, internisti.</strong></p>
<p>Oltre a 7mila infermieri&#8221;. Il forte allarme arriva dal principale sindacato italiano dei medici ospedalieri Anaao Assomed che ha anche redatto un Rapporto. Il segretario nazionale Carlo Palermo chiarisce: &#8220;I posti in intensiva non funzionano da soli, sono strutture ad elevata intensità professionale e richiedono personale altamente qualificato. Senza medici e infermieri la crescita dei numeri resta sulla carta&#8221;.</p>
</div></div><div class="td_block_wrap tdb_single_tags tdi_116_e88 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_116_e88" >
<style>
/* custom css */
.tdi_116_e88 span{
margin-right: 4px;
padding: 2px 8px 3px;
color: #fff;
background-color: #222;
}.tdi_116_e88 a{
margin-right: 4px;
padding: 1px 7px 2px;
border: 1px solid #ededed;
color: #111;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_116_e88 a{
border: 1px solid #ededed;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_116_e88 a{
border: 1px solid #ededed;
}
}
/* phone */
@media (max-width: 767px){
.tdi_116_e88 a{
border: 1px solid #ededed;
}
}
</style><div class="tdb-block-inner td-fix-index"><ul class="tdb-tags"><li><span>Tags</span></li><li><a href="https://ilformat.info/tag/covid-19/">#Covid-19</a></li><li><a href="https://ilformat.info/tag/contagi/">contagi</a></li><li><a href="https://ilformat.info/tag/positivi/">positivi</a></li><li><a href="https://ilformat.info/tag/tamponi/">tamponi</a></li></ul></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_118_68a  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_118_68a{
margin-top:28px !important;
margin-bottom:20px !important;
}
</style></div><div class="td_block_wrap tdb_single_post_share tdi_119_7dd td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_119_7dd" ><div class="tdb-share-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="tdi_119_7dd" class="td-post-sharing tdb-block td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F10%2F28%2Frecord-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi%2F">
<div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
<div class="td-social-but-text">Facebook</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Record+di+contagi+toccata+quasi+quota+22mila+a+fronte+di+oltre+174+mila+tamponi&url=https%3A%2F%2Filformat.info%2F2020%2F10%2F28%2Frecord-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi%2F&via=ILFORMAT">
<div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
<div class="td-social-but-text">Twitter</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/&amp;media=https://ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg&description=Nuovi record per contagi e vittime nelle ultime 24 ore in Italia. I positivi sono 21.994 a fronte di 174.398 tamponi. I morti sono 221">
<div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
<div class="td-social-but-text">Pinterest</div>
</a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Record+di+contagi+toccata+quasi+quota+22mila+a+fronte+di+oltre+174+mila+tamponi %0A%0A https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/">
<div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
<div class="td-social-but-text">WhatsApp</div>
</a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="tdi_119_7dd">
<div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_121_838  td_separator_solid td_separator_center"><span style="border-color:#EBEBEB;border-width:1px;width:100%;"></span>
<style scoped>
/* inline tdc_css att */
.tdi_121_838{
margin-bottom:30px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_121_838{
margin-top:-7px !important;
}
}
</style></div><div class="td_block_wrap tdb_single_related tdi_122_f18 td_with_ajax_pagination td-pb-border-top td_block_template_1 tdb-single-related-posts"  data-td-block-uid="tdi_122_f18" >
<style>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</style>
<style>
/* custom css */
.tdi_122_f18 .entry-thumb{
background-position: center 50%;
}.tdi_122_f18 .td-module-container{
flex-direction: column;
border-color: #eaeaea;
flex-grow: 1;
}.tdi_122_f18 .td-image-container{
display: block; order: 0;
flex: 0 0 0;
}.tdi_122_f18 .td-module-meta-info{
border-color: #eaeaea;
}.tdi_122_f18 .td_module_wrap{
width: 33.33333333%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 9px;
margin-bottom: 9px;
display: flex;
}.tdi_122_f18 .tdb-block-inner{
margin-left: -10px;
margin-right: -10px;
}.tdi_122_f18 .td-module-container:before{
bottom: -9px;
border-color: #eaeaea;
}.tdi_122_f18 .td-post-vid-time{
display: block;
}.tdi_122_f18 .td-post-category{
display: inline-block;
}.tdi_122_f18 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_122_f18 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_122_f18 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_122_f18 .td-read-more{
display: none;
}.tdi_122_f18 .td-post-author-name{
display: none;
}.tdi_122_f18 .td-post-date,
.tdi_122_f18 .td-post-author-name span{
display: none;
}.tdi_122_f18 .td-module-comments{
display: none;
}.tdi_122_f18 .td_module_wrap:nth-child(3n+1){
clear: both;
}.tdi_122_f18 .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_122_f18 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none;
}.tdi_122_f18 .td_block_inner{
display: flex;
flex-wrap: wrap;
}html:not([class*='ie']) .tdi_122_f18 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_122_f18 .td_module_wrap{
padding-bottom: 9px;
margin-bottom: 9px;
clear: none !important;
padding-bottom: 9px !important;
margin-bottom: 9px !important;
}.tdi_122_f18 .td-module-container:before{
bottom: -9px;
}.tdi_122_f18 .td_module_wrap:nth-child(3n+1){
clear: both !important;
}.tdi_122_f18 .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_122_f18 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_122_f18 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_122_f18 .td_module_wrap{
padding-bottom: 9px;
margin-bottom: 9px;
clear: none !important;
padding-bottom: 9px !important;
margin-bottom: 9px !important;
}.tdi_122_f18 .td-module-container:before{
bottom: -9px;
}.tdi_122_f18 .td_module_wrap:nth-child(3n+1){
clear: both !important;
}.tdi_122_f18 .td_module_wrap:nth-last-child(-n+3){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_122_f18 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_122_f18 .td_module_wrap:nth-last-child(-n+3) .td-module-container:before{
display: none !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_122_f18 .td-image-container{
flex: 0 0 30%;
width: 30%;
display: block; order: 0;
}.tdi_122_f18 .td-module-container{
flex-direction: row;
}.tdi_122_f18 .td-module-meta-info{
padding: 0px 5px 5px 10px;
}.tdi_122_f18 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 9px;
margin-bottom: 9px;
padding-bottom: 9px !important;
margin-bottom: 9px !important;
}.tdi_122_f18 .td-module-container:before{
bottom: -9px;
}.tdi_122_f18 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_122_f18 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_122_f18 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="block-title"><span>ARTICOLI CORRELATI</span></h4></div><div id=tdi_122_f18 class="td_block_inner tdb-block-inner td-fix-index">
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/27/tampone-solo-per-la-rai/" rel="bookmark" class="td-image-wrap " title="Tampone? Solo per la RAI&#8230;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/20201027_073533-1-scaled.jpg?resize=696%2C522&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/27/tampone-solo-per-la-rai/" rel="bookmark" title="Tampone? Solo per la RAI&#8230;">Tampone? Solo per la RAI&#8230;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/daniela/">Daniela Sacchi</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-27T08:07:22+01:00" >27/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/27/tampone-solo-per-la-rai/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Una clinica privata romana, zona nord della città, primo pomeriggio di lunedì 26 ottobre. Io e mio figlio arriviamo pochi minuti dopo la chiusura....</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/10/27/tampone-solo-per-la-rai/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/26/la-lotta-contro-la-dermatite-atopica-dagli-occhi-di-unoperatrice-sanitaria/" rel="bookmark" class="td-image-wrap " title="La lotta contro la dermatite atopica dagli occhi di un&#8217;operatrice sanitaria" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/10/doctor-5187733_1280.png?resize=696%2C526&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/26/la-lotta-contro-la-dermatite-atopica-dagli-occhi-di-unoperatrice-sanitaria/" rel="bookmark" title="La lotta contro la dermatite atopica dagli occhi di un&#8217;operatrice sanitaria">La lotta contro la dermatite atopica dagli occhi di un&#8217;operatrice sanitaria</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/michelangelobonessa/">Michelangelo Bonessa</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T08:47:14+01:00" >26/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/26/la-lotta-contro-la-dermatite-atopica-dagli-occhi-di-unoperatrice-sanitaria/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">La lotta contro la dermatite atopica dagli occhi di un&#039;operatrice sanitaria. Il problema sembra di secondo piano per molti, ma la storia di Lorena,...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/10/26/la-lotta-contro-la-dermatite-atopica-dagli-occhi-di-unoperatrice-sanitaria/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/26/covid-unondata-di-disturbi-di-salute-mentale/" rel="bookmark" class="td-image-wrap " title="Covid, un&#8217;ondata di disturbi di salute mentale" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/10/salute-mentale.jpg?resize=500%2C292&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/26/covid-unondata-di-disturbi-di-salute-mentale/" rel="bookmark" title="Covid, un&#8217;ondata di disturbi di salute mentale">Covid, un&#8217;ondata di disturbi di salute mentale</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/marcostaffiero/">Marco Staffiero</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-26T05:00:33+01:00" >26/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/26/covid-unondata-di-disturbi-di-salute-mentale/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Cambiamenti radicali nelle abitudini, distanziamenti sociali, stress di ogni tipo, stanno mettendo a dura prova il sistema nervoso delle persone. C&#039;è un&#039;altra seconda ondata...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/10/26/covid-unondata-di-disturbi-di-salute-mentale/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/24/contagi-oltre-i-19mila-iss-lepidemia-peggiora-rt-a-15/" rel="bookmark" class="td-image-wrap " title="Contagi oltre i 19mila. Iss: &#8220;L&#8217;epidemia peggiora, Rt a 1,5&#8221;" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/03/Coronavirus-a-Milano.jpg?resize=696%2C365&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/24/contagi-oltre-i-19mila-iss-lepidemia-peggiora-rt-a-15/" rel="bookmark" title="Contagi oltre i 19mila. Iss: &#8220;L&#8217;epidemia peggiora, Rt a 1,5&#8221;">Contagi oltre i 19mila. Iss: &#8220;L&#8217;epidemia peggiora, Rt a 1,5&#8221;</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-24T05:00:02+02:00" >24/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/24/contagi-oltre-i-19mila-iss-lepidemia-peggiora-rt-a-15/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Continuano a salire i contagi per Covid in Italia: secondo il bollettino del ministero della Salute l&#039;incremento nelle ultime 24 ore è di 19.143,...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/10/24/contagi-oltre-i-19mila-iss-lepidemia-peggiora-rt-a-15/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/23/coronavirus-16-079-contagi-mille-piu-di-ieri-136-i-morti/" rel="bookmark" class="td-image-wrap " title="Coronavirus, 16.079 contagi, mille più di ieri. 136 i morti" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/07/restrizioni.jpg?resize=696%2C392&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/23/coronavirus-16-079-contagi-mille-piu-di-ieri-136-i-morti/" rel="bookmark" title="Coronavirus, 16.079 contagi, mille più di ieri. 136 i morti">Coronavirus, 16.079 contagi, mille più di ieri. 136 i morti</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-23T05:00:41+02:00" >23/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/23/coronavirus-16-079-contagi-mille-piu-di-ieri-136-i-morti/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Aumentano ancora i contagi per coronavirus in Italia: secondo il bollettino del ministero della Salute nelle ultime 24 ore sono stati individuati 16.079 nuovi casi, quasi...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/10/23/coronavirus-16-079-contagi-mille-piu-di-ieri-136-i-morti/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="tdb_module_related td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-image">
<div class="td-image-container">
<a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>                        <div class="td-module-thumb"><a href="https://ilformat.info/2020/10/22/forte-crescita-dei-contagi-15-199-record-di-tamponi-incidenza-85/" rel="bookmark" class="td-image-wrap " title="Forte crescita dei contagi 15.199. Record di tamponi, incidenza 8,5%" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/22/forte-crescita-dei-contagi-15-199-record-di-tamponi-incidenza-85/" rel="bookmark" title="Forte crescita dei contagi 15.199. Record di tamponi, incidenza 8,5%">Forte crescita dei contagi 15.199. Record di tamponi, incidenza 8,5%</a></h3>
<div class="td-editor-date">
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-22T05:00:12+02:00" >22/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/22/forte-crescita-dei-contagi-15-199-record-di-tamponi-incidenza-85/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Impennata dei nuovi casi di positività al coronavirus; nelle ultime 24 ore sono stati 15.199 i contagiati (ieri erano stati 10.874). Sono 127 i...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/10/22/forte-crescita-dei-contagi-15-199-record-di-tamponi-incidenza-85/">Continua a leggere</a>
</div>
</div>
</div>
</div>
</div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_122_f18" data-td_block_id="tdi_122_f18"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_122_f18" data-td_block_id="tdi_122_f18"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div><div class="vc_column tdi_124_9ae  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_124_9ae{
vertical-align: baseline;
}.tdi_124_9ae .wpb_wrapper,
.tdi_124_9ae .wpb_wrapper .tdc-elements{
display: block;
}.tdi_124_9ae .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_124_9ae .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_social_counter tdi_125_8dd td-pb-border-top td_block_template_1">
<style>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</style><div class="td-block-title-wrap"></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info td_social_info_counter">4,102</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/IlFormat"  >Like</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info td_social_info_counter">1,170</span><span class="td_social_info td_social_info_name">Followers</span><span class="td_social_button"><a href="https://twitter.com/il_format"  >Follow</a></span></div></div></div></div> <!-- ./block --><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_126_959 td_block_template_1">
<style>
/* custom css */
.tdi_126_959.td-a-rec{
text-align: center;
}.tdi_126_959 .td-element-style{
z-index: -1;
}.tdi_126_959 .td-spot-id-spot_img_hidden{
display: none;
}.tdi_126_959 .td-adspot-title{
display: block;
}.tdi_126_959.td-a-rec-img{
text-align: left;
}.tdi_126_959.td-a-rec-img img{
margin: 0 auto 0 0;
}@media (max-width: 767px) {
.tdi_126_959.td-a-rec-img {
text-align: center;
}
}
</style><div style="display: inline-block"><span class="td-adspot-title">- Advertisment -</span><a href="" class="td_spot_img_all"><img src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/08/Radio-Zeus.png?w=696&#038;ssl=1" alt="" data-recalc-dims="1" /></a></div></div><div class="wpb_wrapper td_block_empty_space td_block_wrap vc_empty_space tdi_128_5ea "  style="height: 32px"></div><div class="td_block_wrap td_block_popular_categories tdi_129_89a widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_129_89a" ><div class="td-block-title-wrap"></div><ul class="td-pb-padding-side"><li><a href="https://ilformat.info/category/politica/"><span class="td-cat-name">POLITICA</span><span class="td-cat-no">1322</span></a></li><li><a href="https://ilformat.info/category/il-format/"><span class="td-cat-name">IL FORMAT</span><span class="td-cat-no">1248</span></a></li><li><a href="https://ilformat.info/category/attualita/"><span class="td-cat-name">ATTUALITÀ</span><span class="td-cat-no">925</span></a></li><li><a href="https://ilformat.info/category/esteri/"><span class="td-cat-name">ESTERI</span><span class="td-cat-no">760</span></a></li><li><a href="https://ilformat.info/category/cronaca/"><span class="td-cat-name">CRONACA</span><span class="td-cat-no">746</span></a></li><li><a href="https://ilformat.info/category/cultura-interno/"><span class="td-cat-name">CULTURA</span><span class="td-cat-no">440</span></a></li></ul></div><div class="td_block_wrap td_block_1 tdi_130_ea9 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_130_ea9" >
<style>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</style>
<style>
/* custom css */
.tdi_130_ea9 .td-block-title a,
.tdi_130_ea9 .td-block-title span{
text-transform:uppercase !important;
}
</style><script>var block_tdi_130_ea9 = new tdBlock();
block_tdi_130_ea9.id = "tdi_130_ea9";
block_tdi_130_ea9.atts = '{"limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","sort":"","category_id":"6","custom_title":"I Pi\u00f9 Letti","block_type":"td_block_1","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_130_ea9","tdc_css_class":"tdi_130_ea9","tdc_css_class_style":"tdi_130_ea9_rand_style"}';
block_tdi_130_ea9.td_column_number = "1";
block_tdi_130_ea9.block_type = "td_block_1";
block_tdi_130_ea9.post_count = "4";
block_tdi_130_ea9.found_posts = "5425";
block_tdi_130_ea9.header_color = "";
block_tdi_130_ea9.ajax_pagination_infinite_stop = "";
block_tdi_130_ea9.max_num_pages = "1357";
tdBlocksArray.push(block_tdi_130_ea9);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">I Più Letti</span></h4></div><div id=tdi_130_ea9 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/" rel="bookmark" class="td-image-wrap " title="Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero" data-type="image_tag" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Lara-Carano-sindaco-di-Assago.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/" rel="bookmark" title="Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero">Covid-19, il Sindaco di Assago Lara Carano comunica i dati del...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:40+01:00" >28/10/2020</time></span>                <span class="td-module-comments"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/#respond">0</a></span>            </div>
<div class="td-excerpt">
Lettera del Sindaco di Assago, Lara Carano, ai suoi concittadini.
Carissime Concittadine e Carissimi Concittadini,
come sapete i dati relativi ai contagi da Covid-19 ad Assago...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/decreto-ristori-via-libera-del-consiglio-dei-ministri/" rel="bookmark" class="td-image-wrap " title="Decreto ristori, via libera del Consiglio dei ministri" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Decreto ristori, via libera del Consiglio dei ministri" data-type="image_tag" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Giuseppe-Conte-con-la-mascherina.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/decreto-ristori-via-libera-del-consiglio-dei-ministri/" rel="bookmark" title="Decreto ristori, via libera del Consiglio dei ministri">Decreto ristori, via libera del Consiglio dei ministri</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:31+01:00" >28/10/2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/idranti-e-cariche-a-roma-lamorgese-riferisce-in-senato/" rel="bookmark" class="td-image-wrap " title="Idranti e cariche a Roma. Lamorgese riferisce in Senato" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Idranti e cariche a Roma. Lamorgese riferisce in Senato" data-type="image_tag" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/10/Scontri-a-Roma.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/idranti-e-cariche-a-roma-lamorgese-riferisce-in-senato/" rel="bookmark" title="Idranti e cariche a Roma. Lamorgese riferisce in Senato">Idranti e cariche a Roma. Lamorgese riferisce in Senato</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:15+01:00" >28/10/2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/attenti-al-trucco-di-trump/" rel="bookmark" class="td-image-wrap " title="Attenti al trucco di Trump" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Attenti al trucco di Trump" data-type="image_tag" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/10/Omar-Al-Ghoul.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/attenti-al-trucco-di-trump/" rel="bookmark" title="Attenti al trucco di Trump">Attenti al trucco di Trump</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:11+01:00" >28/10/2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_130_ea9" data-td_block_id="tdi_130_ea9"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_130_ea9" data-td_block_id="tdi_130_ea9"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_1 tdi_131_5e4 td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1"  data-td-block-uid="tdi_131_5e4" >
<style>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</style>
<style>
/* custom css */
.tdi_131_5e4 .td-block-title a,
.tdi_131_5e4 .td-block-title span{
text-transform:uppercase !important;
}
</style><script>var block_tdi_131_5e4 = new tdBlock();
block_tdi_131_5e4.id = "tdi_131_5e4";
block_tdi_131_5e4.atts = '{"limit":"4","f_header_font_transform":"uppercase","ajax_pagination":"next_prev","sort":"","category_id":"247","custom_title":"editoriale","block_type":"td_block_1","separator":"","custom_url":"","block_template_id":"","m4_tl":"","m4_el":"","m6_tl":"","post_ids":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_131_5e4","tdc_css_class":"tdi_131_5e4","tdc_css_class_style":"tdi_131_5e4_rand_style"}';
block_tdi_131_5e4.td_column_number = "1";
block_tdi_131_5e4.block_type = "td_block_1";
block_tdi_131_5e4.post_count = "4";
block_tdi_131_5e4.found_posts = "50";
block_tdi_131_5e4.header_color = "";
block_tdi_131_5e4.ajax_pagination_infinite_stop = "";
block_tdi_131_5e4.max_num_pages = "13";
tdBlocksArray.push(block_tdi_131_5e4);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">editoriale</span></h4></div><div id=tdi_131_5e4 class="td_block_inner">
<div class="td-block-span12">
<div class="td_module_4 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/09/20/il-nuovo-dramma-delle-donne-migranti-negli-usa-la-sterilizzazione/" rel="bookmark" class="td-image-wrap " title="Il nuovo dramma delle donne migranti negli USA: la sterilizzazione" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAADrAQMAAAArGX0KAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAACBJREFUaN7twTEBAAAAwiD7pzbEXmAAAAAAAAAAAACQHSaOAAGSp1GBAAAAAElFTkSuQmCC" alt="" title="Il nuovo dramma delle donne migranti negli USA: la sterilizzazione" data-type="image_tag" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/09/Esportazioni-di-utero.jpg?resize=324%2C235&ssl=1"  width="324" height="235" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/09/20/il-nuovo-dramma-delle-donne-migranti-negli-usa-la-sterilizzazione/" rel="bookmark" title="Il nuovo dramma delle donne migranti negli USA: la sterilizzazione">Il nuovo dramma delle donne migranti negli USA: la sterilizzazione</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/giuseppe/">Giuseppe Gallinella</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-20T10:57:11+02:00" >20/09/2020</time></span>                <span class="td-module-comments"><a href="https://ilformat.info/2020/09/20/il-nuovo-dramma-delle-donne-migranti-negli-usa-la-sterilizzazione/#respond">0</a></span>            </div>
<div class="td-excerpt">
Secondo un rapporto riferito, dozzine di donne migranti detenute in un centro di detenzione negli Stati Uniti hanno subito un intervento chirurgico per rimuovere...            </div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/05/03/il-lato-oscuro-del-monitoraggio-digitale-in-unapp-anti-coronavirus/" rel="bookmark" class="td-image-wrap " title="Il lato oscuro del monitoraggio digitale in un&#8217;app anti coronavirus" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="Il lato oscuro del monitoraggio digitale in un&#8217;app anti coronavirus" data-type="image_tag" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/App-anticoronavirus.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/03/il-lato-oscuro-del-monitoraggio-digitale-in-unapp-anti-coronavirus/" rel="bookmark" title="Il lato oscuro del monitoraggio digitale in un&#8217;app anti coronavirus">Il lato oscuro del monitoraggio digitale in un&#8217;app anti coronavirus</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T06:00:09+02:00" >03/05/2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/04/14/lera-del-coronavirus-come-antidoto-alla-ripartenza-delleconomia/" rel="bookmark" class="td-image-wrap " title="L&#8217;era del coronavirus come antidoto alla ripartenza dell&#8217;economia" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="L&#8217;era del coronavirus come antidoto alla ripartenza dell&#8217;economia" data-type="image_tag" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/coronavirus-economia.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/14/lera-del-coronavirus-come-antidoto-alla-ripartenza-delleconomia/" rel="bookmark" title="L&#8217;era del coronavirus come antidoto alla ripartenza dell&#8217;economia">L&#8217;era del coronavirus come antidoto alla ripartenza dell&#8217;economia</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T06:00:49+02:00" >14/04/2020</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 -->
<div class="td-block-span12">
<div class="td_module_6 td_module_wrap td-animation-stack">
<div class="td-module-thumb"><a href="https://ilformat.info/2019/12/31/il-2020-affida-il-suo-destino-nel-segno-del-topo/" rel="bookmark" class="td-image-wrap " title="Il 2020 affida il suo destino nel segno del Topo" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="segno del topo" title="Il 2020 affida il suo destino nel segno del Topo" data-type="image_tag" data-img-url="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/segno-del-topo.jpg?resize=100%2C70&ssl=1"  width="100" height="70" /></a></div>
<div class="item-details">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/31/il-2020-affida-il-suo-destino-nel-segno-del-topo/" rel="bookmark" title="Il 2020 affida il suo destino nel segno del Topo">Il 2020 affida il suo destino nel segno del Topo</a></h3>            <div class="td-module-meta-info">
<span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-12-31T05:00:01+01:00" >31/12/2019</time></span>                            </div>
</div>
</div>
</div> <!-- ./td-block-span12 --></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_131_5e4" data-td_block_id="tdi_131_5e4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_131_5e4" data-td_block_id="tdi_131_5e4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-41585" class="share-facebook sd-button share-icon" href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-41585" class="share-twitter sd-button share-icon" href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span>Twitter</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-41585" class="share-pinterest sd-button share-icon" href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span>Pinterest</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon" href="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span>Telegram</span></a></li><li class="share-end"></li></ul></div></div></div>                    <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-10-28T05:00:06+01:00"><meta itemprop="dateModified" content="2020-10-27T20:33:31+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilformat.info/2020/10/28/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi/"></span><meta itemprop="name" content="ILFORMAT"></span><meta itemprop="headline" content="Record di contagi toccata quasi quota 22mila a fronte di oltre 174 mila tamponi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumenti-dei-contagi.jpg?fit=2560%2C1707&ssl=1"><meta itemprop="width" content="2560"><meta itemprop="height" content="1707"></span>                </article>
</div>
</div>
</div> <!-- #tdb-autoload-article -->
<!-- Instagram -->
<div class="td-footer-template-wrap" style="position: relative">
<div class="td-footer-wrap ">
<div id="tdi_132_988" class="tdc-zone"><div class="tdc_zone tdi_133_8e8  wpb_row td-pb-row"  >
<style scoped>
/* custom css */
.tdi_133_8e8{
min-height: 0;
}
</style><div id="tdi_134_9dd" class="tdc-row stretch_row"><div class="vc_row tdi_135_a88  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_135_a88{
min-height: 0;
}.tdi_135_a88,
.tdi_135_a88 .tdc-columns{
display: block;
}.tdi_135_a88 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_135_a88{
padding-top:54px !important;
padding-bottom:20px !important;
position:relative;
}
.tdi_135_a88 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_135_a88{
padding-top:40px !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_135_a88{
padding-top:44px !important;
}
}
</style>
<div class="tdi_134_9dd_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_134_9dd_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
background-image:url("https://ilformat.info/wp-content/uploads/2020/08/footer-ilformat.jpg") !important;
opacity:0.1 !important;
background-size:cover !important;
background-position:center top !important;
}
</style></div><style>
.tdi_134_9dd_rand_style{
background-color:#111111 !important;
}
</style></div><div class="vc_column tdi_137_988  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_137_988{
vertical-align: baseline;
}.tdi_137_988 .wpb_wrapper,
.tdi_137_988 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_137_988 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_137_988 .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_139_f88  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_139_f88{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_139_f88,
.tdi_139_f88 .tdc-inner-columns{
display: block;
}.tdi_139_f88 .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_141_fe9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_141_fe9{
vertical-align: baseline;
}.tdi_141_fe9 .wpb_wrapper,
.tdi_141_fe9 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_141_fe9 .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_142_d00 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_142_d00" >
<style>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</style>
<style>
/* custom css */
.tdi_142_d00 .td-image-wrap{
padding-bottom: 70%;
}.tdi_142_d00 .entry-thumb{
background-position: center 50%;
}.tdi_142_d00 .td-image-container{
flex: 0 0 30%;
width: 30%;
display: block; order: 0;
}.ie10 .tdi_142_d00 .td-image-container,
.ie11 .tdi_142_d00 .td-image-container{
flex: 0 0 auto;
}.tdi_142_d00 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.ie10 .tdi_142_d00 .td-module-meta-info,
.ie11 .tdi_142_d00 .td-module-meta-info{
flex: 1;
}.tdi_142_d00 .td-module-meta-info{
padding: 0 0 0 16px;
border-color: #eaeaea;
}.tdi_142_d00 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_142_d00 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_142_d00 .td-module-container:before{
bottom: -13px;
border-color: #eaeaea;
}.tdi_142_d00 .td-video-play-ico{
width: 24px;
height: 24px;
font-size: 24px;
}.tdi_142_d00 .td-post-vid-time{
display: block;
}.tdi_142_d00 .td-post-category{
display: none;
}.tdi_142_d00 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_142_d00 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_142_d00 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_142_d00 .td-read-more{
display: none;
}.tdi_142_d00 .td-post-author-name{
display: none;
}.tdi_142_d00 .entry-review-stars{
display: inline-block;
color: #ffffff;
}.tdi_142_d00 .td-icon-star,
.tdi_142_d00 .td-icon-star-empty,
.tdi_142_d00 .td-icon-star-half{
font-size: 15px;
}.tdi_142_d00 .td-module-comments{
display: none;
}.tdi_142_d00 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_142_d00 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_142_d00 .td-module-title a{
color: #ffffff;
}.tdi_142_d00 .td_module_wrap:hover .td-module-title a{
color: #4db2ec !important;
}.tdi_142_d00 .td-block-title a,
.tdi_142_d00 .td-block-title span{
font-size:18px !important;
}.tdi_142_d00 .entry-title{
font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
}html:not([class*='ie']) .tdi_142_d00 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_142_d00 .td_module_wrap{
padding-bottom: 13px;
margin-bottom: 13px;
padding-bottom: 13px !important;
margin-bottom: 13px !important;
}.tdi_142_d00 .td-module-container:before{
bottom: -13px;
}.tdi_142_d00 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_142_d00 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_142_d00 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_142_d00 .td-module-meta-info{
padding: 0 0 0 13px;
}.tdi_142_d00 .td_module_wrap{
width: 100%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_142_d00 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
}.tdi_142_d00 .td-module-container:before{
bottom: -10px;
}.tdi_142_d00 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_142_d00 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_142_d00 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_142_d00 .entry-title{
font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_142_d00 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 13px;
margin-bottom: 13px;
padding-bottom: 13px !important;
margin-bottom: 13px !important;
}.tdi_142_d00 .td-module-container:before{
bottom: -13px;
}.tdi_142_d00 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_142_d00 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_142_d00 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">EDITORIALE</span></h4></div><div id=tdi_142_d00 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/09/20/il-nuovo-dramma-delle-donne-migranti-negli-usa-la-sterilizzazione/" rel="bookmark" class="td-image-wrap " title="Il nuovo dramma delle donne migranti negli USA: la sterilizzazione" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/09/Esportazioni-di-utero.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/09/20/il-nuovo-dramma-delle-donne-migranti-negli-usa-la-sterilizzazione/" rel="bookmark" title="Il nuovo dramma delle donne migranti negli USA: la sterilizzazione">Il nuovo dramma delle donne migranti negli USA: la sterilizzazione</a></h3>
<div class="td-editor-date">
<a href="https://ilformat.info/category/editoriale/" class="td-post-category">EDITORIALE</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/giuseppe/">Giuseppe Gallinella</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-09-20T10:57:11+02:00" >20/09/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/09/20/il-nuovo-dramma-delle-donne-migranti-negli-usa-la-sterilizzazione/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Secondo un rapporto riferito, dozzine di donne migranti detenute in un centro di detenzione negli Stati Uniti hanno subito un intervento chirurgico per rimuovere...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/09/20/il-nuovo-dramma-delle-donne-migranti-negli-usa-la-sterilizzazione/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/05/03/il-lato-oscuro-del-monitoraggio-digitale-in-unapp-anti-coronavirus/" rel="bookmark" class="td-image-wrap " title="Il lato oscuro del monitoraggio digitale in un&#8217;app anti coronavirus" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/05/App-anticoronavirus.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/05/03/il-lato-oscuro-del-monitoraggio-digitale-in-unapp-anti-coronavirus/" rel="bookmark" title="Il lato oscuro del monitoraggio digitale in un&#8217;app anti coronavirus">Il lato oscuro del monitoraggio digitale in un&#8217;app anti coronavirus</a></h3>
<div class="td-editor-date">
<a href="https://ilformat.info/category/editoriale/" class="td-post-category">EDITORIALE</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/giuseppe/">Giuseppe Gallinella</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-03T06:00:09+02:00" >03/05/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/05/03/il-lato-oscuro-del-monitoraggio-digitale-in-unapp-anti-coronavirus/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">In Corea del Sud hanno tenuto sotto controllo la curva delle infezioni da coronavirus senza chiudere locali pubblici e scuole, senza imporre drastiche restrizioni...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/05/03/il-lato-oscuro-del-monitoraggio-digitale-in-unapp-anti-coronavirus/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/04/14/lera-del-coronavirus-come-antidoto-alla-ripartenza-delleconomia/" rel="bookmark" class="td-image-wrap " title="L&#8217;era del coronavirus come antidoto alla ripartenza dell&#8217;economia" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/04/coronavirus-economia.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/04/14/lera-del-coronavirus-come-antidoto-alla-ripartenza-delleconomia/" rel="bookmark" title="L&#8217;era del coronavirus come antidoto alla ripartenza dell&#8217;economia">L&#8217;era del coronavirus come antidoto alla ripartenza dell&#8217;economia</a></h3>
<div class="td-editor-date">
<a href="https://ilformat.info/category/editoriale/" class="td-post-category">EDITORIALE</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/giuseppe/">Giuseppe Gallinella</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-04-14T06:00:49+02:00" >14/04/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/04/14/lera-del-coronavirus-come-antidoto-alla-ripartenza-delleconomia/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Non sappiamo se siamo al giro di boa, riferito alla catastrofica vicenda che ha investito tutto il mondo dalla pandemia, però rimane la consolazione...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/04/14/lera-del-coronavirus-come-antidoto-alla-ripartenza-delleconomia/">Continua a leggere</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_144_dad  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_144_dad{
vertical-align: baseline;
}.tdi_144_dad .wpb_wrapper,
.tdi_144_dad .wpb_wrapper .tdc-elements{
display: block;
}.tdi_144_dad .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_1 tdi_145_f66 td-pb-border-top td_block_template_2 td_flex_block"  data-td-block-uid="tdi_145_f66" >
<style>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</style>
<style>
/* custom css */
.tdi_145_f66 .td-image-wrap{
padding-bottom: 70%;
}.tdi_145_f66 .entry-thumb{
background-position: center 50%;
}.tdi_145_f66 .td-image-container{
flex: 0 0 30%;
width: 30%;
display: block; order: 0;
}.ie10 .tdi_145_f66 .td-image-container,
.ie11 .tdi_145_f66 .td-image-container{
flex: 0 0 auto;
}.tdi_145_f66 .td-module-container{
flex-direction: row;
border-color: #eaeaea !important;
}.ie10 .tdi_145_f66 .td-module-meta-info,
.ie11 .tdi_145_f66 .td-module-meta-info{
flex: 1;
}.tdi_145_f66 .td-module-meta-info{
padding: 0 0 0 16px;
border-color: #eaeaea;
}.tdi_145_f66 .td_module_wrap{
padding-left: 20px;
padding-right: 20px;
padding-bottom: 13px;
margin-bottom: 13px;
}.tdi_145_f66 .td_block_inner{
margin-left: -20px;
margin-right: -20px;
}.tdi_145_f66 .td-module-container:before{
bottom: -13px;
border-color: #eaeaea;
}.tdi_145_f66 .td-video-play-ico{
width: 24px;
height: 24px;
font-size: 24px;
}.tdi_145_f66 .td-post-vid-time{
display: block;
}.tdi_145_f66 .td-post-category{
display: none;
}.tdi_145_f66 .td-author-photo .avatar{
width: 20px;
height: 20px;
margin-right: 6px;
border-radius: 50%;
}.tdi_145_f66 .td-excerpt{
display: none;
column-count: 1;
column-gap: 48px;
}.tdi_145_f66 .td-audio-player{
opacity: 1;
visibility: visible;
height: auto;
font-size: 13px;
}.tdi_145_f66 .td-read-more{
display: none;
}.tdi_145_f66 .td-post-author-name{
display: none;
}.tdi_145_f66 .entry-review-stars{
display: inline-block;
color: #ffffff;
}.tdi_145_f66 .td-icon-star,
.tdi_145_f66 .td-icon-star-empty,
.tdi_145_f66 .td-icon-star-half{
font-size: 15px;
}.tdi_145_f66 .td-module-comments{
display: none;
}.tdi_145_f66 .td_module_wrap:nth-last-child(1){
margin-bottom: 0;
padding-bottom: 0;
}.tdi_145_f66 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none;
}.tdi_145_f66 .td-module-title a{
color: #ffffff;
}.tdi_145_f66 .td_module_wrap:hover .td-module-title a{
color: #4db2ec !important;
}.tdi_145_f66 .td-block-title a,
.tdi_145_f66 .td-block-title span{
font-size:18px !important;
}.tdi_145_f66 .entry-title{
font-size:14px !important;line-height:1.4 !important;font-weight:500 !important;
}html:not([class*='ie']) .tdi_145_f66 .td-module-container:hover .entry-thumb:before{
opacity: 0;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_145_f66 .td_module_wrap{
padding-bottom: 13px;
margin-bottom: 13px;
padding-bottom: 13px !important;
margin-bottom: 13px !important;
}.tdi_145_f66 .td-module-container:before{
bottom: -13px;
}.tdi_145_f66 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_145_f66 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_145_f66 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_145_f66 .td-module-meta-info{
padding: 0 0 0 13px;
}.tdi_145_f66 .td_module_wrap{
width: 100%;
float: left;
padding-left: 10px;
padding-right: 10px;
padding-bottom: 10px;
margin-bottom: 10px;
padding-bottom: 10px !important;
margin-bottom: 10px !important;
}.tdi_145_f66 .td_block_inner{
margin-left: -10px;
margin-right: -10px;
}.tdi_145_f66 .td-module-container:before{
bottom: -10px;
}.tdi_145_f66 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_145_f66 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_145_f66 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}.tdi_145_f66 .entry-title{
font-size:12px !important;line-height:1.4 !important;font-weight:500 !important;
}
}
/* phone */
@media (max-width: 767px){
.tdi_145_f66 .td_module_wrap{
width: 100%;
float: left;
padding-bottom: 13px;
margin-bottom: 13px;
padding-bottom: 13px !important;
margin-bottom: 13px !important;
}.tdi_145_f66 .td-module-container:before{
bottom: -13px;
}.tdi_145_f66 .td_module_wrap:nth-last-child(1){
margin-bottom: 0 !important;
padding-bottom: 0 !important;
}.tdi_145_f66 .td_module_wrap .td-module-container:before{
display: block !important;
}.tdi_145_f66 .td_module_wrap:nth-last-child(1) .td-module-container:before{
display: none !important;
}
}
</style><script>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</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">i PIU&#x27; LETTI</span></h4></div><div id=tdi_145_f66 class="td_block_inner td-mc1-wrap">
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/" rel="bookmark" class="td-image-wrap " title="Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/10/Lara-Carano-sindaco-di-Assago.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/" rel="bookmark" title="Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero">Covid-19, il Sindaco di Assago Lara Carano comunica i dati del contagio giornaliero</a></h3>
<div class="td-editor-date">
<a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:40+01:00" >28/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Lettera del Sindaco di Assago, Lara Carano, ai suoi concittadini.
Carissime Concittadine e Carissimi Concittadini,
come sapete i dati relativi ai contagi da Covid-19 ad Assago...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/10/28/covid-19-il-sindaco-di-assago-lara-carano-comunica-i-dati-del-contagio-giornaliero/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/decreto-ristori-via-libera-del-consiglio-dei-ministri/" rel="bookmark" class="td-image-wrap " title="Decreto ristori, via libera del Consiglio dei ministri" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/04/Giuseppe-Conte-con-la-mascherina.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/decreto-ristori-via-libera-del-consiglio-dei-ministri/" rel="bookmark" title="Decreto ristori, via libera del Consiglio dei ministri">Decreto ristori, via libera del Consiglio dei ministri</a></h3>
<div class="td-editor-date">
<a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:31+01:00" >28/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/28/decreto-ristori-via-libera-del-consiglio-dei-ministri/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Il Consiglio dei ministri ha dato il via libera al decreto ristori. &quot;Abbiamo appena varato il decreto ristori, che vale complessivamente oltre 5 miliardi che saranno usati...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/10/28/decreto-ristori-via-libera-del-consiglio-dei-ministri/">Continua a leggere</a>
</div>
</div>
</div>
</div>
<div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack">
<div class="td-module-container td-category-pos-">
<div class="td-image-container">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/10/28/idranti-e-cariche-a-roma-lamorgese-riferisce-in-senato/" rel="bookmark" class="td-image-wrap " title="Idranti e cariche a Roma. Lamorgese riferisce in Senato" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/10/Scontri-a-Roma.jpg?resize=218%2C150&ssl=1"  ></span></a></div>                                            </div>
<div class="td-module-meta-info">
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/28/idranti-e-cariche-a-roma-lamorgese-riferisce-in-senato/" rel="bookmark" title="Idranti e cariche a Roma. Lamorgese riferisce in Senato">Idranti e cariche a Roma. Lamorgese riferisce in Senato</a></h3>
<div class="td-editor-date">
<a href="https://ilformat.info/category/cronaca/" class="td-post-category">CRONACA</a>
<span class="td-author-date">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                            <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-28T05:00:15+01:00" >28/10/2020</time></span>                                                        <span class="td-module-comments"><a href="https://ilformat.info/2020/10/28/idranti-e-cariche-a-roma-lamorgese-riferisce-in-senato/#respond">0</a></span>                        </span>
</div>
<div class="td-excerpt">Mezzi idranti e cariche: è quanto accaduto durante la manifestazione a piazza del Popolo a Roma contro le misure anti-Covid. I manifestanti stanno esplodendo...</div>
<div class="td-read-more">
<a href="https://ilformat.info/2020/10/28/idranti-e-cariche-a-roma-lamorgese-riferisce-in-senato/">Continua a leggere</a>
</div>
</div>
</div>
</div>
</div></div></div></div></div><div class="vc_column_inner tdi_147_895  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_147_895{
vertical-align: baseline;
}.tdi_147_895 .wpb_wrapper,
.tdi_147_895 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_147_895 .wpb_wrapper .tdc-elements{
width: 100%;
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_block_popular_categories tdi_148_88d widget widget_categories td-pb-border-top td_block_template_2"  data-td-block-uid="tdi_148_88d" >
<style>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</style>
<style>
/* custom css */
.tdi_148_88d .td-cat-name{
color: #ffffff;
}.tdi_148_88d .td-cat-no{
color: #ffffff;
}.tdi_148_88d li:hover .td-cat-name{
color: #4db2ec;
}.tdi_148_88d li:hover .td-cat-no{
color: #4db2ec;
}.tdi_148_88d .td-block-title a,
.tdi_148_88d .td-block-title span{
font-size:18px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_148_88d li{
font-size:13px !important;line-height:26px !important;
}
}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATEGORIE PIU&#x27; CONSULTATE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://ilformat.info/category/politica/"><span class="td-cat-name">POLITICA</span><span class="td-cat-no">1322</span></a></li><li><a href="https://ilformat.info/category/il-format/"><span class="td-cat-name">IL FORMAT</span><span class="td-cat-no">1248</span></a></li><li><a href="https://ilformat.info/category/attualita/"><span class="td-cat-name">ATTUALITÀ</span><span class="td-cat-no">925</span></a></li><li><a href="https://ilformat.info/category/esteri/"><span class="td-cat-name">ESTERI</span><span class="td-cat-no">760</span></a></li><li><a href="https://ilformat.info/category/cronaca/"><span class="td-cat-name">CRONACA</span><span class="td-cat-no">746</span></a></li><li><a href="https://ilformat.info/category/cultura-interno/"><span class="td-cat-name">CULTURA</span><span class="td-cat-no">440</span></a></li><li><a href="https://ilformat.info/category/economia/"><span class="td-cat-name">ECONOMIA</span><span class="td-cat-no">308</span></a></li><li><a href="https://ilformat.info/category/attualita/salute/"><span class="td-cat-name">SALUTE</span><span class="td-cat-no">138</span></a></li></ul></div></div></div></div></div><div class="vc_row_inner tdi_150_4aa  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_150_4aa{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_150_4aa,
.tdi_150_4aa .tdc-inner-columns{
display: block;
}.tdi_150_4aa .tdc-inner-columns{
width: 100%;
}
</style><div class="vc_column_inner tdi_152_8ed  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>
/* custom css */
.tdi_152_8ed{
vertical-align: baseline;
}.tdi_152_8ed .wpb_wrapper,
.tdi_152_8ed .wpb_wrapper .tdc-elements{
display: block;
}.tdi_152_8ed .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_152_8ed{
margin-bottom:0px !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="wpb_wrapper td_block_separator td_block_wrap vc_separator tdi_154_e7d  td_separator_solid td_separator_center"><span style="border-color:rgba(255,255,255,0.1);border-width:1px;width:80%;"></span>
<style scoped>
/* inline tdc_css att */
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_154_e7d{
margin-bottom:20px !important;
}
}
</style></div></div></div></div></div><div class="vc_row_inner tdi_156_8d9  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>
/* custom css */
.tdi_156_8d9{
position: relative !important;
top: 0;
transform: none;
-webkit-transform: none;
}.tdi_156_8d9,
.tdi_156_8d9 .tdc-inner-columns{
display: block;
}.tdi_156_8d9 .tdc-inner-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_156_8d9{
padding-bottom:30px !important;
}
.tdi_156_8d9 .td_block_wrap{ text-align:left }
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_156_8d9{
padding-bottom:20px !important;
}
}
</style><div class="vc_column_inner tdi_158_548  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_158_548{
vertical-align: baseline;
}.tdi_158_548 .wpb_wrapper,
.tdi_158_548 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_158_548 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_158_548{
width:25% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_158_548{
margin-bottom:50px !important;
width:100% !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_159_fbf td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_159_fbf" >
<style>
/* inline tdc_css att */
.tdi_159_fbf{
margin-top:37px !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_159_fbf{
margin-top:44px !important;
}
}
/* phone */
@media (max-width: 767px)
{
.tdi_159_fbf{
margin-top:0px !important;
}
}
</style>
<style>
/* custom css */
.tdi_159_fbf .tdb-logo-a,
.tdi_159_fbf h1{
flex-direction: row;
align-items: flex-start;
justify-content: center;
}.tdi_159_fbf .tdb-logo-svg-wrap{
display: block;
}.tdi_159_fbf .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
display: none;
}.tdi_159_fbf .tdb-logo-img-wrap{
display: block;
}.tdi_159_fbf .tdb-logo-text-tagline{
margin-top: 2px;
margin-left: 0;
display: block;
}.tdi_159_fbf .tdb-logo-text-title{
display: block;
}.tdi_159_fbf .tdb-logo-text-wrap{
flex-direction: column;
align-items: flex-start;
}.tdi_159_fbf .tdb-logo-icon{
top: 0px;
display: block;
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://ilformat.info/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2020/08/ILFORMAT-INFO.png" src="https://ilformat.info/wp-content/uploads/2020/08/ILFORMAT-INFO.png" alt=""  title="" width="1024" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_161_294  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_161_294{
vertical-align: baseline;
}.tdi_161_294 .wpb_wrapper,
.tdi_161_294 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_161_294 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
.tdi_161_294{
width:41.66666667% !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_161_294{
margin-bottom:50px !important;
width:100% !important;
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_162_ed9 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_162_ed9" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_162_ed9{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_162_ed9 .tdm-descr{
color: #eaeaea;
font-size:14px !important;line-height:1.6 !important;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_162_ed9 .tdm-descr{
font-size:13px !important;line-height:1.6 !important;
}
}
</style><p class="tdm-descr">Le foto, video e testi presenti su ilformat.info provengono anche attraverso la rete Internet: per utilizzo informativo, didattico, scientifico e non a scopo di lucro. Al fine di accettare il libero regime di circolazione e non violare il diritto d'autore o altri diritti esclusivi verranno effettuate le opportune verifiche. Per segnalare alla redazione eventuali errori nell'uso di materiale riservato <br>
<br>
Testata Giornalistica Registrata <br>al Tribunale di Vicenza n° 7/2018
</p></div><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_163_6e4 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_163_6e4" >
<style>
/* inline tdc_css att */
.tdi_163_6e4{
margin-top:21px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_163_6e4{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_163_6e4 .tdm-descr{
color: #eaeaea;
font-size:14px !important;line-height:1.6 !important;
}.tdi_163_6e4 .tdm-descr a{
color: #1aa4ce;
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_163_6e4 .tdm-descr{
font-size:13px !important;line-height:1.6 !important;
}
}
</style><p class="tdm-descr">Scrivici: <a href="mailto:redazione@ilformat.info">redazione@ilformat.info</a></p></div></div></div></div><div class="vc_column_inner tdi_165_850  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>
/* custom css */
.tdi_165_850{
vertical-align: baseline;
}.tdi_165_850 .wpb_wrapper,
.tdi_165_850 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_165_850 .wpb_wrapper .tdc-elements{
width: 100%;
}
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_165_850{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_166_ef2 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_166_ef2" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_166_ef2{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_167_fff .tdm-title{
color: #ffffff;
}.tdi_167_fff .tdm-title{
font-size:18px !important;line-height:1 !important;font-weight:700 !important;
}
</style><div class="tds-title tds-title1 td-fix-index tdi_167_fff"><h3 class="tdm-title tdm-title-md">SEGUICI SU</h3></div></div></div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_168_500 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_168_500" >
<style>
/* inline tdc_css att */
/* phone */
@media (max-width: 767px)
{
.tdi_168_500{
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
.tdi_169_131 .tdm-social-item i{
font-size: 14px;
vertical-align: middle;
line-height: 39.2px;
}.tdi_169_131 .tdm-social-item i.td-icon-twitter,
.tdi_169_131 .tdm-social-item i.td-icon-linkedin,
.tdi_169_131 .tdm-social-item i.td-icon-pinterest,
.tdi_169_131 .tdm-social-item i.td-icon-blogger,
.tdi_169_131 .tdm-social-item i.td-icon-vimeo{
font-size: 11.2px;
}.tdi_169_131 .tdm-social-item{
width: 39.2px;
height: 39.2px;
margin: 5px 10px 5px 0;
background: rgba(255,255,255,0.03);
}.tdi_169_131 .tdm-social-item-wrap:last-child .tdm-social-item{
margin-right: 0 !important;
}.tdi_169_131 .tdm-social-item i,
.tds-team-member2 .tdi_169_131.tds-social4 .tdm-social-item i{
color: #ffffff;
}.tdi_169_131 .tdm-social-item-wrap:hover i,
body .tds-team-member2 .tdi_169_131.tds-social4 .tdm-social-item-wrap:hover i{
color: #4db2ec;
}body .tdi_169_131 .tdm-social-item{
border: 1px solid rgba(255,255,255,0.03);
}.tdi_169_131 .tdm-social-text{
display: none;
margin-left: 2px;
margin-right: 18px;
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
body .tdi_169_131 .tdm-social-item{
border: 1px solid rgba(255,255,255,0.03);
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_169_131 .tdm-social-item{
width: 35px;
height: 35px;
}.tdi_169_131 .tdm-social-item i{
line-height: 35px;
}body .tdi_169_131 .tdm-social-item{
border: 1px solid rgba(255,255,255,0.03);
}
}
/* phone */
@media (max-width: 767px){
body .tdi_169_131 .tdm-social-item{
border: 1px solid rgba(255,255,255,0.03);
}
}
</style><div class="tdm-social-wrapper tds-social4 tdi_169_131"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/IlFormat" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/IlFormat" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://ilformat.info/feed/" class="tdm-social-item"><i class="td-icon-font td-icon-rss"></i></a><a href="https://ilformat.info/feed/" class="tdm-social-text">RSS</a></div><div class="tdm-social-item-wrap"><a href="https://twitter.com/il_format" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="https://twitter.com/il_format" class="tdm-social-text">Twitter</a></div><div class="tdm-social-item-wrap"><a href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" class="tdm-social-text">Youtube</a></div></div></div></div></div></div></div></div></div></div></div><div id="tdi_170_9f5" class="tdc-row stretch_row"><div class="vc_row tdi_171_ee6  wpb_row td-pb-row tdc-element-style" >
<style scoped>
/* custom css */
.tdi_171_ee6{
min-height: 0;
}.tdi_171_ee6,
.tdi_171_ee6 .tdc-columns{
display: block;
}.tdi_171_ee6 .tdc-columns{
width: 100%;
}
/* inline tdc_css att */
.tdi_171_ee6{
position:relative;
}
.tdi_171_ee6 .td_block_wrap{ text-align:left }
/* phone */
@media (max-width: 767px)
{
.tdi_171_ee6{
padding-top:6px !important;
padding-bottom:6px !important;
}
}
</style>
<div class="tdi_170_9f5_rand_style td-element-style" ><style>
.tdi_170_9f5_rand_style{
background-color:#0d0d0d !important;
}
</style></div><div class="vc_column tdi_173_d1d  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_173_d1d{
vertical-align: baseline;
}.tdi_173_d1d .wpb_wrapper,
.tdi_173_d1d .wpb_wrapper .tdc-elements{
display: block;
}.tdi_173_d1d .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_173_d1d .wpb_wrapper{
width: auto;
height: auto;
}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_inline_text tdi_174_699 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_174_699" >
<style>
/* inline tdc_css att */
.tdi_174_699{
margin-top:2px !important;
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_174_699{
margin-top:0px !important;
justify-content:center !important;
text-align:center !important;
}
}
</style>
<style>
/* custom css */
.tdi_174_699 .tdm-descr{
color: #cccccc;
font-size:12px !important;line-height:21px !important;
}
</style><p class="tdm-descr">&copy; 2020 ILFORMAT.INFO</p></div></div></div><div class="vc_column tdi_176_757  wpb_column vc_column_container tdc-column td-pb-span6">
<style scoped>
/* custom css */
.tdi_176_757{
vertical-align: baseline;
}.tdi_176_757 .wpb_wrapper,
.tdi_176_757 .wpb_wrapper .tdc-elements{
display: block;
}.tdi_176_757 .wpb_wrapper .tdc-elements{
width: 100%;
}.tdi_176_757 .wpb_wrapper{
width: auto;
height: auto;
}
/* inline tdc_css att */
.tdi_176_757{
justify-content:flex-end !important;
text-align:right !important;
}
/* phone */
@media (max-width: 767px)
{
.tdi_176_757{
justify-content:center !important;
text-align:center !important;
}
}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_list_menu tdi_177_dd9 td-pb-border-top td_block_template_1 widget"  data-td-block-uid="tdi_177_dd9" >
<style>
/* inline tdc_css att */
.tdi_177_dd9{
margin-bottom:0px !important;
padding-top:8px !important;
padding-bottom:8px !important;
}
/* desktop */ @media(min-width: 1141px) { .tdi_177_dd9 { 
display:inline-table !important;
} }
/* phone */
@media (max-width: 767px)
{
.tdi_177_dd9{
margin-left:16px !important;
justify-content:center !important;
text-align:center !important;
display:inline-table !important;
}
}
/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_177_dd9{
display:inline-table !important;
}
}
/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_177_dd9{
display:inline-table !important;
}
}
</style>
<style>
/* custom css */
.tdi_177_dd9 li{
display: inline-block;
font-size:12px !important;line-height:21px !important;
}.tdi_177_dd9 .menu{
display: flex;
}.tdi_177_dd9 .sub-menu{
display: none;
}.tdi_177_dd9 ul{
margin: 0px;
text-align: left;
justify-content: flex-start;
}.tdi_177_dd9 ul li{
margin-right: 16px;
}.tdi_177_dd9 ul li:last-child{
margin-right: 0;
}.tdi_177_dd9 a{
color: #cccccc;
}.tdi_177_dd9 a:hover{
color: #1aa4ce;
}
</style><div class="td-block-title-wrap"></div><div id=tdi_177_dd9 class="td_block_inner td-fix-index"><div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="menu"><li id="menu-item-39812" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39812"><a href="https://ilformat.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-39801" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39801"><a href="https://ilformat.info/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-39855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39855"><a href="https://ilformat.info/contatti/">Contatti</a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>
</div>
</div><!--close td-outer-wrap-->
<div class="td-more-articles-box">
<i class="td-icon-close td-close-more-articles-box"></i>
<span class="td-more-articles-box-title">POTREBBE INTERESSARTI</span>
<div class="td-content-more-articles-box">
<div class="td_module_1 td_module_wrap td-animation-stack">
<div class="td-module-image">
<div class="td-module-thumb"><a href="https://ilformat.info/2020/10/08/balzo-di-nuovi-casi-3-678-ma-e-record-di-tamponi-conte-rigore-in-casa-e-mascherine-sempre/" rel="bookmark" class="td-image-wrap " title="Balzo di nuovi casi, 3.678. Ma è record di tamponi. Conte, rigore in casa e mascherine sempre" ><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAUQAAACgAQMAAABOhoelAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAAB1JREFUWMPtwTEBAAAAwiD7p/ZdCGAAAAAAAAAQBxpAAAH8le3bAAAAAElFTkSuQmCC" alt="" title="Balzo di nuovi casi, 3.678. Ma è record di tamponi. Conte, rigore in casa e mascherine sempre" data-type="image_tag" data-img-url="https://i2.wp.com/ilformat.info/wp-content/uploads/2020/10/Aumento-dei-tamponi.jpg?resize=324%2C160&ssl=1"  width="324" height="160" /></a></div>                            </div>
<h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/10/08/balzo-di-nuovi-casi-3-678-ma-e-record-di-tamponi-conte-rigore-in-casa-e-mascherine-sempre/" rel="bookmark" title="Balzo di nuovi casi, 3.678. Ma è record di tamponi. Conte, rigore in casa e mascherine sempre">Balzo di nuovi casi, 3.678. Ma è record di tamponi. Conte,...</a></h3>
<div class="td-module-meta-info">
<span class="td-post-author-name"><a href="https://ilformat.info/author/redazione/">Redazione</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-08T10:40:48+02:00" >08/10/2020</time></span>                <span class="td-module-comments"><a href="https://ilformat.info/2020/10/08/balzo-di-nuovi-casi-3-678-ma-e-record-di-tamponi-conte-rigore-in-casa-e-mascherine-sempre/#respond">0</a></span>            </div>
</div>
</div>
</div>
<!--
Theme: Newspaper by tagDiv.com 2020
Version: 10.3.7 (rara)
Deploy mode: deploy
uid: 5f98ed8f8eda7
-->
<script type="text/javascript">
window.WPCOM_sharing_counts = {"https:\/\/ilformat.info\/2020\/10\/28\/record-di-contagi-toccata-quasi-quota-22mila-a-fronte-di-oltre-174-mila-tamponi\/":41585};
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/photon/photon.min.js' id='jetpack-photon-js'></script>
<script type='text/javascript' id='cookie-notice-front-js-extra'>
/* <![CDATA[ */
var cnArgs = {"ajaxUrl":"https:\/\/ilformat.info\/wp-admin\/admin-ajax.php","nonce":"b2e9fbb1c3","hideEffect":"none","position":"bottom","onScroll":"0","onScrollOffset":"100","onClick":"0","cookieName":"cookie_notice_accepted","cookieTime":"2592000","cookieTimeRejected":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"0","cache":"0","refuse":"1","revokeCookies":"0","revokeCookiesOpt":"automatic","secure":"1","coronabarActive":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.3.2' id='cookie-notice-front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.7' id='td-site-min-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=53f7b7675c3127e69efacf5620821cc8' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.5.1/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/9.0.2/_inc/build/sharedaddy/sharing.min.js' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
return false;
});
var windowOpen;
jQuery( document.body ).on( 'click', 'a.share-telegram', function() {
// If there's another sharing window open, close it.
if ( 'undefined' !== typeof windowOpen ) {
windowOpen.close();
}
windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
return false;
});
</script>
<!-- JS generated by theme -->
<script>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</script>
<script type='text/javascript' src='https://stats.wp.com/e-202044.js' async='async' defer='defer'></script>
<script type='text/javascript'>
_stq = window._stq || [];
_stq.push([ 'view', {v:'ext',j:'1:9.0.2',blog:'160278364',post:'41585',tz:'1',srv:'ilformat.info'} ]);
_stq.push([ 'clickTrackerInit', '160278364', '41585' ]);
</script>
<!-- Cookie Notice plugin v1.3.2 by Digital Factory https://dfactory.eu/ -->
<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: rgba(0,0,0,1);"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per migliorare le prestazioni e le notizie del nostro sito grazie ai nostri partner.
Utilizziamo sul nostro sito i cookies anche dei nostri partner per personalizzare contenuti e annunci, fornire funzionalità per social media. Facendo clic di seguito si acconsente all'utilizzo di questa tecnologia. </span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap" aria-label="Accetto">Accetto</a><a href="#" id="cn-refuse-cookie" data-cookie-set="refuse" class="cn-set-cookie cn-button bootstrap" aria-label="Rifiuto il consenso per le terze parti!">Rifiuto il consenso per le terze parti!</a><a href="" target="_blank" id="cn-more-info" class="cn-more-info cn-button bootstrap" aria-label="Privacy policy">Privacy policy</a></span><a href="javascript:void(0);" id="cn-close-notice" data-cookie-set="accept" class="cn-close-icon" aria-label="Accetto"></a></div>
</div>
<!-- / Cookie Notice plugin -->
</body>
</html><!-- WP Fastest Cache file was created in 5.4089388847351 seconds, on 28-10-20 5:03:28 -->