<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT"> <!--<![endif]-->
<head>
    <title>Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
    <meta property="og:image" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?fit=738%2C462&ssl=1" />
<!-- This site is optimized with the Yoast SEO plugin v12.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="E&#039; di 6 morti e 11 feriti il bilancio di un tragico incidente stradale avvenuto la scorsa notte a Lutago, in Valle Aurina in Alto Adige."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina" />
<meta property="og:description" content="E&#039; di 6 morti e 11 feriti il bilancio di un tragico incidente stradale avvenuto la scorsa notte a Lutago, in Valle Aurina in Alto Adige." />
<meta property="og:url" content="https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/" />
<meta property="og:site_name" content="ILFORMAT" />
<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
<meta property="article:tag" content="Auto" />
<meta property="article:tag" content="incidente" />
<meta property="article:tag" content="omicidio stradale" />
<meta property="article:tag" content="strage" />
<meta property="article:section" content="CRONACA" />
<meta property="article:published_time" content="2020-01-06T04:00:07+00:00" />
<meta property="article:modified_time" content="2020-01-05T20:54:39+00:00" />
<meta property="og:updated_time" content="2020-01-05T20:54:39+00:00" />
<meta property="og:image" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?fit=738%2C462&#038;ssl=1" />
<meta property="og:image:secure_url" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?fit=738%2C462&#038;ssl=1" />
<meta property="og:image:width" content="738" />
<meta property="og:image:height" content="462" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="E&#039; di 6 morti e 11 feriti il bilancio di un tragico incidente stradale avvenuto la scorsa notte a Lutago, in Valle Aurina in Alto Adige." />
<meta name="twitter:title" content="Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina" />
<meta name="twitter:site" content="@il_format" />
<meta name="twitter:image" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?fit=738%2C462&#038;ssl=1" />
<meta name="twitter:creator" content="@il_format" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/?hl=it","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","url":"https://i0.wp.com/ilformat.info/wp-content/uploads/2019/09/Il-Format.png?fit=300%2C145&ssl=1","width":300,"height":145,"caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"IL FORMAT","description":"Agenzia Giornalistica Italiana","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://ilformat.info/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/#primaryimage","url":"https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?fit=738%2C462&ssl=1","width":738,"height":462,"caption":"auto travolge ragazzi"},{"@type":"WebPage","@id":"https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/#webpage","url":"https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/","inLanguage":"it-IT","name":"Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/#primaryimage"},"datePublished":"2020-01-06T04:00:07+00:00","dateModified":"2020-01-05T20:54:39+00:00","description":"E' di\u00a06 morti e 11 feriti il bilancio di un tragico incidente stradale avvenuto la scorsa notte a Lutago, in Valle Aurina\u00a0in Alto Adige."},{"@type":"Article","@id":"https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/#article","isPartOf":{"@id":"https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/8a64231b511de6fb949320d8bb060e7d"},"headline":"Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina","datePublished":"2020-01-06T04:00:07+00:00","dateModified":"2020-01-05T20:54:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/#webpage"},"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/#primaryimage"},"keywords":"Auto,incidente,omicidio stradale,strage","articleSection":"CRONACA"},{"@type":["Person"],"@id":"https://ilformat.info/#/schema/person/8a64231b511de6fb949320d8bb060e7d","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilformat.info/#authorlogo","url":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed" href="https://ilformat.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Feed dei commenti" href="https://ilformat.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ILFORMAT &raquo; Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina Feed dei commenti" href="https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://ilformat.info/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://ilformat.info/wp-content/themes/Newspaper/style.css?ver=45.45' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.0/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='https://ilformat.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.2" />
<link rel='shortlink' href='https://ilformat.info/?p=31749' />
<link rel="alternate" type="application/json+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F01%2F06%2Fstrage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ilformat.info/wp-json/oembed/1.0/embed?url=https%3A%2F%2Filformat.info%2F2020%2F01%2F06%2Fstrage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina%2F&#038;format=xml" />

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"943a9969ba","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/ilformat.info\/wp-admin\/","wpRestNonce":"943a9969ba","wpRestUrl":"https:\/\/ilformat.info\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<link rel="amphtml" href="https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/amp/">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-60491080-2"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-60491080-2');
</script>



<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://ilformat.info/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/category/cronaca/",
                    "name": "CRONACA"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/",
                    "name": "Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #900000;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #900000;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #900000;
                }
                .tdm-btn-style1 {
					background-color: #900000;
				}
				.tdm-btn-style2:before {
				    border-color: #900000;
				}
				.tdm-btn-style2 {
				    color: #900000;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #900000;
                    -moz-box-shadow: 0 2px 16px #900000;
                    box-shadow: 0 2px 16px #900000;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #900000;
                    -moz-box-shadow: 0 4px 26px #900000;
                    box-shadow: 0 4px 26px #900000;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-31749 single-format-standard strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina global-block-template-1 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-55" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-27176" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li id="menu-item-27175" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li id="menu-item-27182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li id="menu-item-27173" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li id="menu-item-27302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/salute/">SALUTE</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></li>
</ul>
</li>
<li id="menu-item-27330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li id="menu-item-27303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a></li>
	<li class="menu-item-0"><a href="https://ilformat.info/category/cultura-interno/tv/">TV</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Registrati</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Benvenuto!</span>Accedi al tuo account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>il tuo username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>la tua password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="ACCEDI">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Password dimenticata?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Recupero della password</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recupera la tua password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>La tua email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Invia la mia password">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://ilformat.info/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Cerca</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                lunedì, 6 Gennaio, 2020
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-td-demo-top-menu" class="top-header-menu"><li id="menu-item-27320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27320"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-27251" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-27251"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Registrati</div>
                            <div class="td-login-panel-descr">Benvenuto! Accedi al tuo account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>il tuo username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>la tua password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Accesso">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            <div class="td-login-info-text"><a class="privacy-policy-link" href="https://ilformat.info/privacy-policy/">Privacy Policy</a></div>
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Recupero della password</div>
                            <div class="td-login-panel-descr">Recupera la tua password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>La tua email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Invia la mia password">
                            <div class="td-login-info-text">La password verrà inviata via email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://ilformat.info/">
            <img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
            <span class="td-visual-hidden">ILFORMAT</span>
        </a>
                </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_1_5e12d1dab4dc3_rand td_block_template_1">
<style>
/* custom css */
.td_uid_1_5e12d1dab4dc3_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e12d1dab4dc3_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2019/09/ads.jpg"/></a></div></div>
</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-header" href="https://ilformat.info/">
			<img class="td-retina-data" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt=""/>
		</a>
	    </div>
    <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-55"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27176"><a href="https://ilformat.info/category/politica/">POLITICA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27175"><a href="https://ilformat.info/category/economia/">ECONOMIA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27182"><a href="https://ilformat.info/category/esteri/">ESTERI</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27173"><a href="https://ilformat.info/category/cronaca/">CRONACA</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27302"><a href="https://ilformat.info/category/attualita/">ATTUALITÀ</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5e12d1dab6383_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5e12d1dab6383" ><script>var block_td_uid_2_5e12d1dab6383 = new tdBlock();
block_td_uid_2_5e12d1dab6383.id = "td_uid_2_5e12d1dab6383";
block_td_uid_2_5e12d1dab6383.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"62","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_2_5e12d1dab6383_rand","tdc_css_class":"td_uid_2_5e12d1dab6383_rand","tdc_css_class_style":"td_uid_2_5e12d1dab6383_rand_style"}';
block_td_uid_2_5e12d1dab6383.td_column_number = "3";
block_td_uid_2_5e12d1dab6383.block_type = "td_block_mega_menu";
block_td_uid_2_5e12d1dab6383.post_count = "4";
block_td_uid_2_5e12d1dab6383.found_posts = "749";
block_td_uid_2_5e12d1dab6383.header_color = "";
block_td_uid_2_5e12d1dab6383.ajax_pagination_infinite_stop = "";
block_td_uid_2_5e12d1dab6383.max_num_pages = "188";
tdBlocksArray.push(block_td_uid_2_5e12d1dab6383);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5e12d1dab6383" id="td_uid_3_5e12d1dab8e41" data-td_block_id="td_uid_2_5e12d1dab6383" data-td_filter_value="" href="https://ilformat.info/category/attualita/">Tutti</a><a class="mega-menu-sub-cat-td_uid_2_5e12d1dab6383"  id="td_uid_4_5e12d1dab8eaa" data-td_block_id="td_uid_2_5e12d1dab6383" data-td_filter_value="5900" href="https://ilformat.info/category/attualita/ambiente/">AMBIENTE</a><a class="mega-menu-sub-cat-td_uid_2_5e12d1dab6383"  id="td_uid_5_5e12d1dab8f24" data-td_block_id="td_uid_2_5e12d1dab6383" data-td_filter_value="5899" href="https://ilformat.info/category/attualita/salute/">SALUTE</a><a class="mega-menu-sub-cat-td_uid_2_5e12d1dab6383"  id="td_uid_6_5e12d1dab8fbc" data-td_block_id="td_uid_2_5e12d1dab6383" data-td_filter_value="5898" href="https://ilformat.info/category/attualita/tecnologia/">TECNOLOGIA</a></div></div><div id=td_uid_2_5e12d1dab6383 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/05/la-guerra-via-twitter/" rel="bookmark" class="td-image-wrap" title="La guerra via @Twitter"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/20200105_181823.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/20200105_181823.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/20200105_181823.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/20200105_181823.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/20200105_181823.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La guerra via @Twitter" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/05/la-guerra-via-twitter/" rel="bookmark" title="La guerra via @Twitter">La guerra via @Twitter</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/05/il-neos-piano-trio-in-concerto-a-roma/" rel="bookmark" class="td-image-wrap" title="Il Neos Piano Trio in concerto a Roma"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Neos Piano Trio in concerto a Roma" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/05/il-neos-piano-trio-in-concerto-a-roma/" rel="bookmark" title="Il Neos Piano Trio in concerto a Roma">Il Neos Piano Trio in concerto a Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/05/bambini-piu-felici-con-meno-giocattoli/" rel="bookmark" class="td-image-wrap" title="Bambini più felici con meno giocattoli"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/shutterstock_167725529.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/shutterstock_167725529.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/shutterstock_167725529.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/shutterstock_167725529.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/shutterstock_167725529.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Bambini più felici con meno giocattoli" /></a></div>                <a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/05/bambini-piu-felici-con-meno-giocattoli/" rel="bookmark" title="Bambini più felici con meno giocattoli">Bambini più felici con meno giocattoli</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/04/in-italia-10-persone-al-giorno-si-tolgono-la-vita-uscire-dal-tunnel-della-depressione-grazie-allo-yoga-e-possibile/" rel="bookmark" class="td-image-wrap" title="In Italia 10 persone al giorno si tolgono la vita. Uscire dal tunnel della depressione grazie allo Yoga è possibile"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/depressione-e-Yoga.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/depressione-e-Yoga.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/depressione-e-Yoga.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/depressione-e-Yoga.jpg?resize=485%2C336&#038;ssl=1 485w" sizes="(max-width: 218px) 100vw, 218px"  alt="depressione e Yoga" title="In Italia 10 persone al giorno si tolgono la vita. Uscire dal tunnel della depressione grazie allo Yoga è possibile" /></a></div>                <a href="https://ilformat.info/category/attualita/salute/" class="td-post-category">SALUTE</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/04/in-italia-10-persone-al-giorno-si-tolgono-la-vita-uscire-dal-tunnel-della-depressione-grazie-allo-yoga-e-possibile/" rel="bookmark" title="In Italia 10 persone al giorno si tolgono la vita. Uscire dal tunnel della depressione grazie allo Yoga è possibile">In Italia 10 persone al giorno si tolgono la vita. Uscire&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5e12d1dab6383" data-td_block_id="td_uid_2_5e12d1dab6383"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5e12d1dab6383" data-td_block_id="td_uid_2_5e12d1dab6383"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27330"><a href="https://ilformat.info/category/sport/">SPORT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-27303"><a href="https://ilformat.info/category/cultura-interno/">CULTURA</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_5e12d1dabc708_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_7_5e12d1dabc708" ><script>var block_td_uid_7_5e12d1dabc708 = new tdBlock();
block_td_uid_7_5e12d1dabc708.id = "td_uid_7_5e12d1dabc708";
block_td_uid_7_5e12d1dabc708.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"30","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_5e12d1dabc708_rand","tdc_css_class":"td_uid_7_5e12d1dabc708_rand","tdc_css_class_style":"td_uid_7_5e12d1dabc708_rand_style"}';
block_td_uid_7_5e12d1dabc708.td_column_number = "3";
block_td_uid_7_5e12d1dabc708.block_type = "td_block_mega_menu";
block_td_uid_7_5e12d1dabc708.post_count = "4";
block_td_uid_7_5e12d1dabc708.found_posts = "444";
block_td_uid_7_5e12d1dabc708.header_color = "";
block_td_uid_7_5e12d1dabc708.ajax_pagination_infinite_stop = "";
block_td_uid_7_5e12d1dabc708.max_num_pages = "111";
tdBlocksArray.push(block_td_uid_7_5e12d1dabc708);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5e12d1dabc708" id="td_uid_8_5e12d1dabe36b" data-td_block_id="td_uid_7_5e12d1dabc708" data-td_filter_value="" href="https://ilformat.info/category/cultura-interno/">Tutti</a><a class="mega-menu-sub-cat-td_uid_7_5e12d1dabc708"  id="td_uid_9_5e12d1dabe3d0" data-td_block_id="td_uid_7_5e12d1dabc708" data-td_filter_value="845" href="https://ilformat.info/category/cultura-interno/cinema-spettacoli/">CINEMA</a><a class="mega-menu-sub-cat-td_uid_7_5e12d1dabc708"  id="td_uid_10_5e12d1dabe457" data-td_block_id="td_uid_7_5e12d1dabc708" data-td_filter_value="5699" href="https://ilformat.info/category/cultura-interno/libri/">LIBRI</a><a class="mega-menu-sub-cat-td_uid_7_5e12d1dabc708"  id="td_uid_11_5e12d1dabe4cd" data-td_block_id="td_uid_7_5e12d1dabc708" data-td_filter_value="2993" href="https://ilformat.info/category/cultura-interno/teatro-spettacoli/">TEATRO</a><a class="mega-menu-sub-cat-td_uid_7_5e12d1dabc708"  id="td_uid_12_5e12d1dabe540" data-td_block_id="td_uid_7_5e12d1dabc708" data-td_filter_value="235" href="https://ilformat.info/category/cultura-interno/tv/">TV</a></div></div><div id=td_uid_7_5e12d1dabc708 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/06/lo-spirito-del-tempo-di-edgar-morin-un-libro-per-comprendere-la-cultura-di-massa-parte-seconda/" rel="bookmark" class="td-image-wrap" title="“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere la cultura di massa Parte seconda"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019-jan.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019-jan.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019-jan.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019-jan.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019-jan.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere la cultura di massa Parte seconda" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/06/lo-spirito-del-tempo-di-edgar-morin-un-libro-per-comprendere-la-cultura-di-massa-parte-seconda/" rel="bookmark" title="“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere la cultura di massa Parte seconda">“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/05/il-neos-piano-trio-in-concerto-a-roma/" rel="bookmark" class="td-image-wrap" title="Il Neos Piano Trio in concerto a Roma"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/IMG-20200105-WA0014.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Il Neos Piano Trio in concerto a Roma" /></a></div>                <a href="https://ilformat.info/category/attualita/" class="td-post-category">ATTUALITÀ</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/05/il-neos-piano-trio-in-concerto-a-roma/" rel="bookmark" title="Il Neos Piano Trio in concerto a Roma">Il Neos Piano Trio in concerto a Roma</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/04/lo-spirito-del-tempo-di-edgar-morin-un-libro-per-comprendere-la-cultura-di-massa-parte-prima/" rel="bookmark" class="td-image-wrap" title="“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere la cultura di massa. Parte prima"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Edgar Morin 2019" title="“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere la cultura di massa. Parte prima" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/04/lo-spirito-del-tempo-di-edgar-morin-un-libro-per-comprendere-la-cultura-di-massa-parte-prima/" rel="bookmark" title="“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere la cultura di massa. Parte prima">“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/03/per-la-rai-un-2019-di-ascolti-top-con-montalbano-sanremo-e-mia/" rel="bookmark" class="td-image-wrap" title="Per la Rai un 2019 di ascolti top, con Montalbano, Sanremo e Mia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Sede-Rai-Viale-Mazzini.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Sede-Rai-Viale-Mazzini.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Sede-Rai-Viale-Mazzini.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Sede-Rai-Viale-Mazzini.jpg?zoom=2&#038;resize=218%2C150&#038;ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Sede-Rai-Viale-Mazzini.jpg?zoom=3&#038;resize=218%2C150&#038;ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Sede Rai Viale Mazzini" title="Per la Rai un 2019 di ascolti top, con Montalbano, Sanremo e Mia" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/tv/" class="td-post-category">TV</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/03/per-la-rai-un-2019-di-ascolti-top-con-montalbano-sanremo-e-mia/" rel="bookmark" title="Per la Rai un 2019 di ascolti top, con Montalbano, Sanremo e Mia">Per la Rai un 2019 di ascolti top, con Montalbano, Sanremo&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5e12d1dabc708" data-td_block_id="td_uid_7_5e12d1dabc708"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5e12d1dabc708" data-td_block_id="td_uid_7_5e12d1dabc708"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://ilformat.info/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Cerca" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://ilformat.info/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Vedi tutti gli articoli in CRONACA" class="entry-crumb" href="https://ilformat.info/category/cronaca/">CRONACA</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-31749" class="post-31749 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-auto tag-incidente tag-omicidio-stradale tag-strage" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://ilformat.info/category/cronaca/">CRONACA</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">Di</div> <a href="https://ilformat.info/author/redazione/">Redazione</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T05:00:07+00:00" >06/01/2020</time></span>                    <!-- comments -->                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-31749">33</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F01%2F06%2Fstrage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Strage+in+Alto+Adige%3A+auto+su+pedoni%2C+6+morti+in+Valle+Aurina&url=https%3A%2F%2Filformat.info%2F2020%2F01%2F06%2Fstrage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/&amp;media=https://ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg&description=E&#039; di 6 morti e 11 feriti il bilancio di un tragico incidente stradale avvenuto la scorsa notte a Lutago, in Valle Aurina in Alto Adige.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Strage+in+Alto+Adige%3A+auto+su+pedoni%2C+6+morti+in+Valle+Aurina %0A%0A https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?fit=738%2C462&ssl=1" data-caption=""><img width="696" height="436" class="entry-thumb td-modal-image" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?resize=696%2C436&ssl=1" srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?w=738&ssl=1 738w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?resize=300%2C188&ssl=1 300w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?resize=696%2C436&ssl=1 696w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?resize=671%2C420&ssl=1 671w" sizes="(max-width: 696px) 100vw, 696px" alt="auto travolge ragazzi" title="auto travolge ragazzi"/></a></div>
            <!-- content --><p>E&#8217; di <strong>6 morti e 11 feriti il bilancio di un tragico incidente stradale avvenuto la scorsa notte a Lutago, in Valle Aurina</strong> in Alto Adige. Secondo le prime informazioni, verso le ore 1.15 un&#8217;auto ha centrato a grande velocità un gruppo di persone che si trovava sul bordo della strada. Le vittime sono tutti giovani cittadini tedeschi fra i 20 ed i 25 anni di età. Dopo aver passato la serata in un locale, la comitiva si trovava accanto a un pullman turistico quando è stata centrata in pieno da un&#8217;automobile.</p>
<p>Tre dei feriti sono in gravi condizioni. Tra loro una donna che è stata trasferita d&#8217;urgenza di notte con l&#8217;elicottero del Aiut Alpin alla clinica universitaria di Innsbruck, in Austria. L&#8217;automobilista è un uomo del posto di 28 anni, di Chienes. Secondo le prime informazioni, avrebbe avuto un tasso alcolemico molto elevato. E&#8217; stato arrestato con l&#8217;accusa di omicidio stradale e lesioni stradali.</p>
<p>E&#8217; di 1.97 g/l il tasso alcolemico rilevato sul 28enne. La legge stabilisce attualmente il limite di 0,5 grammi/litro di alcol nel sangue, limite oltre il quale il conducente viene definito in stato di ebbrezza e quindi soggetto a provvedimenti sanzionatori. La guida con un tasso di alcol nel sangue superiore a 0,5 grammi/litro limite viene punita con sanzioni elevate, decurtazione di 10 punti della patente e multe severe. Se poi il tasso è oltre 0,8 grammi/litro guidare diventa reato.</p>
<p>La chiamata alla Centrale d&#8217;emergenza 112 a Bolzano è arrivata alle 1.15. I primi soccorritori giunti sul luogo dell&#8217;incidente sulla strada statale 621 raccontano di aver trovato un &#8220;campo di battaglia&#8221;, una situazione difficile da gestire anche con anni di esperienza. A questo punto è stato esteso l&#8217;allarme. Sul posto sono intervenute complessivamente 17 ambulanze con otto medici d&#8217;urgenza e 50 infermieri, come anche il soccorso alpino. Sono stati complessivamente 160 gli uomini richiamati in servizio.</p>
<p>I vigili del fuoco hanno allestito sulla strada un tendone riscaldato per prestare le prime cure ai feriti che poi sono stati trasportati con le ambulanze negli ospedali di Brunico, Bressanone e Bolzano. Si è alzato in volo anche l&#8217;elisoccorso dell&#8217;Aiut Alpin Dolomites, dotato di visori notturni, che ha portato due feriti, di cui una donna in gravissime condizioni, alla clinica universitaria di Innsbruck, in Austria. Due giovani sono ancora in pericolo di vita.</p>
<p>Le vittime facevano parte di una comitiva di turisti di Colonia e Dortmund. Tutti poco più di 20enni si trovavano in valle Aurina per la settimana bianca. Dopo aver passato la notte in un locale, i ragazzi erano appena scesi da un bus navetta. Proprio per prevenire le stragi del sabato sera in Alto Adige da tempo ci sono i cosiddetti nightliner, pullman che prelevano i giovani dalle discoteche per portali a casa in sicurezza.</p>
<div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-160278364-31749-5e12d1dac3093' data-src='https://widgets.wp.com/likes/#blog_id=160278364&amp;post_id=31749&amp;origin=ilformat.info&amp;obj_id=160278364-31749-5e12d1dac3093' data-name='like-post-frame-160278364-31749-5e12d1dac3093'><h3 class="sd-title">Mi piace:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Mi piace</span></span> <span class="loading">Caricamento...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><div class="td-a-rec td-a-rec-id-content_bottom  td_uid_13_5e12d1dac3109_rand td_block_template_1">
<style>
/* custom css */
.td_uid_13_5e12d1dac3109_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_13_5e12d1dac3109_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><div class="td-all-devices"><a href="#" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2019/09/ads.jpg"/></a></div></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://ilformat.info/tag/auto/">Auto</a></li><li><a href="https://ilformat.info/tag/incidente/">incidente</a></li><li><a href="https://ilformat.info/tag/omicidio-stradale/">omicidio stradale</a></li><li><a href="https://ilformat.info/tag/strage/">strage</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Filformat.info%2F2020%2F01%2F06%2Fstrage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Strage+in+Alto+Adige%3A+auto+su+pedoni%2C+6+morti+in+Valle+Aurina&url=https%3A%2F%2Filformat.info%2F2020%2F01%2F06%2Fstrage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina%2F&via=ILFORMAT">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/&amp;media=https://ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg&description=E&#039; di 6 morti e 11 feriti il bilancio di un tragico incidente stradale avvenuto la scorsa notte a Lutago, in Valle Aurina in Alto Adige.">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Strage+in+Alto+Adige%3A+auto+su+pedoni%2C+6+morti+in+Valle+Aurina %0A%0A https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Articolo precedente</span><a href="https://ilformat.info/2020/01/06/croati-alle-urne-per-le-elezioni-presidenziali-aperte/">Croati alle urne per le elezioni presidenziali aperte</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Articolo successivo</span><a href="https://ilformat.info/2020/01/06/libia-sullasse-ankara-tripoli-erdogan-mostra-i-muscoli-davanti-alle-coste-italiane/">Libia: sull&#8217;asse Ankara-Tripoli Erdogan mostra i muscoli davanti alle coste italiane</a></div></div></div>            <!-- author box --><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://ilformat.info/author/redazione/">Redazione</a></span></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Redazione"></span><meta itemprop="datePublished" content="2020-01-06T05:00:07+00:00"><meta itemprop="dateModified" content="2020-01-05T21:54:39+01:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png"></span><meta itemprop="name" content="ILFORMAT"></span><meta itemprop="headline " content="Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?fit=738%2C462&ssl=1"><meta itemprop="width" content="738"><meta itemprop="height" content="462"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_14_5e12d1dac4236_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_14_5e12d1dac4236" ><script>var block_td_uid_14_5e12d1dac4236 = new tdBlock();
block_td_uid_14_5e12d1dac4236.id = "td_uid_14_5e12d1dac4236";
block_td_uid_14_5e12d1dac4236.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_14_5e12d1dac4236_rand","td_column_number":3,"live_filter_cur_post_id":31749,"live_filter_cur_post_author":"56","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_14_5e12d1dac4236_rand","tdc_css_class_style":"td_uid_14_5e12d1dac4236_rand_style"}';
block_td_uid_14_5e12d1dac4236.td_column_number = "3";
block_td_uid_14_5e12d1dac4236.block_type = "td_block_related_posts";
block_td_uid_14_5e12d1dac4236.post_count = "6";
block_td_uid_14_5e12d1dac4236.found_posts = "564";
block_td_uid_14_5e12d1dac4236.header_color = "";
block_td_uid_14_5e12d1dac4236.ajax_pagination_infinite_stop = "";
block_td_uid_14_5e12d1dac4236.max_num_pages = "94";
tdBlocksArray.push(block_td_uid_14_5e12d1dac4236);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_15_5e12d1dac6d6f" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_14_5e12d1dac4236" href="#">NOTIZIE CORRELATE</a><a id="td_uid_16_5e12d1dac6d75" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_14_5e12d1dac4236" href="#">ALTRE NEWS DALL' AUTORE</a></h4><div id=td_uid_14_5e12d1dac4236 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/05/omicidio-sparatore-spuntano-due-mister-x/" rel="bookmark" class="td-image-wrap" title="Omicidio Sparatore: spuntano due Mister X"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Omicidio-Sparatore-e-mister-x.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Omicidio-Sparatore-e-mister-x.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Omicidio-Sparatore-e-mister-x.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Omicidio-Sparatore-e-mister-x.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Omicidio-Sparatore-e-mister-x.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Omicidio Sparatore e mister x" title="Omicidio Sparatore: spuntano due Mister X" /></a></div>                <a href="https://ilformat.info/category/cronaca/" class="td-post-category">CRONACA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/05/omicidio-sparatore-spuntano-due-mister-x/" rel="bookmark" title="Omicidio Sparatore: spuntano due Mister X">Omicidio Sparatore: spuntano due Mister X</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/03/due-struzzi-a-spasso-tra-le-calli-di-venezia/" rel="bookmark" class="td-image-wrap" title="Due struzzi a spasso tra le calli di Venezia"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Struzzi-a-Venezia.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Struzzi-a-Venezia.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Struzzi-a-Venezia.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Struzzi-a-Venezia.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2020/01/Struzzi-a-Venezia.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Struzzi a Venezia" title="Due struzzi a spasso tra le calli di Venezia" /></a></div>                <a href="https://ilformat.info/category/cronaca/" class="td-post-category">CRONACA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/03/due-struzzi-a-spasso-tra-le-calli-di-venezia/" rel="bookmark" title="Due struzzi a spasso tra le calli di Venezia">Due struzzi a spasso tra le calli di Venezia</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/31/i-pentiti-denunciano-la-politica-indifferente-e-di-scarsa-collaborazione-con-la-dna/" rel="bookmark" class="td-image-wrap" title="I pentiti denunciano la Politica indifferente e di scarsa collaborazione con la DNA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Collaboratori-e-testimoni-con-Morra.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Collaboratori-e-testimoni-con-Morra.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Collaboratori-e-testimoni-con-Morra.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Collaboratori-e-testimoni-con-Morra.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Collaboratori-e-testimoni-con-Morra.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="I pentiti denunciano la Politica indifferente e di scarsa collaborazione con la DNA" /></a></div>                <a href="https://ilformat.info/category/cronaca/" class="td-post-category">CRONACA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/31/i-pentiti-denunciano-la-politica-indifferente-e-di-scarsa-collaborazione-con-la-dna/" rel="bookmark" title="I pentiti denunciano la Politica indifferente e di scarsa collaborazione con la DNA">I pentiti denunciano la Politica indifferente e di scarsa collaborazione con la DNA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/30/le-promesse-ai-pentiti-non-mantenute-e-la-censura-della-video-intervista-di-pelazza/" rel="bookmark" class="td-image-wrap" title="Le promesse ai &#8220;pentiti&#8221; non mantenute e la censura della video intervista di Pelazza"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Le-Iene-I-Pentiti.png?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Le-Iene-I-Pentiti.png?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Le-Iene-I-Pentiti.png?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Le-Iene-I-Pentiti.png?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/Le-Iene-I-Pentiti.png?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le promesse ai &#8220;pentiti&#8221; non mantenute e la censura della video intervista di Pelazza" /></a></div>                <a href="https://ilformat.info/category/cronaca/" class="td-post-category">CRONACA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/30/le-promesse-ai-pentiti-non-mantenute-e-la-censura-della-video-intervista-di-pelazza/" rel="bookmark" title="Le promesse ai &#8220;pentiti&#8221; non mantenute e la censura della video intervista di Pelazza">Le promesse ai &#8220;pentiti&#8221; non mantenute e la censura della video intervista di Pelazza</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/29/giornata-di-valanghe-in-trentino-alto-adige-tre-morti/" rel="bookmark" class="td-image-wrap" title="Giornata di valanghe in Trentino Alto Adige, tre morti"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/valanga-in-trentino.jpg?resize=218%2C150&ssl=1"  srcset="https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/valanga-in-trentino.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/valanga-in-trentino.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/valanga-in-trentino.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i0.wp.com/ilformat.info/wp-content/uploads/2019/12/valanga-in-trentino.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Giornata di valanghe in Trentino Alto Adige, tre morti" /></a></div>                <a href="https://ilformat.info/category/cronaca/" class="td-post-category">CRONACA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/29/giornata-di-valanghe-in-trentino-alto-adige-tre-morti/" rel="bookmark" title="Giornata di valanghe in Trentino Alto Adige, tre morti">Giornata di valanghe in Trentino Alto Adige, tre morti</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2019/12/26/francia-la-messa-di-natale-termina-con-avvelenamento-da-monossido-di-carbonio/" rel="bookmark" class="td-image-wrap" title="Francia: la messa di Natale termina con avvelenamento da monossido di carbonio"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/monossido.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/monossido.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/monossido.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/monossido.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/12/monossido.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Francia: la messa di Natale termina con avvelenamento da monossido di carbonio" /></a></div>                <a href="https://ilformat.info/category/cronaca/" class="td-post-category">CRONACA</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/12/26/francia-la-messa-di-natale-termina-con-avvelenamento-da-monossido-di-carbonio/" rel="bookmark" title="Francia: la messa di Natale termina con avvelenamento da monossido di carbonio">Francia: la messa di Natale termina con avvelenamento da monossido di carbonio</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_14_5e12d1dac4236" data-td_block_id="td_uid_14_5e12d1dac4236"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_14_5e12d1dac4236" data-td_block_id="td_uid_14_5e12d1dac4236"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td-a-rec td-a-rec-id-sidebar  td_uid_17_5e12d1dacda88_rand td_block_template_1">
<style>
/* custom css */
.td_uid_17_5e12d1dacda88_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_17_5e12d1dacda88_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><span class="td-adspot-title">- Advertisement -</span><div class="td-all-devices"><a href="http://www.radiozeus.it/" target="_blank"><img src="https://ilformat.info/wp-content/uploads/2019/11/Radio-Zeus.jpg"/></a></div></div><div class="td_block_wrap td_block_7 td_block_widget td_uid_18_5e12d1dace120_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_18_5e12d1dace120" ><script>var block_td_uid_18_5e12d1dace120 = new tdBlock();
block_td_uid_18_5e12d1dace120.id = "td_uid_18_5e12d1dace120";
block_td_uid_18_5e12d1dace120.atts = '{"custom_title":"DALLA REDAZIONE","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","m6_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"random_posts","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"load_more","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_18_5e12d1dace120_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_18_5e12d1dace120_rand","tdc_css_class_style":"td_uid_18_5e12d1dace120_rand_style"}';
block_td_uid_18_5e12d1dace120.td_column_number = "1";
block_td_uid_18_5e12d1dace120.block_type = "td_block_7";
block_td_uid_18_5e12d1dace120.post_count = "4";
block_td_uid_18_5e12d1dace120.found_posts = "3806";
block_td_uid_18_5e12d1dace120.header_color = "#";
block_td_uid_18_5e12d1dace120.ajax_pagination_infinite_stop = "";
block_td_uid_18_5e12d1dace120.max_num_pages = "952";
tdBlocksArray.push(block_td_uid_18_5e12d1dace120);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">DALLA REDAZIONE</span></h4></div><div id=td_uid_18_5e12d1dace120 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2017/05/18/senato-nasce-gruppo-federazione-della-liberta/" rel="bookmark" class="td-image-wrap" title="In Senato nasce il gruppo Federazione della Libertà"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2017/05/quagliariello-600x400-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2017/05/quagliariello-600x400-1.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2017/05/quagliariello-600x400-1.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2017/05/quagliariello-600x400-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="In Senato nasce il gruppo Federazione della Libertà" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2017/05/18/senato-nasce-gruppo-federazione-della-liberta/" rel="bookmark" title="In Senato nasce il gruppo Federazione della Libertà">In Senato nasce il gruppo Federazione della Libertà</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-18T23:41:00+00:00" >18/05/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2017/08/24/le-uova-italiane-saranno-contrassegnate-col-bollino-fipronilfree/" rel="bookmark" class="td-image-wrap" title="Le uova italiane saranno contrassegnate col bollino &#8220;FipronilFree&#8221;"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2017/08/IMG_0396-1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2017/08/IMG_0396-1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2017/08/IMG_0396-1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2017/08/IMG_0396-1.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Le uova italiane saranno contrassegnate col bollino &#8220;FipronilFree&#8221;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2017/08/24/le-uova-italiane-saranno-contrassegnate-col-bollino-fipronilfree/" rel="bookmark" title="Le uova italiane saranno contrassegnate col bollino &#8220;FipronilFree&#8221;">Le uova italiane saranno contrassegnate col bollino &#8220;FipronilFree&#8221;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-08-24T14:01:37+00:00" >24/08/2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/11/18/sentenza-borsellino-quater-solo-un-altro-anno-aggiunto-ai-27/" rel="bookmark" class="td-image-wrap" title="Sentenza Borsellino quater, solo un altro anno aggiunto ai 27"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/11/Paolo-Borsellino1985-Fonte-GettyImages.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/ilformat.info/wp-content/uploads/2019/11/Paolo-Borsellino1985-Fonte-GettyImages.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/11/Paolo-Borsellino1985-Fonte-GettyImages.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/ilformat.info/wp-content/uploads/2019/11/Paolo-Borsellino1985-Fonte-GettyImages.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Paolo Borsellino,1985 - Fonte GettyImages" title="Sentenza Borsellino quater, solo un altro anno aggiunto ai 27" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/11/18/sentenza-borsellino-quater-solo-un-altro-anno-aggiunto-ai-27/" rel="bookmark" title="Sentenza Borsellino quater, solo un altro anno aggiunto ai 27">Sentenza Borsellino quater, solo un altro anno aggiunto ai 27</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-18T05:00:46+00:00" >18/11/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2019/11/08/situazione-esplosiva-nei-pronto-soccorso-migliaia-di-medici-a-partita-iva/" rel="bookmark" class="td-image-wrap" title="Situazione esplosiva nei Pronto Soccorso, migliaia di medici a partita Iva"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/11/ospedali.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2019/11/ospedali.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/11/ospedali.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2019/11/ospedali.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Situazione esplosiva nei Pronto Soccorso, migliaia di medici a partita Iva" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2019/11/08/situazione-esplosiva-nei-pronto-soccorso-migliaia-di-medici-a-partita-iva/" rel="bookmark" title="Situazione esplosiva nei Pronto Soccorso, migliaia di medici a partita Iva">Situazione esplosiva nei Pronto Soccorso, migliaia di medici a partita Iva</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-11-08T05:00:20+00:00" >08/11/2019</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-load-more-wrap"><a href="#" class="td_ajax_load_more td_ajax_load_more_js" id="next-page-td_uid_18_5e12d1dace120" data-td_block_id="td_uid_18_5e12d1dace120">Carica altri<i class="td-icon-font td-icon-menu-down"></i></a></div></div> <!-- ./block --><div class="td_block_wrap td_block_15 td_block_widget td_uid_19_5e12d1dad7247_rand td_with_ajax_pagination td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_19_5e12d1dad7247" ><script>var block_td_uid_19_5e12d1dad7247 = new tdBlock();
block_td_uid_19_5e12d1dad7247.id = "td_uid_19_5e12d1dad7247";
block_td_uid_19_5e12d1dad7247.atts = '{"custom_title":"ULTIME NEWS","custom_url":"","block_template_id":"","header_color":"#","header_text_color":"#","accent_text_color":"#","mx4_tl":"","limit":"4","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"next_prev","ajax_pagination_infinite_stop":"","class":"td_block_widget td_uid_19_5e12d1dad7247_rand","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","mx4f_title_font_header":"","mx4f_title_font_title":"Article title","mx4f_title_font_settings":"","mx4f_title_font_family":"","mx4f_title_font_size":"","mx4f_title_font_line_height":"","mx4f_title_font_style":"","mx4f_title_font_weight":"","mx4f_title_font_transform":"","mx4f_title_font_spacing":"","mx4f_title_":"","mx4f_cat_font_title":"Article category tag","mx4f_cat_font_settings":"","mx4f_cat_font_family":"","mx4f_cat_font_size":"","mx4f_cat_font_line_height":"","mx4f_cat_font_style":"","mx4f_cat_font_weight":"","mx4f_cat_font_transform":"","mx4f_cat_font_spacing":"","mx4f_cat_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"td_uid_19_5e12d1dad7247_rand","tdc_css_class_style":"td_uid_19_5e12d1dad7247_rand_style"}';
block_td_uid_19_5e12d1dad7247.td_column_number = "1";
block_td_uid_19_5e12d1dad7247.block_type = "td_block_15";
block_td_uid_19_5e12d1dad7247.post_count = "4";
block_td_uid_19_5e12d1dad7247.found_posts = "3806";
block_td_uid_19_5e12d1dad7247.header_color = "#";
block_td_uid_19_5e12d1dad7247.ajax_pagination_infinite_stop = "";
block_td_uid_19_5e12d1dad7247.max_num_pages = "952";
tdBlocksArray.push(block_td_uid_19_5e12d1dad7247);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">ULTIME NEWS</span></h4></div><div id=td_uid_19_5e12d1dad7247 class="td_block_inner td-column-1"><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/06/australia-le-star-si-mobilitano-per-aiutare-le-vittime-del-fuoco/" rel="bookmark" class="td-image-wrap" title="Australia: le star si mobilitano per aiutare le vittime del fuoco"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Australia-in-fiamme.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Australia-in-fiamme.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Australia-in-fiamme.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Australia-in-fiamme.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Australia-in-fiamme.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="Australia in fiamme" title="Australia: le star si mobilitano per aiutare le vittime del fuoco" /></a></div>                <a href="https://ilformat.info/category/esteri/" class="td-post-category">ESTERI</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/06/australia-le-star-si-mobilitano-per-aiutare-le-vittime-del-fuoco/" rel="bookmark" title="Australia: le star si mobilitano per aiutare le vittime del fuoco">Australia: le star si mobilitano per aiutare le vittime del fuoco</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/06/lo-spirito-del-tempo-di-edgar-morin-un-libro-per-comprendere-la-cultura-di-massa-parte-seconda/" rel="bookmark" class="td-image-wrap" title="“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere la cultura di massa Parte seconda"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019-jan.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019-jan.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019-jan.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019-jan.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Edgar-Morin-2019-jan.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere la cultura di massa Parte seconda" /></a></div>                <a href="https://ilformat.info/category/cultura-interno/" class="td-post-category">CULTURA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/06/lo-spirito-del-tempo-di-edgar-morin-un-libro-per-comprendere-la-cultura-di-massa-parte-seconda/" rel="bookmark" title="“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere la cultura di massa Parte seconda">“Lo Spirito del Tempo” di Edgar Morin. Un libro per comprendere...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div><div class="td-cust-row">

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/06/libia-sullasse-ankara-tripoli-erdogan-mostra-i-muscoli-davanti-alle-coste-italiane/" rel="bookmark" class="td-image-wrap" title="Libia: sull&#8217;asse Ankara-Tripoli Erdogan mostra i muscoli davanti alle coste italiane"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/49-75-csds-center.jpeg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/49-75-csds-center.jpeg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/49-75-csds-center.jpeg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/49-75-csds-center.jpeg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/49-75-csds-center.jpeg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="escalation Iran" title="Libia: sull&#8217;asse Ankara-Tripoli Erdogan mostra i muscoli davanti alle coste italiane" /></a></div>                <a href="https://ilformat.info/category/politica/" class="td-post-category">POLITICA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/06/libia-sullasse-ankara-tripoli-erdogan-mostra-i-muscoli-davanti-alle-coste-italiane/" rel="bookmark" title="Libia: sull&#8217;asse Ankara-Tripoli Erdogan mostra i muscoli davanti alle coste italiane">Libia: sull&#8217;asse Ankara-Tripoli Erdogan mostra i muscoli davanti alle coste italiane</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_mx4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/" rel="bookmark" class="td-image-wrap" title="Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?zoom=2&resize=218%2C150&ssl=1 436w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/auto-travolge-ragazzi.jpg?zoom=3&resize=218%2C150&ssl=1 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="auto travolge ragazzi" title="Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina" /></a></div>                <a href="https://ilformat.info/category/cronaca/" class="td-post-category">CRONACA</a>            </div>

            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/06/strage-in-alto-adige-auto-su-pedoni-6-morti-in-valle-aurina/" rel="bookmark" title="Strage in Alto Adige: auto su pedoni, 6 morti in Valle Aurina">Strage in Alto Adige: auto su pedoni, 6 morti in Valle...</a></h3>
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_19_5e12d1dad7247" data-td_block_id="td_uid_19_5e12d1dad7247"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_19_5e12d1dad7247" data-td_block_id="td_uid_19_5e12d1dad7247"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block --><div class="clearfix"></div>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://ilformat.info/"><img class="td-retina-data" src="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" data-retina="https://ilformat.info/wp-content/uploads/2019/09/Il-Format-300x145.png" alt="" title="" width="" /></a></div><div class="footer-text-wrap"><b>Testata registrata c/o il Tribunale di Vicenza N.7 - 8/2018<br>
<br>
La maggior parte delle foto e dei video pubblicati su <b>ilFormat.info</b> provengono dall’archivio della redazione, ma anche attraverso la rete internet per utilizzo informativo e non a scopo di lucro. Regolarmente vengono effettuate le opportune verifiche rispettando tutti i diritti d’autore.<br></b><div class="footer-email-wrap">Per eventuali segnalazioni contattare: <a href="mailto:redazione@ilformat.info">redazione@ilformat.info</a></div></div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/IlFormat/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.instagram.com/ilformat.info" title="Instagram">
                <i class="td-icon-font td-icon-instagram"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://ilformat.info/feed" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com/il_format" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-td-demo-footer-menu-container"><ul id="menu-td-demo-footer-menu" class="td-subfooter-menu"><li id="menu-item-27321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-27321"><a href="https://ilformat.info/chi-siamo/">CHI SIAMO</a></li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-37"><a href="#">COOKIES POLICY</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-38"><a href="#">PRIVACY POLICY</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-40"><a href="https://ilformat.info/contatti/">CONTATTI</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; 2019 ilformat.info - Sito Web Sviluppato da <a href="https://www.alexahm.com/">Web Agency AleXahM</a>                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">IL FORMAT CONSIGLIA</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://ilformat.info/2020/01/06/australia-le-star-si-mobilitano-per-aiutare-le-vittime-del-fuoco/" rel="bookmark" class="td-image-wrap" title="Australia: le star si mobilitano per aiutare le vittime del fuoco"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Australia-in-fiamme.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Australia-in-fiamme.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Australia-in-fiamme.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/ilformat.info/wp-content/uploads/2020/01/Australia-in-fiamme.jpg?zoom=3&resize=100%2C70&ssl=1 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="Australia in fiamme" title="Australia: le star si mobilitano per aiutare le vittime del fuoco" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://ilformat.info/2020/01/06/australia-le-star-si-mobilitano-per-aiutare-le-vittime-del-fuoco/" rel="bookmark" title="Australia: le star si mobilitano per aiutare le vittime del fuoco">Australia: le star si mobilitano per aiutare le vittime del fuoco</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T05:00:48+00:00" >06/01/2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e12d1daeffec
    -->

    <script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/postmessage.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/jquery.jetpack-resize.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.0/_inc/build/likes/queuehandler.min.js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202002#ver=202002&amp;lang=it' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> blogger hanno fatto clic su Mi Piace per questo: </div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	
<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://ilformat.info/wp-content/uploads/2019/09/bg-Il-format-300x169.jpg\' >' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.0',blog:'160278364',post:'31749',tz:'1',srv:'ilformat.info'} ]);
	_stq.push([ 'clickTrackerInit', '160278364', '31749' ]);
</script>

</body>
</html>