<!DOCTYPE html>
<!--[if gte IE 9]>
<html class="no-js lt-ie9 animated-content no-animation no-animation-effects" lang="en-US">
   <![endif]-->
   <html lang="it-IT">
      <head>
         <!-- Meta Tags -->
         <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
         <!-- Mobile Specifics -->
         <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
         <meta name="HandheldFriendly" content="true"/>
         <meta name="MobileOptimized" content="320"/>

      <link rel="shortcut icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-180x180.png" />

         <!-- Mobile Internet Explorer ClearType Technology -->
         <!--[if IEMobile]>  
         <meta http-equiv="cleartype" content="on">
         <![endif]-->
         <!-- Title -->
         <title>Radio e tv, Caroprese (Odg) e Patarga (Alg): “Bene sostegno di Regione Lombardia a informazione locale”</title>
         <!-- RSS & Pingbacks -->
         <link rel="alternate" type="application/rss+xml" title="ILFORMAT RSS Feed" href="https://ilformat.info/feed/" />
         <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
         
	<style>
		.wpcf7-submit{
			display:none;
		}
		.recaptcha-btn{
			display:block;
		}
		.grecaptcha-badge { margin: 10px 0; }
	</style>
	<script type="text/javascript">
		var contactform = [];
		var checkIfCalled = true;
		var renderGoogleInvisibleRecaptchaFront = function() {
			// prevent form submit from enter key
			jQuery("input[name=_wpcf7]").attr("class","formid");
				jQuery('.wpcf7-form').on('keyup keypress', "input", function(e) {
				  var keyCode = e.keyCode || e.which;
				  if (keyCode === 13) {
					e.preventDefault();
					return false;
				  }
				});

			jQuery('.wpcf7-submit').each(function(index){

				var checkexclude = 0;
				var form = jQuery(this).closest('.wpcf7-form');
				var value = jQuery(form).find(".formid").val();
				// check form exclude from invisible recaptcha
								if(checkexclude == 0){
					// Hide the form orig submit button
					form.find('.wpcf7-submit').hide();

					// Fetch class and value of orig submit button
					btnClasses = form.find('.wpcf7-submit').attr('class');
					btnValue = form.find('.wpcf7-submit').attr('value');

					// Add custom button and recaptcha holder

					form.find('.wpcf7-submit').after('<input type="button" id="wpcf-custom-btn-'+index+'" class="'+btnClasses+'  recaptcha-btn recaptcha-btn-type-css" value="'+btnValue+'" title="'+btnValue+'" >');
					form.append('<div class="recaptcha-holder" id="recaptcha-holder-'+index+'"></div>');
					// Recaptcha rendenr from here
					var holderId = grecaptcha.render('recaptcha-holder-'+index,{
								'sitekey':'6LfQTt4ZAAAAAPBFxuxIsxfPk9iiy2UcGO-JOnls',
								'size': 'invisible',
								'badge' : 'inline', // possible values: bottomright, bottomleft, inline
								'callback' : function (recaptchaToken) {
									//console.log(recaptchaToken);
									var response=jQuery('#recaptcha-holder-'+index).find('.g-recaptcha-response').val();
									//console.log(response);
									//Remove old response and store new respone
									jQuery('#recaptcha-holder-'+index).parent().find(".respose_post").remove();
									jQuery('#recaptcha-holder-'+index).after('<input type="hidden" name="g-recaptcha-response"  value="'+response+'" class="respose_post">')
									grecaptcha.reset(holderId);

									if(typeof customCF7Validator !== 'undefined'){
										if(!customCF7Validator(form)){
											return;
										}
									}
									// Call default Validator function
									else if(contactFormDefaultValidator(form)){
										return;
									}
									else{
										// hide the custom button and show orig submit button again and submit the form
										jQuery('#wpcf-custom-btn-'+index).hide();
										form.find('input[type=submit]').show();
										form.find("input[type=submit]").click();
										form.find('input[type=submit]').hide();
										jQuery('#wpcf-custom-btn-'+index).attr('style','');
									}
								}
						},false);

					// action call when click on custom button
					jQuery('#wpcf-custom-btn-'+index).click(function(event){
						event.preventDefault();
						// Call custom validator function
						if(typeof customCF7Validator == 'function'){
							if(!customCF7Validator(form)){
								return false;
							}
						}
						// Call default Validator function
						else if(contactFormDefaultValidator(form)){
							return false;
						}
						else if(grecaptcha.getResponse(holderId) != ''){
							grecaptcha.reset(holderId);
						}
						else{
							// execute the recaptcha challenge
							grecaptcha.execute(holderId);
						}
					});
				}
			});
		}
	</script><script  src="https://www.google.com/recaptcha/api.js?onload=renderGoogleInvisibleRecaptchaFront&render=explicit" async defer></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.12 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="“Un’iniziativa utile e necessaria per sostenere il settore radiotelevisivo della Lombardia in un momento storico particolarmente difficile”." />
	<link rel="canonical" href="https://ilformat.info/2022/12/15/radio-e-tv-caroprese-odg-e-patarga-alg-bene-sostegno-di-regione-lombardia-a-informazione-locale/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Radio e tv, Caroprese (Odg) e Patarga (Alg): “Bene sostegno di Regione Lombardia a informazione locale”" />
	<meta property="og:description" content="“Un’iniziativa utile e necessaria per sostenere il settore radiotelevisivo della Lombardia in un momento storico particolarmente difficile”." />
	<meta property="og:url" content="https://ilformat.info/2022/12/15/radio-e-tv-caroprese-odg-e-patarga-alg-bene-sostegno-di-regione-lombardia-a-informazione-locale/" />
	<meta property="og:site_name" content="ILFORMAT" />
	<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
	<meta property="article:published_time" content="2022-12-15T21:39:33+00:00" />
	<meta property="og:image" content="https://ilformat.info/wp-content/uploads/2022/12/Caroprese-OdG-e-Petarga-Alg.jpg" />
	<meta property="og:image:width" content="768" />
	<meta property="og:image:height" content="614" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="Redazione" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_format" />
	<meta name="twitter:site" content="@il_format" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="1 minuto" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css' href='https://ilformat.info/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='classic-theme-styles-css' href='https://ilformat.info/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://ilformat.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://ilformat.info/wp-content/themes/ilformat-news/css/bootstrap.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://ilformat.info/wp-content/themes/ilformat-news/css/style.css?ver=2.96' type='text/css' media='all' />
<link rel='stylesheet' id='typhography-css' href='https://ilformat.info/wp-content/themes/ilformat-news/css/typhography.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://ilformat.info/wp-content/themes/ilformat-news/css/responsive.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/cf7-invisible-recaptcha/js/cf7_invisible_recaptcha.js?ver=1.2.3' id='cf7_invisible_recaptcha_functions-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://ilformat.info/?p=58845' />

<!-- Meta Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Meta Pixel Code -->
<script type='text/javascript'>
  fbq('init', '403134281662350', {}, {
    "agent": "wordpress-6.1.1-3.0.8"
});
  </script><script type='text/javascript'>
  fbq('track', 'PageView', []);
  </script>
<!-- Meta Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=403134281662350&ev=PageView&noscript=1" />
</noscript>
<!-- End Meta Pixel Code -->
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
<meta name="msapplication-TileImage" content="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
                     <!-- Iubenda -->
            <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":2051914,"perPurposeConsent":true,"cookiePolicyId":87457246, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" }};
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            <!-- /Iubenda -->
            <!-- Google Analytics -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-122011528-1', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');

            </script>
            <!-- Google Analytics -->
                  <script data-ad-client="ca-pub-8817578573401247" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      </head>
      <body class="post-template-default single single-post postid-58845 single-format-standard">
         <div id="responsive-menu" class="responsive-menu"><ul><li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li id="menu-item-41697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li id="menu-item-41699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li id="menu-item-41694" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li id="menu-item-41703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li id="menu-item-41704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-41695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-41696" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li id="menu-item-41706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li id="menu-item-41707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li id="menu-item-41708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-41701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li id="menu-item-41698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://ilformat.info/"><span>Cerca</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div>         <div class="wrapper">
<header id="header-desktop">
   <div id="first-header" class="">
      <div class="container">
         <div class="row">
            <div class="col-lg-1 col-md-2 col-sm-2">
               <div id="news-top-title">
                  <a href="https://ilformat.info/#news">
                  News
                  </a>
               </div>
            </div>
            <div class="col-lg-7 col-md-8 col-sm-10 align-xs-center">
               <div id="news-top-wrapper" class="flexslider">
                                    <ul class="slides">
                     <li>
                        <a title="Radio e tv, Caroprese (Odg) e Patarga (Alg): “Bene sostegno di Regione Lombardia a informazione locale”" href="https://ilformat.info/2022/12/15/radio-e-tv-caroprese-odg-e-patarga-alg-bene-sostegno-di-regione-lombardia-a-informazione-locale/">Radio e tv, Caroprese (Odg) e Patarga (Alg): “Bene sostegno di Regione Lombardia ...</a></li>
                     <li>
                        <a title="Qatar 2022: naufraga il sogno del Marocco eliminato dalla Francia" href="https://ilformat.info/2022/12/15/qatar-2022-naufraga-il-sogno-del-marocco-eliminato-dalla-francia/">Qatar 2022: naufraga il sogno del Marocco eliminato dalla Francia</a></li>
                     <li>
                        <a title="UE e ASEAN hanno commemorato 45 anni di relazioni diplomatiche" href="https://ilformat.info/2022/12/15/ue-e-asean-hanno-commemorato-45-anni-di-relazioni-diplomatiche/">UE e ASEAN hanno commemorato 45 anni di relazioni diplomatiche</a></li>
                     <li>
                        <a title="Guerra Russia-Ucraina, USA mandano missili Patriot a Kiev" href="https://ilformat.info/2022/12/15/guerra-russia-ucraina-usa-mandano-missili-patriot-a-kiev/">Guerra Russia-Ucraina, USA mandano missili Patriot a Kiev</a></li>
                     <li>
                        <a title="Governo Meloni soddisfatto per giudizio commissione UE su manovra" href="https://ilformat.info/2022/12/15/governo-meloni-soddisfatto-per-giudizio-commissione-ue-su-manovra/">Governo Meloni soddisfatto per giudizio commissione UE su manovra</a></li>
                     <li>
                        <a title="Cda Rai: il nuovo direttore del Tg2 è Nicola Rao" href="https://ilformat.info/2022/12/15/cda-rai-il-nuovo-direttore-del-tg2-e-nicola-rao/">Cda Rai: il nuovo direttore del Tg2 è Nicola Rao</a></li>
                                       </ul>
               </div>
            </div>
            <div class="col-lg-4 col-md-2 hidden-xs hidden-sm">
               <div id="top-date" class="hidden-md">
                  Venerdì 16 Dicembre 2022               </div>
               <div id="header-social">
                  <ul>
                     <li>
                        <a title="Segui il Format su Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/IlFormat">
                           <i class="icon-facebook"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su Twitter" rel="nofollow" target="_blank" href="https://twitter.com/il_format">
                           <i class="icon-twitter"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">
                           <i class="icon-youtube"></i>
                        </a>
                     </li>
                  </ul>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-header">
      <div class="container">
         <div class="row">
            <div class="col-sm-4 col-xs-4 hidden-lg hidden-md">
            <div class="menu-button">
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
            </div>
            </div>
            <div class="col-md-4 col-sm-8 col-xs-8">
               <div id="logo-header" class="hidden-xs hidden-sm">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina.jpg" alt="" class="retina-img">
                  </a>
               </div>
               <div id="logo-header-mobile" class="hidden-lg hidden-md">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard-mobile.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina-mobile.jpg" alt="" class="retina-img">
                  </a>     
               </div>
            </div>
            <div class="clearfix hidden-lg hidden-md"></div>
            <div class="col-md-8 col-xs-12 col-sm-12">
               <div id="bn-header">
                  


<a rel="nofollow" id="block_1_click_681" target="_blank" href="https://www.plus500.com/it-IT/Trading/Indices?id=58648&#038;pl=2">
	<img src="https://cdn.plus500.com/Media/Banners/728x90/69305.gif?set=Brand_Affiliates" alt="adv-681">	
</a>

 	<script>
		ga('send', 'event', 'Header - 728 x 90', 'Plus500', 'Impression');
		jQuery('#block_1_click_681').on('click', function(event) {
			ga('send', 'event', 'Header - 728 x 90', 'Plus500', 'Click');
		});
	</script> 

               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="menu-header" class="hidden-sm hidden-xs">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="menu-desktop-wrapper-inner">
               <div id="menu-header-wrapper" class="menu-header"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li class="search-menu"><a href="#"><i class="icon-search"></i></a></li></ul></div>                  <div id="search-bar">
                     <div id="search-bar-inner">
                     <form role="search" method="get" action="https://ilformat.info/">
                        <ul>
                           <li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
                           <li><input type="submit" class="btn" value="Cerca"></li>
                        </ul>
                     </form>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</header>
      <div class="margin-40"></div>
<div class="container">
   <div id="content-row" class="row">
      <div id="content-right" class="col-md-9">
         <div id="post-wrapper">
            <div class="share-post">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div id="single-post-category">
               <a href="https://ilformat.info/categoria/attualita/"><< ATTUALITÀ</a>            </div>
            <div id="single-post-title">
               <h1>Radio e tv, Caroprese (Odg) e Patarga (Alg): “Bene sostegno di Regione Lombardia a informazione locale”</h1>
            </div>
                        <div id="single-post-meta">
                <strong><a href="https://ilformat.info/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></strong> <span>|</span> 15 Dicembre 2022 <span>|</span> <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div id="single-post-image">
               <img width="768" height="420" src="https://ilformat.info/wp-content/uploads/2022/12/Caroprese-OdG-e-Petarga-Alg-768x420.jpg" class="attachment-image_single_post size-image_single_post wp-post-image" alt="" decoding="async" />            </div>
            <div id="single-post-content">
				<p>“Un’iniziativa utile e necessaria per sostenere il settore radiotelevisivo della Lombardia in un momento storico particolarmente difficile”. Così <strong>Francesco Caroprese</strong>, vicepresidente dell’Ordine dei Giornalisti della Lombardia, e <strong>Alan Patarga</strong>, consigliere dell’Associazione Lombarda dei Giornalisti, commentano, a nome del Movimento Liberi Giornalisti, la decisione della Regione Lombardia di garantire un nuovo intervento a sostegno dell’informazione radiotelevisiva locale.</p>
<p>“Il provvedimento del presidente Fontana – aggiungono Caroprese e Patarga – va nella direzione giusta, ovvero di sostenere le emittenti che garantiscono un’occupazione significativa e qualità nei programmi dell’informazione”. “Mai come oggi – concludono – è importante essere al fianco di chi diffonde notizie locali e garantisce occupazione ai colleghi giornalisti”.</p>
            </div>
                        <div id="single-post-tag">
               <strong>TAG:</strong> 
               <a href="https://ilformat.info/tag/alan-patarga">Alan Patarga</a>, <a href="https://ilformat.info/tag/alg">Alg</a>, <a href="https://ilformat.info/tag/francesco-caroprese">Francesco Caroprese</a>, <a href="https://ilformat.info/tag/ordine-dei-giornalisti-della-lombardia">ordine dei giornalisti della lombardia</a>            </div>
                        <div class="share-post share-bottom">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="margin-10"></div>
            <div id="bn-single-post" class="align-center margin-40">
               
<a rel="nofollow" id="block_2_click_692" target="_blank" href="https://clicks.pipaffiliates.com/c?m=8529&#038;c=208632">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/xm-bn-hd.jpeg" alt="adv-692">	
</a>

 	<script>
		ga('send', 'event', 'Bottom Post 729 x 90', 'XM', 'Impression');
		jQuery('#block_2_click_692').on('click', function(event) {
			ga('send', 'event', 'Bottom Post 729 x 90', 'XM', 'Click');
		});
	</script>

            </div>
            <div class="margin-20">
            <!-- Composite Start -->
            <div id="M718173ScriptRootC1145928"></div>
            <script src="https://jsc.epeex.io/i/l/ilformat.info.1145928.js" async></script>
            <!-- Composite End -->
            </div>   
            <div class="row">
   <div class="col-md-12">
      <div class="category-title">
         <span>Articoli Correlati</span>
      </div>
   </div>
</div>
<div id="loop-style-standard" class="related-post">
   <div class="row">
            <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Inaugura nel cuore di Milano lo store di PM Luxwear" href="https://ilformat.info/2022/12/14/inaugura-nel-cuore-di-milano-lo-store-di-pm-luxwear/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/12/2.-Prandini-Ruta-Messaggio-Folliero-Cilano-e-Tagli-al-gran-Gala-Asm-e1671040276804-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/2.-Prandini-Ruta-Messaggio-Folliero-Cilano-e-Tagli-al-gran-Gala-Asm-e1671040276804-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2022/12/2.-Prandini-Ruta-Messaggio-Folliero-Cilano-e-Tagli-al-gran-Gala-Asm-e1671040276804-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               14 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Inaugura nel cuore di Milano lo store di PM Luxwear" href="https://ilformat.info/2022/12/14/inaugura-nel-cuore-di-milano-lo-store-di-pm-luxwear/">Inaugura nel cuore di Milano lo store di PM Luxwear</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Quante auto guidano gli italiani? Lo rivela l’IVASS" href="https://ilformat.info/2022/12/14/quante-auto-guidano-gli-italiani-lo-rivela-livass/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/12/Polizza-Auto-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/Polizza-Auto-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2022/12/Polizza-Auto-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               14 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Quante auto guidano gli italiani? Lo rivela l’IVASS" href="https://ilformat.info/2022/12/14/quante-auto-guidano-gli-italiani-lo-rivela-livass/">Quante auto guidano gli italiani? Lo rivela l’IVASS</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Svolta storica sulla fusione nucleare" href="https://ilformat.info/2022/12/14/svolta-storica-sulla-fusione-nucleare/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/12/Fusione-nucleare-e1670964004405-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/Fusione-nucleare-e1670964004405-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2022/12/Fusione-nucleare-e1670964004405-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               14 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Svolta storica sulla fusione nucleare" href="https://ilformat.info/2022/12/14/svolta-storica-sulla-fusione-nucleare/">Svolta storica sulla fusione nucleare</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="L&#8217;Ospedale Bambino Gesù del Cairo tra i progetti sostenuti dal Forum interreligioso del G20" href="https://ilformat.info/2022/12/13/lospedale-bambino-gesu-del-cairo-tra-i-progetti-sostenuti-dal-forum-interreligioso-del-g20/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/12/Screenshot_20221213_210751-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/Screenshot_20221213_210751-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2022/12/Screenshot_20221213_210751-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               13 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="L&#8217;Ospedale Bambino Gesù del Cairo tra i progetti sostenuti dal Forum interreligioso del G20" href="https://ilformat.info/2022/12/13/lospedale-bambino-gesu-del-cairo-tra-i-progetti-sostenuti-dal-forum-interreligioso-del-g20/">L&#8217;Ospedale Bambino Gesù del Cairo tra i progetti sostenuti dal Forum interreligioso ...</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Idea regalo last minute? Con le gift cards non si sbaglia mai" href="https://ilformat.info/2022/12/13/idea-regalo-last-minute-con-le-gift-cards-non-si-sbaglia-mai/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/12/109C6D66-A533-43AA-B15F-6B4DDF4E200A-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" decoding="async" loading="lazy" />               </a>
            </div>
            <div class="post-style-standard-date">
               13 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Idea regalo last minute? Con le gift cards non si sbaglia mai" href="https://ilformat.info/2022/12/13/idea-regalo-last-minute-con-le-gift-cards-non-si-sbaglia-mai/">Idea regalo last minute? Con le gift cards non si sbaglia mai</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Università Mauriziana, il rettore Manlio Caruso inaugura il nuovo anno accademico" href="https://ilformat.info/2022/12/13/universita-mauriziana-il-rettore-manlio-caruso-inaugura-il-nuovo-anno-accademico/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/12/318491230_5966877233375476_462039337027638315_n-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/318491230_5966877233375476_462039337027638315_n-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2022/12/318491230_5966877233375476_462039337027638315_n-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               13 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Università Mauriziana, il rettore Manlio Caruso inaugura il nuovo anno accademico" href="https://ilformat.info/2022/12/13/universita-mauriziana-il-rettore-manlio-caruso-inaugura-il-nuovo-anno-accademico/">Università Mauriziana, il rettore Manlio Caruso inaugura il nuovo anno accademico</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="La ghirlanda di Natale" href="https://ilformat.info/2022/12/09/la-ghirlanda-di-natale/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/12/IMMAGINE-COPERTINA-scaled-1-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/IMMAGINE-COPERTINA-scaled-1-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2022/12/IMMAGINE-COPERTINA-scaled-1-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               9 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="La ghirlanda di Natale" href="https://ilformat.info/2022/12/09/la-ghirlanda-di-natale/">La ghirlanda di Natale</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="La solidarietà passa anche dalla gioia e dalle emozioni" href="https://ilformat.info/2022/12/08/la-solidarieta-passa-anche-dalla-gioia-e-dalle-emozioni/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/12/WhatsApp-Image-2022-12-07-at-15.56.31-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" decoding="async" loading="lazy" />               </a>
            </div>
            <div class="post-style-standard-date">
               8 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="La solidarietà passa anche dalla gioia e dalle emozioni" href="https://ilformat.info/2022/12/08/la-solidarieta-passa-anche-dalla-gioia-e-dalle-emozioni/">La solidarietà passa anche dalla gioia e dalle emozioni</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="La donna scala il sistema capitalista" href="https://ilformat.info/2022/12/08/la-donna-scala-il-sistema-capitalista/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/12/rulajebreal-1-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/rulajebreal-1-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2022/12/rulajebreal-1-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               8 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="La donna scala il sistema capitalista" href="https://ilformat.info/2022/12/08/la-donna-scala-il-sistema-capitalista/">La donna scala il sistema capitalista</a></h3>
            </div>
         </div>
      </div>
               
   </div>
</div>         </div>
      </div>
      <div id="content-left" class="col-md-3">
         <div id="sidebar">
            <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Il Format Info -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817578573401247"
     data-ad-slot="9303054076"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Ultimi Articoli</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Radio e tv, Caroprese (Odg) e Patarga (Alg): “Bene sostegno di Regione Lombardia a informazione locale”" href="https://ilformat.info/2022/12/15/radio-e-tv-caroprese-odg-e-patarga-alg-bene-sostegno-di-regione-lombardia-a-informazione-locale/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/12/Caroprese-OdG-e-Petarga-Alg-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/Caroprese-OdG-e-Petarga-Alg-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/12/Caroprese-OdG-e-Petarga-Alg-300x240.jpg 300w, https://ilformat.info/wp-content/uploads/2022/12/Caroprese-OdG-e-Petarga-Alg-720x585.jpg 720w, https://ilformat.info/wp-content/uploads/2022/12/Caroprese-OdG-e-Petarga-Alg.jpg 768w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Radio e tv, Caroprese (Odg) e Patarga (Alg): “Bene sostegno di Regione Lombardia a informazione locale”" href="https://ilformat.info/2022/12/15/radio-e-tv-caroprese-odg-e-patarga-alg-bene-sostegno-di-regione-lombardia-a-informazione-locale/">Radio e tv, Caroprese (Odg) e Patarga (Alg): “Bene sostegno di Regione ...</a></h4>
                     </div>
                     <div class="widget-post-date">
                        15 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Qatar 2022: naufraga il sogno del Marocco eliminato dalla Francia" href="https://ilformat.info/2022/12/15/qatar-2022-naufraga-il-sogno-del-marocco-eliminato-dalla-francia/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/12/FB_IMG_1671046814112-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/FB_IMG_1671046814112-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/12/FB_IMG_1671046814112-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Qatar 2022: naufraga il sogno del Marocco eliminato dalla Francia" href="https://ilformat.info/2022/12/15/qatar-2022-naufraga-il-sogno-del-marocco-eliminato-dalla-francia/">Qatar 2022: naufraga il sogno del Marocco eliminato dalla Francia</a></h4>
                     </div>
                     <div class="widget-post-date">
                        15 Dicembre 2022 | <a href="https://ilformat.info/categoria/sport/">SPORT</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="UE e ASEAN hanno commemorato 45 anni di relazioni diplomatiche" href="https://ilformat.info/2022/12/15/ue-e-asean-hanno-commemorato-45-anni-di-relazioni-diplomatiche/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/12/UE-ASEAN-e1671045911265-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/UE-ASEAN-e1671045911265-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/12/UE-ASEAN-e1671045911265-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="UE e ASEAN hanno commemorato 45 anni di relazioni diplomatiche" href="https://ilformat.info/2022/12/15/ue-e-asean-hanno-commemorato-45-anni-di-relazioni-diplomatiche/">UE e ASEAN hanno commemorato 45 anni di relazioni diplomatiche</a></h4>
                     </div>
                     <div class="widget-post-date">
                        15 Dicembre 2022 | <a href="https://ilformat.info/categoria/europa/">EUROPA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Guerra Russia-Ucraina, USA mandano missili Patriot a Kiev" href="https://ilformat.info/2022/12/15/guerra-russia-ucraina-usa-mandano-missili-patriot-a-kiev/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/12/Missili-Patriot-USA-per-lUcraina-e1671044241747-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/Missili-Patriot-USA-per-lUcraina-e1671044241747-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/12/Missili-Patriot-USA-per-lUcraina-e1671044241747-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Guerra Russia-Ucraina, USA mandano missili Patriot a Kiev" href="https://ilformat.info/2022/12/15/guerra-russia-ucraina-usa-mandano-missili-patriot-a-kiev/">Guerra Russia-Ucraina, USA mandano missili Patriot a Kiev</a></h4>
                     </div>
                     <div class="widget-post-date">
                        15 Dicembre 2022 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="ads_widget-2" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="textwidget widget-bn">
					
<a rel="nofollow" id="block_5_click_487" target="_blank" href="https://amzn.to/3k7z8eD">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/iphone-12-pro-bn.jpg" alt="adv-487">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'iPhone', 'Impression');
		jQuery('#block_5_click_487').on('click', function(event) {
			ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'iPhone', 'Click');
		});
	</script>

               </div>
            </div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M718173ScriptRootC1145932"></div>
<script src="https://jsc.epeex.io/i/l/ilformat.info.1145932.js" async></script>
<!-- Composite End --></div></div><div id="rt_recent_posts-3" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Editoriale</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Qatar 2022: 200 miliardi di euro per fregarsene dei Diritti Umani" href="https://ilformat.info/2022/11/21/qatar-2022-200-miliardi-di-euro-per-fregarsene-dei-diritti-umani/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/11/Mondiali-Qatar-2022-scaled-e1668980405895-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/11/Mondiali-Qatar-2022-scaled-e1668980405895-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/11/Mondiali-Qatar-2022-scaled-e1668980405895-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Qatar 2022: 200 miliardi di euro per fregarsene dei Diritti Umani" href="https://ilformat.info/2022/11/21/qatar-2022-200-miliardi-di-euro-per-fregarsene-dei-diritti-umani/">Qatar 2022: 200 miliardi di euro per fregarsene dei Diritti Umani</a></h4>
                     </div>
                     <div class="widget-post-date">
                        21 Novembre 2022 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="L&#8217;Italia si è cinta la testa ma la sfida sarà governare" href="https://ilformat.info/2022/09/27/litalia-si-e-cinta-la-testa-ma-la-sfida-sara-governare/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2020/02/giorgia_meloni-e1666208536182-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/02/giorgia_meloni-e1666208536182-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2020/02/giorgia_meloni-e1666208536182-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="L&#8217;Italia si è cinta la testa ma la sfida sarà governare" href="https://ilformat.info/2022/09/27/litalia-si-e-cinta-la-testa-ma-la-sfida-sara-governare/">L&#8217;Italia si è cinta la testa ma la sfida sarà governare</a></h4>
                     </div>
                     <div class="widget-post-date">
                        27 Settembre 2022 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="L&#8217;Ordine Mondiale sull&#8217;orlo di un collasso globale" href="https://ilformat.info/2022/08/07/lordine-mondiale-sullorlo-di-un-collasso-globale/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/08/Mondo-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/08/Mondo-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/08/Mondo-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="L&#8217;Ordine Mondiale sull&#8217;orlo di un collasso globale" href="https://ilformat.info/2022/08/07/lordine-mondiale-sullorlo-di-un-collasso-globale/">L&#8217;Ordine Mondiale sull&#8217;orlo di un collasso globale</a></h4>
                     </div>
                     <div class="widget-post-date">
                        7 Agosto 2022 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Svegliati Italia! Il futuro della Nazione è adesso" href="https://ilformat.info/2022/07/23/svegliati-italia-il-futuro-della-nazione-e-adesso/">
                     <img width="100" height="63" src="https://ilformat.info/wp-content/uploads/2020/06/bandiera-italiana.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/06/bandiera-italiana.jpg 800w, https://ilformat.info/wp-content/uploads/2020/06/bandiera-italiana-300x188.jpg 300w, https://ilformat.info/wp-content/uploads/2020/06/bandiera-italiana-768x480.jpg 768w, https://ilformat.info/wp-content/uploads/2020/06/bandiera-italiana-696x435.jpg 696w, https://ilformat.info/wp-content/uploads/2020/06/bandiera-italiana-672x420.jpg 672w, https://ilformat.info/wp-content/uploads/2020/06/bandiera-italiana-356x220.jpg 356w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Svegliati Italia! Il futuro della Nazione è adesso" href="https://ilformat.info/2022/07/23/svegliati-italia-il-futuro-della-nazione-e-adesso/">Svegliati Italia! Il futuro della Nazione è adesso</a></h4>
                     </div>
                     <div class="widget-post-date">
                        23 Luglio 2022 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="sticky_widget-2" class="widget widget_sticky_widget">               <div class="widget-fixed widget-bn">
				
<a rel="nofollow" id="block_6_click_370" target="_blank" href="https://www.amazon.it/?tag=subitcomilmas-21&#038;linkCode=ez">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/amazon_it_default_300x250.gif" alt="adv-370">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'Amazon', 'Impression');
		jQuery('#block_6_click_370').on('click', function(event) {
			ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'Amazon', 'Click');
		});
	</script>

              </div>
		</div>         </div>
      </div>
   </div>
</div>
<div class="margin-60"></div>   
<footer>
   <div id="first-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-4 margin-sm-30">
               <div id="footer-text" class="align-center">
                  <div class="margin-30">
                     <img alt="Il Format - Logo Footer Standard" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-standard.png" class="standard-img">
                     <img alt="Il Format - Logo Footer Retina" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-retina.png" class="retina-img">
                  </div>
                  <p>Le foto, video e testi presenti su ilformat.info provengono anche attraverso la rete Internet: per utilizzo informativo, didattico, scientifico e non a scopo di lucro. Al fine di accettare il libero regime di circolazione e non violare il diritto d'autore o altri diritti esclusivi verranno effettuate le opportune verifiche. Per segnalare alla redazione eventuali errori nell'uso di materiale riservato.</p>
                  <p>Testata Giornalistica Registrata<br>
                     al Tribunale di Vicenza n° 7/2018
                  </p>
                  <p>Scrivici: <span class="email-spam">redazione [at] ilformat.info</span></p>
                  <!-- <p><em>Non forniamo consulenza in materia di investimenti in nessuna circostanza.</em></p> -->
               </div>
            </div>
            <div class="col-md-4 margin-sm-30">
               <div class="sidebar-footer">
                  <div id="rt_popular_posts-2" class="widget-footer clearfix popular_post"><div class="widget-title-footer">Più Letti</div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Messina, nel ristorante &#8220;Casa &#038; Putia&#8221; il &#8220;Wine Painting Show&#8221; dell&#8217;artista Miky Degni" href="https://ilformat.info/2022/11/25/messina-nel-ristorante-casa-putia-il-wine-painting-show-dellartista-miky-degni/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/11/Screenshot_20221125_180223-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/11/Screenshot_20221125_180223-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/11/Screenshot_20221125_180223-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Messina, nel ristorante &#8220;Casa &#038; Putia&#8221; il &#8220;Wine Painting Show&#8221; dell&#8217;artista Miky Degni" href="https://ilformat.info/2022/11/25/messina-nel-ristorante-casa-putia-il-wine-painting-show-dellartista-miky-degni/">Messina, nel ristorante &#8220;Casa &#038; Putia&#8221; il &#8220;Wine Painting Show&#8221; dell&#8217;artista Miky Degni</a></h4>
                     </div>
                     <div class="widget-post-date">
                        25 Novembre 2022 | <a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Borse: la manovra inglese affossa Piazza Affari" href="https://ilformat.info/2022/11/18/borse-la-manovra-inglese-affossa-piazza-affari/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/08/Borse-europee-e1668715137754-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/08/Borse-europee-e1668715137754-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/08/Borse-europee-e1668715137754-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Borse: la manovra inglese affossa Piazza Affari" href="https://ilformat.info/2022/11/18/borse-la-manovra-inglese-affossa-piazza-affari/">Borse: la manovra inglese affossa Piazza Affari</a></h4>
                     </div>
                     <div class="widget-post-date">
                        18 Novembre 2022 | <a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Report della Polizia criminale: 82 donne uccise nel 2022" href="https://ilformat.info/2022/11/23/report-della-polizia-criminale-82-donne-uccise-nel-2022/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2020/06/femminicidio-stop-e1669146352990-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/06/femminicidio-stop-e1669146352990-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2020/06/femminicidio-stop-e1669146352990-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Report della Polizia criminale: 82 donne uccise nel 2022" href="https://ilformat.info/2022/11/23/report-della-polizia-criminale-82-donne-uccise-nel-2022/">Report della Polizia criminale: 82 donne uccise nel 2022</a></h4>
                     </div>
                     <div class="widget-post-date">
                        23 Novembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La donna scala il sistema capitalista" href="https://ilformat.info/2022/12/08/la-donna-scala-il-sistema-capitalista/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/12/rulajebreal-1-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" decoding="async" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/12/rulajebreal-1-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/12/rulajebreal-1-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La donna scala il sistema capitalista" href="https://ilformat.info/2022/12/08/la-donna-scala-il-sistema-capitalista/">La donna scala il sistema capitalista</a></h4>
                     </div>
                     <div class="widget-post-date">
                        8 Dicembre 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div>               </div>
            </div>
            <div class="col-md-4">
               <div class="sidebar-footer">
                  <div id="categories-3" class="widget-footer clearfix widget_categories"><div class="widget-title-footer">Categorie</div>
			<ul>
					<li class="cat-item cat-item-5900"><a href="https://ilformat.info/categoria/attualita/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>
</li>
	<li class="cat-item cat-item-845"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">CINEMA</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>
</li>
	<li class="cat-item cat-item-247"><a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>
</li>
	<li class="cat-item cat-item-5669"><a href="https://ilformat.info/categoria/esteri/">ESTERI</a>
</li>
	<li class="cat-item cat-item-6631"><a href="https://ilformat.info/categoria/europa/">EUROPA</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ilformat.info/categoria/il-format/">IL FORMAT</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://ilformat.info/categoria/inchieste/">INCHIESTE</a>
</li>
	<li class="cat-item cat-item-11068"><a href="https://ilformat.info/categoria/cultura-interno/intervista/">INTERVISTA</a>
</li>
	<li class="cat-item cat-item-11569"><a href="https://ilformat.info/categoria/interviste/">INTERVISTE</a>
</li>
	<li class="cat-item cat-item-8303"><a href="https://ilformat.info/categoria/lopinione/">L&#039;OPINIONE</a>
</li>
	<li class="cat-item cat-item-5699"><a href="https://ilformat.info/categoria/cultura-interno/libri/">LIBRI</a>
</li>
	<li class="cat-item cat-item-9045"><a href="https://ilformat.info/categoria/mafia/">MAFIA</a>
</li>
	<li class="cat-item cat-item-6168"><a href="https://ilformat.info/categoria/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://ilformat.info/categoria/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7165"><a href="https://ilformat.info/categoria/regione-veneto/">REGIONE VENETO</a>
</li>
	<li class="cat-item cat-item-5899"><a href="https://ilformat.info/categoria/attualita/salute/">SALUTE</a>
</li>
	<li class="cat-item cat-item-7739"><a href="https://ilformat.info/categoria/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-2993"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">TEATRO</a>
</li>
	<li class="cat-item cat-item-5898"><a href="https://ilformat.info/categoria/attualita/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-235"><a href="https://ilformat.info/categoria/cultura-interno/tv/">TV</a>
</li>
			</ul>

			</div><div id="custom_html-3" class="widget_text widget-footer clearfix widget_custom_html"><div class="widget-title-footer">Media Partner</div><div class="textwidget custom-html-widget"><a href="https://www.radiozeus.it/" rel="nofollow noopener" target="_blank">
<img src="https://ilformat.info/wp-content/uploads/2020/10/Radio-Zeus-logo.jpg" alt="Radio Zeus Media Partner">
</a></div></div>               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="footer-menu" class="footer-menu"><ul><li id="menu-item-41709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41709"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41718"><a href="https://ilformat.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-41717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41717"><a href="https://ilformat.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-41716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41716"><a href="https://ilformat.info/contatti/">Contatti</a></li>
<li id="menu-item-41719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41719"><a target="_blank" rel="noopener" href="https://www.facebook.com/IlFormat">Facebook</a></li>
<li id="menu-item-41720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41720"><a target="_blank" rel="noopener" href="https://twitter.com/il_format">Twitter</a></li>
<li id="menu-item-41721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41721"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">YouTube</a></li>
</ul></div>               <div id="copy" class="align-center">
                  &copy; Copyright 2022 by <a href="https://ilformat.info/">IlFormat.info</a> <br>
                  <a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a>
               </div>
            </div>
         </div>
      </div>
   </div>
</footer>
<div class="menu-overlay"></div>
</div>
    <!-- Meta Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Meta Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' src='https://ilformat.info/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilformat.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/match-height.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/sticky.js?ver=1.0' id='sticky-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/flexslider.js?ver=1.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/main.js?ver=1.0' id='main-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5f997610e250f3d9' id='addthis-js'></script>
</body>
</html>