<!DOCTYPE html>
<!--[if gte IE 9]>
<html class="no-js lt-ie9 animated-content no-animation no-animation-effects" lang="en-US">
   <![endif]-->
   <html lang="it-IT">
      <head>
         <!-- Meta Tags -->
         <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
         <!-- Mobile Specifics -->
         <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
         <meta name="HandheldFriendly" content="true"/>
         <meta name="MobileOptimized" content="320"/>

      <link rel="shortcut icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-180x180.png" />

         <!-- Mobile Internet Explorer ClearType Technology -->
         <!--[if IEMobile]>  
         <meta http-equiv="cleartype" content="on">
         <![endif]-->
         <!-- Title -->
         <title>L&#039;ipocondria, quando è difficile conviverci</title>
         <!-- RSS & Pingbacks -->
         <link rel="alternate" type="application/rss+xml" title="ILFORMAT RSS Feed" href="https://ilformat.info/feed/" />
         <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
         
	<style>
		.wpcf7-submit{
			display:none;
		}
		.recaptcha-btn{
			display:block;
		}
		.grecaptcha-badge { margin: 10px 0; }
	</style>
	<script type="text/javascript">
		var contactform = [];
		var checkIfCalled = true;
		var renderGoogleInvisibleRecaptchaFront = function() {
			// prevent form submit from enter key
			jQuery("input[name=_wpcf7]").attr("class","formid");
				jQuery('.wpcf7-form').on('keyup keypress', "input", function(e) {
				  var keyCode = e.keyCode || e.which;
				  if (keyCode === 13) {
					e.preventDefault();
					return false;
				  }
				});

			jQuery('.wpcf7-submit').each(function(index){

				var checkexclude = 0;
				var form = jQuery(this).closest('.wpcf7-form');
				var value = jQuery(form).find(".formid").val();
				// check form exclude from invisible recaptcha
								if(checkexclude == 0){
					// Hide the form orig submit button
					form.find('.wpcf7-submit').hide();

					// Fetch class and value of orig submit button
					btnClasses = form.find('.wpcf7-submit').attr('class');
					btnValue = form.find('.wpcf7-submit').attr('value');

					// Add custom button and recaptcha holder

					form.find('.wpcf7-submit').after('<input type="button" id="wpcf-custom-btn-'+index+'" class="'+btnClasses+'  recaptcha-btn recaptcha-btn-type-css" value="'+btnValue+'" title="'+btnValue+'" >');
					form.append('<div class="recaptcha-holder" id="recaptcha-holder-'+index+'"></div>');
					// Recaptcha rendenr from here
					var holderId = grecaptcha.render('recaptcha-holder-'+index,{
								'sitekey':'6LfQTt4ZAAAAAPBFxuxIsxfPk9iiy2UcGO-JOnls',
								'size': 'invisible',
								'badge' : 'inline', // possible values: bottomright, bottomleft, inline
								'callback' : function (recaptchaToken) {
									//console.log(recaptchaToken);
									var response=jQuery('#recaptcha-holder-'+index).find('.g-recaptcha-response').val();
									//console.log(response);
									//Remove old response and store new respone
									jQuery('#recaptcha-holder-'+index).parent().find(".respose_post").remove();
									jQuery('#recaptcha-holder-'+index).after('<input type="hidden" name="g-recaptcha-response"  value="'+response+'" class="respose_post">')
									grecaptcha.reset(holderId);

									if(typeof customCF7Validator !== 'undefined'){
										if(!customCF7Validator(form)){
											return;
										}
									}
									// Call default Validator function
									else if(contactFormDefaultValidator(form)){
										return;
									}
									else{
										// hide the custom button and show orig submit button again and submit the form
										jQuery('#wpcf-custom-btn-'+index).hide();
										form.find('input[type=submit]').show();
										form.find("input[type=submit]").click();
										form.find('input[type=submit]').hide();
										jQuery('#wpcf-custom-btn-'+index).attr('style','');
									}
								}
						},false);

					// action call when click on custom button
					jQuery('#wpcf-custom-btn-'+index).click(function(event){
						event.preventDefault();
						// Call custom validator function
						if(typeof customCF7Validator == 'function'){
							if(!customCF7Validator(form)){
								return false;
							}
						}
						// Call default Validator function
						else if(contactFormDefaultValidator(form)){
							return false;
						}
						else if(grecaptcha.getResponse(holderId) != ''){
							grecaptcha.reset(holderId);
						}
						else{
							// execute the recaptcha challenge
							grecaptcha.execute(holderId);
						}
					});
				}
			});
		}
	</script><script  src="https://www.google.com/recaptcha/api.js?onload=renderGoogleInvisibleRecaptchaFront&render=explicit" async defer></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.4.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Tutti noi abbiamo avuto esperienze nella nostra vita di persone ipocondriache. Chiamata anche malattia immaginaria" />
	<link rel="canonical" href="https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="L&#039;ipocondria, quando è difficile conviverci" />
	<meta property="og:description" content="Tutti noi abbiamo avuto esperienze nella nostra vita di persone ipocondriache. Chiamata anche malattia immaginaria" />
	<meta property="og:url" content="https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/" />
	<meta property="og:site_name" content="ILFORMAT" />
	<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
	<meta property="article:published_time" content="2022-03-27T22:12:12+00:00" />
	<meta property="article:modified_time" content="2022-03-28T05:22:05+00:00" />
	<meta property="og:image" content="https://ilformat.info/wp-content/uploads/2022/03/Screenshot_20220328-003607_Google.jpg" />
	<meta property="og:image:width" content="1078" />
	<meta property="og:image:height" content="640" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_format" />
	<meta name="twitter:site" content="@il_format" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Cinzia Dell'Imperio" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"ILFORMAT","description":"Testata Giornalistica, quotidiano, agenzia stampa","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilformat.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/#primaryimage","inLanguage":"it-IT","url":"https://ilformat.info/wp-content/uploads/2022/03/Screenshot_20220328-003607_Google.jpg","contentUrl":"https://ilformat.info/wp-content/uploads/2022/03/Screenshot_20220328-003607_Google.jpg","width":1078,"height":640},{"@type":"WebPage","@id":"https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/#webpage","url":"https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/","name":"L'ipocondria, quando è difficile conviverci","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/#primaryimage"},"datePublished":"2022-03-27T22:12:12+00:00","dateModified":"2022-03-28T05:22:05+00:00","description":"Tutti noi abbiamo avuto esperienze nella nostra vita di persone ipocondriache. Chiamata anche malattia immaginaria","breadcrumb":{"@id":"https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/"]}]},{"@type":"BreadcrumbList","@id":"https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilformat.info/"},{"@type":"ListItem","position":2,"name":"L&#8217;ipocondria, quando è difficile conviverci"}]},{"@type":"Article","@id":"https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/#article","isPartOf":{"@id":"https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/9966a9f9e17f13dc3d8473f38f6be1f9"},"headline":"L&#8217;ipocondria, quando è difficile conviverci","datePublished":"2022-03-27T22:12:12+00:00","dateModified":"2022-03-28T05:22:05+00:00","mainEntityOfPage":{"@id":"https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/#webpage"},"wordCount":546,"commentCount":0,"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/#primaryimage"},"thumbnailUrl":"https://ilformat.info/wp-content/uploads/2022/03/Screenshot_20220328-003607_Google.jpg","keywords":["#Covid_19","#Covid-19","ansia","ansiogena","cognitivo-comportamentale terapia","depressione","Disturbopsichico","Ipocondria","malattia","Mindfulness","paura","rimuginio","terapia cognitivo-comportamentale"],"articleSection":["ATTUALITÀ","SALUTE"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/#respond"]}]},{"@type":"Person","@id":"https://ilformat.info/#/schema/person/9966a9f9e17f13dc3d8473f38f6be1f9","name":"Cinzia Dell'Imperio","image":{"@type":"ImageObject","@id":"https://ilformat.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/135a5df935069eeaa06e61ef2749e951?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/135a5df935069eeaa06e61ef2749e951?s=96&d=mm&r=g","caption":"Cinzia Dell'Imperio"},"sameAs":["http://www.professionepsicologoroma.it"],"url":"https://ilformat.info/author/cinziadellimperio/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilformat.info/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilformat.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/bootstrap.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/style.css?ver=2.96' type='text/css' media='all' />
<link rel='stylesheet' id='typhography-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/typhography.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/responsive.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/cf7-invisible-recaptcha/js/cf7_invisible_recaptcha.js?ver=1.2.3' id='cf7_invisible_recaptcha_functions-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ilformat.info/?p=53442' />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
<meta name="msapplication-TileImage" content="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
                     <!-- Iubenda -->
            <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":2051914,"perPurposeConsent":true,"cookiePolicyId":87457246, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" }};
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            <!-- /Iubenda -->
            <!-- Google Analytics -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-122011528-1', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');

            </script>
            <!-- Google Analytics -->
                  <script data-ad-client="ca-pub-8817578573401247" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      </head>
      <body class="post-template-default single single-post postid-53442 single-format-standard">
         <div id="responsive-menu" class="responsive-menu"><ul><li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li id="menu-item-41697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li id="menu-item-41699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li id="menu-item-41694" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li id="menu-item-41703" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li id="menu-item-41704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-41695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-41696" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li id="menu-item-41706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li id="menu-item-41707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li id="menu-item-41708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-41701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li id="menu-item-41698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://ilformat.info/"><span>Cerca</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div>         <div class="wrapper">
<header id="header-desktop">
   <div id="first-header" class="">
      <div class="container">
         <div class="row">
            <div class="col-lg-1 col-md-2 col-sm-2">
               <div id="news-top-title">
                  <a href="https://ilformat.info/#news">
                  News
                  </a>
               </div>
            </div>
            <div class="col-lg-7 col-md-8 col-sm-10 align-xs-center">
               <div id="news-top-wrapper" class="flexslider">
                                    <ul class="slides">
                     <li>
                        <a title="Giuseppe Conte: &#8220;Nel M5S c&#8217;è bisogno di leadership forte&#8221;" href="https://ilformat.info/2022/03/28/giuseppe-conte-nel-m5s-ce-bisogno-di-leadership-forte/">Giuseppe Conte: &#8220;Nel M5S c&#8217;è bisogno di leadership forte&#8221;</a></li>
                     <li>
                        <a title="Attacco terroristico a Hadera, Israele, almeno 3 i feriti" href="https://ilformat.info/2022/03/28/attacco-terroristico-a-hadera-israele-almeno-3-i-feriti/">Attacco terroristico a Hadera, Israele, almeno 3 i feriti</a></li>
                     <li>
                        <a title="Premio Giornalistico “Giovanni Sarubbi” per il dialogo" href="https://ilformat.info/2022/03/28/premio-giornalistico-giovanni-sarubbi-per-il-dialogo/">Premio Giornalistico “Giovanni Sarubbi” per il dialogo</a></li>
                     <li>
                        <a title="L&#8217;Ucraina pronta a ragionare con i russi sul Donbass" href="https://ilformat.info/2022/03/28/lucraina-pronta-a-ragionare-con-i-russi-sul-donbass/">L&#8217;Ucraina pronta a ragionare con i russi sul Donbass</a></li>
                     <li>
                        <a title="Arrestato il presunto assassino dell&#8217; agente immobiliare Tommaso Dini" href="https://ilformat.info/2022/03/28/arrestato-il-presunto-assassino-dell-agente-immobiliare-tommaso-dini/">Arrestato il presunto assassino dell&#8217; agente immobiliare Tommaso Dini</a></li>
                     <li>
                        <a title="L&#8217;ipocondria, quando è difficile conviverci" href="https://ilformat.info/2022/03/28/lipocondria-quando-e-difficile-conviverci/">L&#8217;ipocondria, quando è difficile conviverci</a></li>
                                       </ul>
               </div>
            </div>
            <div class="col-lg-4 col-md-2 hidden-xs hidden-sm">
               <div id="top-date" class="hidden-md">
                  Martedì 29 Marzo 2022               </div>
               <div id="header-social">
                  <ul>
                     <li>
                        <a title="Segui il Format su Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/IlFormat">
                           <i class="icon-facebook"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su Twitter" rel="nofollow" target="_blank" href="https://twitter.com/il_format">
                           <i class="icon-twitter"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">
                           <i class="icon-youtube"></i>
                        </a>
                     </li>
                  </ul>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-header">
      <div class="container">
         <div class="row">
            <div class="col-sm-4 col-xs-4 hidden-lg hidden-md">
            <div class="menu-button">
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
            </div>
            </div>
            <div class="col-md-4 col-sm-8 col-xs-8">
               <div id="logo-header" class="hidden-xs hidden-sm">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina.jpg" alt="" class="retina-img">
                  </a>
               </div>
               <div id="logo-header-mobile" class="hidden-lg hidden-md">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard-mobile.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina-mobile.jpg" alt="" class="retina-img">
                  </a>     
               </div>
            </div>
            <div class="clearfix hidden-lg hidden-md"></div>
            <div class="col-md-8 col-xs-12 col-sm-12">
               <div id="bn-header">
                  


<a rel="nofollow" id="block_1_click_688" target="_blank" href="https://www.amazon.it/?tag=subitcomilmas-21&#038;linkCode=ez">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/amazon_it_default_728x90.gif" alt="adv-688">	
</a>

 	<script>
		ga('send', 'event', 'Header - 728 x 90', 'Amazon', 'Impression');
		jQuery('#block_1_click_688').on('click', function(event) {
			ga('send', 'event', 'Header - 728 x 90', 'Amazon', 'Click');
		});
	</script> 

               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="menu-header" class="hidden-sm hidden-xs">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="menu-desktop-wrapper-inner">
               <div id="menu-header-wrapper" class="menu-header"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li class="search-menu"><a href="#"><i class="icon-search"></i></a></li></ul></div>                  <div id="search-bar">
                     <div id="search-bar-inner">
                     <form role="search" method="get" action="https://ilformat.info/">
                        <ul>
                           <li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
                           <li><input type="submit" class="btn" value="Cerca"></li>
                        </ul>
                     </form>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</header>
      <div class="margin-40"></div>
<div class="container">
   <div id="content-row" class="row">
      <div id="content-right" class="col-md-9">
         <div id="post-wrapper">
            <div class="share-post">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div id="single-post-category">
               <a href="https://ilformat.info/categoria/attualita/"><< ATTUALITÀ</a>            </div>
            <div id="single-post-title">
               <h1>L&#8217;ipocondria, quando è difficile conviverci</h1>
            </div>
                        <div id="single-post-meta">
                <strong><a href="https://ilformat.info/author/cinziadellimperio/" title="Articoli scritti da Cinzia Dell&#039;Imperio" rel="author">Cinzia Dell'Imperio</a></strong> <span>|</span> 28 Marzo 2022 <span>|</span> <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>, <a href="https://ilformat.info/categoria/attualita/salute/">SALUTE</a>            </div>
            <div id="single-post-image">
               <img width="774" height="420" src="https://ilformat.info/wp-content/uploads/2022/03/Screenshot_20220328-003607_Google-774x420.jpg" class="attachment-image_single_post size-image_single_post wp-post-image" alt="" />            </div>
            <div id="single-post-content">
				<div role="heading" aria-level="3">
<p>Tutti noi abbiamo avuto esperienze nella nostra vita di persone <strong>ipocondriache</strong>. Chiamata anche <em>malattia immaginaria</em>, in realtà è un disturbo che arreca molta sofferenza in chi ne soffre.
<p>In questi anni si è sviluppato un sottotipo di disturbo,  chiamato volgarmente <em><strong>Ipocondria da Covid.</strong></em>
<h4><strong><em>L’Ipocondria</em></strong> (o Disturbo da ansia di malattia, come definito dal nuovo DSM-5) è un disturbo caratterizzato dalla presenza per almeno 6 mesi di un’eccessiva preoccupazione legata alla <strong>paura di poter contrarre una malattia</strong> o alla convinzione di soffrire di una grave malattia.</h4>
<p>Gli individui con l&#8217;ipocondria, infatti, sono persone convinte che ogni piccolo malessere patito sia il <a style="font-style: inherit;" href="https://m.my-personaltrainer.it/segni_o_sintomi.php">segno</a> premonitore di una patologia seria.<br />
Questo timore immaginario condiziona via via l&#8217;intera esistenza del soggetto colpito, dalla sfera lavorativa ai rapporti sociali e affettivi; addirittura, nei casi più gravi, porta all&#8217;assunzione impropria di farmaci, <a style="font-style: inherit;" href="https://m.my-personaltrainer.it/salute/sintomi-depressione.html">depressione</a>, senso di frustrazione ecc.			               <div class="bn-single-post">
			               	
<a rel="nofollow" id="block_4_click_939" target="_blank" href="https://www.okforex.it/go/xtb-jose/">
	<img src="https://www.okforex.it/wp-content/uploads/2021/12/xtb-jm-side-small.jpg" alt="adv-939">	
</a>

 	<script>
		ga('send', 'event', 'Single Post Content - 336 x 280', 'XTB JOSE', 'Impression');
		jQuery('#block_4_click_939').on('click', function(event) {
			ga('send', 'event', 'Single Post Content - 336 x 280', 'XTB JOSE', 'Click');
		});
	</script>

			               </div>
                        
<p>Tra le <strong>cause</strong>  sembra esserci la convinzione familiare che l’individuo che ne soffre sia fragile o sensibile a varie malattie, inoltre una predisposizione familiare a parlare esclusivamente di malattie o di pericoli legati alla salute.
<p>È stato evidenziato, inoltre, come malattie gravi, specialmente avute nell’infanzia, o esperienze pregresse di malattia di un membro della famiglia sono facilmente associate con il manifestarsi di questa condizione clinica.
<p><strong>Caratteristiche</strong>
<p>I soggetti ipocondriaci possono allarmarsi se leggono o sentono parlare di una <strong>malattia</strong> e tendono ad identificarne i sintomi con sensazioni o cambiamenti che riguardano il proprio corpo. Inoltre, nonostante i frequenti controlli diagnostici a cui si sottopongono, queste persone, ritengono di non ricevere spesso le cure adeguate, alimentando così l’ansia che diventa persistente e nei casi più gravi totalmente invalidante.
<p>Come possiamo immaginare, questo disturbo, oltre a creare uno stato ansiogeno in chi ne soffre, crea molti problemi alla vita relazionale della persona.
<p><strong>Come uscirne?</strong>
<p>Guarire dall&#8217;ipocondria è difficile, in quanto, oltre a un trattamento adeguato, bisogna che il paziente si convinca di soffrire di un disturbo psichico (cosa molto difficile) e, conseguentemente, di necessitare di un supporto terapeutico.
<p>Secondo moltissimi studi scientifici e secondo le linee guida internazionali per la diagnosi e la cura in ambito psicologico e psichiatrico (vedasi ad esempio le linee guida del National Institute for Care and Health Excellence), la <strong>psicoterapia cognitivo comportamentale</strong> è il trattamento di eccellenza per questo disturbo.
<p>Tra le tecniche di provata efficacia abbiamo anche la Mindfulness. La<strong> Mindfulness</strong> ( ho scritto diversi articoli sull’argomento) è risultato essere un approccio valido, infatti, per distanziarsi dal <strong>rimuginio</strong>, un sintomo molto fastidioso per il paziente.
<p>Tale tecnica si orienta sul diventare consapevoli dei propri eventi cognitivi interni, verso i quali è possibile dirigere l’attenzione senza rimanerne intrappolati. In questo senso il lavoro terapeutico aiuta a sospendere i processi di rimuginio e di prevenire anche in futuro eventuali ricadute, per favorire una migliore qualità di vita e un maggior benessere psico-fisico.
</div>
<div class="co8aDb gsrt" role="heading" aria-level="3"><b>Come aiutare una persona ipocondriaca?</b></div>
<div class="RqBzHd">
<ol class="X5LH0c">
<li>Non sottovalutare il problema. La sofferenza di una persona <b>ipocondriaca</b> è reale, pertanto non va sminuita né sottovalutata.</li>
<li>Rassicurala ma non troppo. Non puoi sostituirti al medico o tantomeno allo psicologo</li>
<li class="TrT0Xe">Aiutala a responsabilizzarsi. Le sue fissazioni rovinano rapporti sociali e relazioni ed è giusto che ne prenda atto.</li>
<li class="TrT0Xe">Non assecondare le sue &#8220;manie&#8221;. Va detto chiaramente che le sue preoccupazioni sono esagerate ed irrealistiche.</li>
<li>Ultimo, ma il più importante, prova a convincerla a rivolgersi ad uno specialista.</li>
</ol>
<div class="Od5Jsd"></div>
</div>
            </div>
                        <div id="single-post-tag">
               <strong>TAG:</strong> 
               <a href="https://ilformat.info/tag/covid_19">#Covid_19</a>, <a href="https://ilformat.info/tag/covid-19">#Covid-19</a>, <a href="https://ilformat.info/tag/ansia">ansia</a>, <a href="https://ilformat.info/tag/ansiogena">ansiogena</a>, <a href="https://ilformat.info/tag/cognitivo-comportamentale-terapia">cognitivo-comportamentale terapia</a>, <a href="https://ilformat.info/tag/depressione">depressione</a>, <a href="https://ilformat.info/tag/disturbopsichico">Disturbopsichico</a>, <a href="https://ilformat.info/tag/ipocondria">Ipocondria</a>, <a href="https://ilformat.info/tag/malattia">malattia</a>, <a href="https://ilformat.info/tag/mindfulness">Mindfulness</a>, <a href="https://ilformat.info/tag/paura">paura</a>, <a href="https://ilformat.info/tag/rimuginio">rimuginio</a>, <a href="https://ilformat.info/tag/terapia-cognitivo-comportamentale">terapia cognitivo-comportamentale</a>            </div>
                        <div class="share-post share-bottom">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="margin-10"></div>
            <div id="bn-single-post" class="align-center margin-40">
               
<a rel="nofollow" id="block_2_click_597" target="_blank" href="https://www.plus500.it/?id=58648&#038;pl=2">
	<img src="https://cdn.plus500.com/Media/Banners/728x90/31818.gif?set=Excel_New&#038;language=IT&#038;country=IT" alt="adv-597">	
</a>

 	<script>
		ga('send', 'event', 'Bottom Post 729 x 90', 'Plus500', 'Impression');
		jQuery('#block_2_click_597').on('click', function(event) {
			ga('send', 'event', 'Bottom Post 729 x 90', 'Plus500', 'Click');
		});
	</script>

            </div>
            <div class="margin-20">
            <!-- Composite Start -->
            <div id="M718173ScriptRootC1145928"></div>
            <script src="https://jsc.epeex.io/i/l/ilformat.info.1145928.js" async></script>
            <!-- Composite End -->
            </div>   
            <div class="row">
   <div class="col-md-12">
      <div class="category-title">
         <span>Articoli Correlati</span>
      </div>
   </div>
</div>
<div id="loop-style-standard" class="related-post">
   <div class="row">
            <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Mediazione: il senso della Diplomazia" href="https://ilformat.info/2022/03/26/mediazione-il-senso-della-diplomazia/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/03/OIP-1-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" />               </a>
            </div>
            <div class="post-style-standard-date">
               26 Marzo 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Mediazione: il senso della Diplomazia" href="https://ilformat.info/2022/03/26/mediazione-il-senso-della-diplomazia/">Mediazione: il senso della Diplomazia</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Accordo tra OMV e l’Associazione Nazionale Italiani nel Mondo" href="https://ilformat.info/2022/03/25/accordo-tra-omv-e-lassociazione-nazionale-italiani-nel-mondo/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/03/2CFE8FED-3F37-4D52-800D-2FA27C80C7D0-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" />               </a>
            </div>
            <div class="post-style-standard-date">
               25 Marzo 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Accordo tra OMV e l’Associazione Nazionale Italiani nel Mondo" href="https://ilformat.info/2022/03/25/accordo-tra-omv-e-lassociazione-nazionale-italiani-nel-mondo/">Accordo tra OMV e l’Associazione Nazionale Italiani nel Mondo</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="E&#8217; morta a 84 anni Madeleine Albright, la prima donna segretario di stato Usa" href="https://ilformat.info/2022/03/24/e-morta-a-84-anni-madeleine-albright-la-prima-donna-segretario-di-stato-usa/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/03/Madeleine-Albright-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/03/Madeleine-Albright-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2022/03/Madeleine-Albright-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               24 Marzo 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="E&#8217; morta a 84 anni Madeleine Albright, la prima donna segretario di stato Usa" href="https://ilformat.info/2022/03/24/e-morta-a-84-anni-madeleine-albright-la-prima-donna-segretario-di-stato-usa/">E&#8217; morta a 84 anni Madeleine Albright, la prima donna segretario di ...</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Putin: “Tutti i grandi sono stati bambini una volta”" href="https://ilformat.info/2022/03/22/putin-tutti-i-grandi-sono-stati-bambini-una-volta/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/03/OK-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/03/OK-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2022/03/OK-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               22 Marzo 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Putin: “Tutti i grandi sono stati bambini una volta”" href="https://ilformat.info/2022/03/22/putin-tutti-i-grandi-sono-stati-bambini-una-volta/">Putin: “Tutti i grandi sono stati bambini una volta”</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Marco Pastorino veterano del trasporto marittimo cacao dal Sud America da 40 anni, ecco come…" href="https://ilformat.info/2022/03/22/marco-pastorino-veterano-del-trasporto-marittimo-cacao-dal-sud-america-da-40-anni-ecco-come/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/03/Cacao7-e1647858718234-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" />               </a>
            </div>
            <div class="post-style-standard-date">
               22 Marzo 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Marco Pastorino veterano del trasporto marittimo cacao dal Sud America da 40 anni, ecco come…" href="https://ilformat.info/2022/03/22/marco-pastorino-veterano-del-trasporto-marittimo-cacao-dal-sud-america-da-40-anni-ecco-come/">Marco Pastorino veterano del trasporto marittimo cacao dal Sud America da 40 ...</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Giuseppe Prete (World Organization of Ambassadors): continuiamo a lavorare per la Pace, ma condanniamo fermamente Putin e l’intero regime russo" href="https://ilformat.info/2022/03/20/giuseppe-prete-world-organization-of-ambassadors-continuiamo-a-lavorare-per-la-pace-ma-condanniamo-fermamente-putin-e-lintero-regime-russo/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/03/Prete-woa-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/03/Prete-woa-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2022/03/Prete-woa-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               20 Marzo 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Giuseppe Prete (World Organization of Ambassadors): continuiamo a lavorare per la Pace, ma condanniamo fermamente Putin e l’intero regime russo" href="https://ilformat.info/2022/03/20/giuseppe-prete-world-organization-of-ambassadors-continuiamo-a-lavorare-per-la-pace-ma-condanniamo-fermamente-putin-e-lintero-regime-russo/">Giuseppe Prete (World Organization of Ambassadors): continuiamo a lavorare per la Pace, ...</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Ucraina, la protesta dei passeggini vuoti" href="https://ilformat.info/2022/03/19/ucraina-la-protesta-dei-passeggini-vuoti/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/03/La-protesta-dei-passeggini-a-Leopoli-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/03/La-protesta-dei-passeggini-a-Leopoli-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2022/03/La-protesta-dei-passeggini-a-Leopoli-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               19 Marzo 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Ucraina, la protesta dei passeggini vuoti" href="https://ilformat.info/2022/03/19/ucraina-la-protesta-dei-passeggini-vuoti/">Ucraina, la protesta dei passeggini vuoti</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Napoli, 25° Anniversario della BMT, Borsa Mediterranea Turismo" href="https://ilformat.info/2022/03/18/napoli-25-anniversario-della-bmt-borsa-mediterranea-turismo/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/03/7CE67802-E7D8-48A9-939B-A63AD248D4A3-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/03/7CE67802-E7D8-48A9-939B-A63AD248D4A3-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2022/03/7CE67802-E7D8-48A9-939B-A63AD248D4A3-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               18 Marzo 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Napoli, 25° Anniversario della BMT, Borsa Mediterranea Turismo" href="https://ilformat.info/2022/03/18/napoli-25-anniversario-della-bmt-borsa-mediterranea-turismo/">Napoli, 25° Anniversario della BMT, Borsa Mediterranea Turismo</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Milano, presentata a Palazzo Marino la ‘Settimana della Bellezza’" href="https://ilformat.info/2022/03/18/milano-presentata-a-palazzo-marino-la-settimana-della-bellezza/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2022/03/22-23-40-Alessia-Cappello-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" />               </a>
            </div>
            <div class="post-style-standard-date">
               18 Marzo 2022 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Milano, presentata a Palazzo Marino la ‘Settimana della Bellezza’" href="https://ilformat.info/2022/03/18/milano-presentata-a-palazzo-marino-la-settimana-della-bellezza/">Milano, presentata a Palazzo Marino la ‘Settimana della Bellezza’</a></h3>
            </div>
         </div>
      </div>
               
   </div>
</div>         </div>
      </div>
      <div id="content-left" class="col-md-3">
         <div id="sidebar">
            <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Il Format Info -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817578573401247"
     data-ad-slot="9303054076"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Ultimi Articoli</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Giuseppe Conte: &#8220;Nel M5S c&#8217;è bisogno di leadership forte&#8221;" href="https://ilformat.info/2022/03/28/giuseppe-conte-nel-m5s-ce-bisogno-di-leadership-forte/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2020/04/Dpcm-Conte-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="Dpcm Conte" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2020/04/Dpcm-Conte-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2020/04/Dpcm-Conte-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Giuseppe Conte: &#8220;Nel M5S c&#8217;è bisogno di leadership forte&#8221;" href="https://ilformat.info/2022/03/28/giuseppe-conte-nel-m5s-ce-bisogno-di-leadership-forte/">Giuseppe Conte: &#8220;Nel M5S c&#8217;è bisogno di leadership forte&#8221;</a></h4>
                     </div>
                     <div class="widget-post-date">
                        28 Marzo 2022 | <a href="https://ilformat.info/categoria/politica/">POLITICA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Attacco terroristico a Hadera, Israele, almeno 3 i feriti" href="https://ilformat.info/2022/03/28/attacco-terroristico-a-hadera-israele-almeno-3-i-feriti/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/03/Polizia-israeliana-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Attacco terroristico a Hadera, Israele, almeno 3 i feriti" href="https://ilformat.info/2022/03/28/attacco-terroristico-a-hadera-israele-almeno-3-i-feriti/">Attacco terroristico a Hadera, Israele, almeno 3 i feriti</a></h4>
                     </div>
                     <div class="widget-post-date">
                        28 Marzo 2022 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Premio Giornalistico “Giovanni Sarubbi” per il dialogo" href="https://ilformat.info/2022/03/28/premio-giornalistico-giovanni-sarubbi-per-il-dialogo/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/03/GIOVANNI-SARUBBI-premio-100x80.png" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/03/GIOVANNI-SARUBBI-premio-100x80.png 100w, https://ilformat.info/wp-content/uploads/2022/03/GIOVANNI-SARUBBI-premio-720x585.png 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Premio Giornalistico “Giovanni Sarubbi” per il dialogo" href="https://ilformat.info/2022/03/28/premio-giornalistico-giovanni-sarubbi-per-il-dialogo/">Premio Giornalistico “Giovanni Sarubbi” per il dialogo</a></h4>
                     </div>
                     <div class="widget-post-date">
                        28 Marzo 2022 | <a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="L&#8217;Ucraina pronta a ragionare con i russi sul Donbass" href="https://ilformat.info/2022/03/28/lucraina-pronta-a-ragionare-con-i-russi-sul-donbass/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/02/Il-presidente-ucraino-Volodymyr-Zelensky-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/02/Il-presidente-ucraino-Volodymyr-Zelensky-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/02/Il-presidente-ucraino-Volodymyr-Zelensky-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="L&#8217;Ucraina pronta a ragionare con i russi sul Donbass" href="https://ilformat.info/2022/03/28/lucraina-pronta-a-ragionare-con-i-russi-sul-donbass/">L&#8217;Ucraina pronta a ragionare con i russi sul Donbass</a></h4>
                     </div>
                     <div class="widget-post-date">
                        28 Marzo 2022 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="ads_widget-2" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="textwidget widget-bn">
					
<a rel="nofollow" id="block_5_click_165" target="_blank" href="https://www.amazon.it/?tag=subitcomilmas-21&#038;linkCode=ez">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/amazon_it_default_300x250.gif" alt="adv-165">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'Amazon', 'Impression');
		jQuery('#block_5_click_165').on('click', function(event) {
			ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'Amazon', 'Click');
		});
	</script>

               </div>
            </div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M718173ScriptRootC1145932"></div>
<script src="https://jsc.epeex.io/i/l/ilformat.info.1145932.js" async></script>
<!-- Composite End --></div></div><div id="rt_recent_posts-3" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Editoriale</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La crisi Ucraina si muove su una guerra economica mondiale" href="https://ilformat.info/2022/02/25/la-crisi-ucraina-si-muove-su-una-guerra-economica-mondiale/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/12/Vladimir-Putin-e-Joe-Biden-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La crisi Ucraina si muove su una guerra economica mondiale" href="https://ilformat.info/2022/02/25/la-crisi-ucraina-si-muove-su-una-guerra-economica-mondiale/">La crisi Ucraina si muove su una guerra economica mondiale</a></h4>
                     </div>
                     <div class="widget-post-date">
                        25 Febbraio 2022 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Rajae Bezzaz, inviata di Striscia la Notizia, è una giornalista di serie B" href="https://ilformat.info/2022/02/22/rajae-bezzaz-inviata-di-striscia-la-notizia-e-una-giornalista-di-serie-b/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/02/E83A7BBB-41D5-4A3F-BBBE-20CF6104127F-100x80.jpeg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Rajae Bezzaz, inviata di Striscia la Notizia, è una giornalista di serie B" href="https://ilformat.info/2022/02/22/rajae-bezzaz-inviata-di-striscia-la-notizia-e-una-giornalista-di-serie-b/">Rajae Bezzaz, inviata di Striscia la Notizia, è una giornalista di serie B</a></h4>
                     </div>
                     <div class="widget-post-date">
                        22 Febbraio 2022 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Il trattato di pace del 1947 che sancì la sconfitta dell&#8217;Italia" href="https://ilformat.info/2022/02/11/il-trattato-di-pace-del-1947-che-sanci-la-sconfitta-dellitalia/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/02/De-Gasperi-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Il trattato di pace del 1947 che sancì la sconfitta dell&#8217;Italia" href="https://ilformat.info/2022/02/11/il-trattato-di-pace-del-1947-che-sanci-la-sconfitta-dellitalia/">Il trattato di pace del 1947 che sancì la sconfitta dell&#8217;Italia</a></h4>
                     </div>
                     <div class="widget-post-date">
                        11 Febbraio 2022 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Crisi Quirinale: il calo rappresentativo dei partiti" href="https://ilformat.info/2022/01/28/crisi-quirinale-il-calo-rappresentativo-dei-partiti/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/08/Draghi-alla-Ca-Foscari-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/08/Draghi-alla-Ca-Foscari-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/08/Draghi-alla-Ca-Foscari-720x572.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Crisi Quirinale: il calo rappresentativo dei partiti" href="https://ilformat.info/2022/01/28/crisi-quirinale-il-calo-rappresentativo-dei-partiti/">Crisi Quirinale: il calo rappresentativo dei partiti</a></h4>
                     </div>
                     <div class="widget-post-date">
                        28 Gennaio 2022 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="sticky_widget-2" class="widget widget_sticky_widget">               <div class="widget-fixed widget-bn">
				
<a rel="nofollow" id="block_6_click_718" target="_blank" href="https://amzn.to/3k7z8eD">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/iphone-12-pro-bn.jpg" alt="adv-718">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'iPhone', 'Impression');
		jQuery('#block_6_click_718').on('click', function(event) {
			ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'iPhone', 'Click');
		});
	</script>

              </div>
		</div>         </div>
      </div>
   </div>
</div>
<div class="margin-60"></div>   
<footer>
   <div id="first-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-4 margin-sm-30">
               <div id="footer-text" class="align-center">
                  <div class="margin-30">
                     <img alt="Il Format - Logo Footer Standard" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-standard.png" class="standard-img">
                     <img alt="Il Format - Logo Footer Retina" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-retina.png" class="retina-img">
                  </div>
                  <p>Le foto, video e testi presenti su ilformat.info provengono anche attraverso la rete Internet: per utilizzo informativo, didattico, scientifico e non a scopo di lucro. Al fine di accettare il libero regime di circolazione e non violare il diritto d'autore o altri diritti esclusivi verranno effettuate le opportune verifiche. Per segnalare alla redazione eventuali errori nell'uso di materiale riservato.</p>
                  <p>Testata Giornalistica Registrata<br>
                     al Tribunale di Vicenza n° 7/2018
                  </p>
                  <p>Scrivici: <span class="email-spam">redazione [at] ilformat.info</span></p>
                  <!-- <p><em>Non forniamo consulenza in materia di investimenti in nessuna circostanza.</em></p> -->
               </div>
            </div>
            <div class="col-md-4 margin-sm-30">
               <div class="sidebar-footer">
                  <div id="rt_popular_posts-2" class="widget-footer clearfix popular_post"><div class="widget-title-footer">Più Letti</div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La Russia chiude i social network" href="https://ilformat.info/2022/03/05/la-russia-chiude-i-social-network/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/03/Putin-blocca-Facebook-e-Twitter-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La Russia chiude i social network" href="https://ilformat.info/2022/03/05/la-russia-chiude-i-social-network/">La Russia chiude i social network</a></h4>
                     </div>
                     <div class="widget-post-date">
                        5 Marzo 2022 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La donna del cinquecento veneziano in tutto il suo fascino" href="https://ilformat.info/2022/03/03/la-donna-del-cinquecento-veneziano-in-tutto-il-suo-fascino/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/03/danae-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/03/danae-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/03/danae-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La donna del cinquecento veneziano in tutto il suo fascino" href="https://ilformat.info/2022/03/03/la-donna-del-cinquecento-veneziano-in-tutto-il-suo-fascino/">La donna del cinquecento veneziano in tutto il suo fascino</a></h4>
                     </div>
                     <div class="widget-post-date">
                        3 Marzo 2022 | <a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Uccisi e mutilati oltre 10mila bambini nello Yemen" href="https://ilformat.info/2022/03/13/uccisi-e-mutilati-oltre-10mila-bambini-nello-yemen/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/03/Bambini-dello-Yemen-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/03/Bambini-dello-Yemen-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/03/Bambini-dello-Yemen-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Uccisi e mutilati oltre 10mila bambini nello Yemen" href="https://ilformat.info/2022/03/13/uccisi-e-mutilati-oltre-10mila-bambini-nello-yemen/">Uccisi e mutilati oltre 10mila bambini nello Yemen</a></h4>
                     </div>
                     <div class="widget-post-date">
                        13 Marzo 2022 | <a href="https://ilformat.info/categoria/esteri/">ESTERI</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="FLYLUX, nasce il primo NFT by Fly Free Airways" href="https://ilformat.info/2022/03/07/flylux-nasce-il-primo-nft-by-fly-free-airways/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2022/03/nft-g66b22a9d9_640-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2022/03/nft-g66b22a9d9_640-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2022/03/nft-g66b22a9d9_640-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="FLYLUX, nasce il primo NFT by Fly Free Airways" href="https://ilformat.info/2022/03/07/flylux-nasce-il-primo-nft-by-fly-free-airways/">FLYLUX, nasce il primo NFT by Fly Free Airways</a></h4>
                     </div>
                     <div class="widget-post-date">
                        7 Marzo 2022 | <a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div>               </div>
            </div>
            <div class="col-md-4">
               <div class="sidebar-footer">
                  <div id="categories-3" class="widget-footer clearfix widget_categories"><div class="widget-title-footer">Categorie</div>
			<ul>
					<li class="cat-item cat-item-8559"><a href="https://ilformat.info/categoria/proposito-politica/">A PROPOSITO DI POLITICA, C&#039;E&#039; QUALCOSA DA MANGIARE?</a>
</li>
	<li class="cat-item cat-item-5900"><a href="https://ilformat.info/categoria/attualita/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>
</li>
	<li class="cat-item cat-item-845"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">CINEMA</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>
</li>
	<li class="cat-item cat-item-247"><a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>
</li>
	<li class="cat-item cat-item-5669"><a href="https://ilformat.info/categoria/esteri/">ESTERI</a>
</li>
	<li class="cat-item cat-item-6631"><a href="https://ilformat.info/categoria/europa/">EUROPA</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ilformat.info/categoria/il-format/">IL FORMAT</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://ilformat.info/categoria/inchieste/">INCHIESTE</a>
</li>
	<li class="cat-item cat-item-8303"><a href="https://ilformat.info/categoria/lopinione/">L&#039;OPINIONE</a>
</li>
	<li class="cat-item cat-item-5699"><a href="https://ilformat.info/categoria/cultura-interno/libri/">LIBRI</a>
</li>
	<li class="cat-item cat-item-9045"><a href="https://ilformat.info/categoria/mafia/">MAFIA</a>
</li>
	<li class="cat-item cat-item-6168"><a href="https://ilformat.info/categoria/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://ilformat.info/categoria/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7165"><a href="https://ilformat.info/categoria/regione-veneto/">REGIONE VENETO</a>
</li>
	<li class="cat-item cat-item-5899"><a href="https://ilformat.info/categoria/attualita/salute/">SALUTE</a>
</li>
	<li class="cat-item cat-item-7739"><a href="https://ilformat.info/categoria/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-2993"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">TEATRO</a>
</li>
	<li class="cat-item cat-item-5898"><a href="https://ilformat.info/categoria/attualita/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-235"><a href="https://ilformat.info/categoria/cultura-interno/tv/">TV</a>
</li>
			</ul>

			</div><div id="custom_html-3" class="widget_text widget-footer clearfix widget_custom_html"><div class="widget-title-footer">Media Partner</div><div class="textwidget custom-html-widget"><a href="https://www.radiozeus.it/" rel="nofollow noopener" target="_blank">
<img src="https://ilformat.info/wp-content/uploads/2020/10/Radio-Zeus-logo.jpg" alt="Radio Zeus Media Partner">
</a></div></div>               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="footer-menu" class="footer-menu"><ul><li id="menu-item-41709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41709"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41718"><a href="https://ilformat.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-41717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41717"><a href="https://ilformat.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-41716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41716"><a href="https://ilformat.info/contatti/">Contatti</a></li>
<li id="menu-item-41719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41719"><a target="_blank" rel="noopener" href="https://www.facebook.com/IlFormat">Facebook</a></li>
<li id="menu-item-41720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41720"><a target="_blank" rel="noopener" href="https://twitter.com/il_format">Twitter</a></li>
<li id="menu-item-41721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41721"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">YouTube</a></li>
</ul></div>               <div id="copy" class="align-center">
                  &copy; Copyright 2022 by <a href="https://ilformat.info/">IlFormat.info</a> <br>
                  <a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a>
               </div>
            </div>
         </div>
      </div>
   </div>
</footer>
<div class="menu-overlay"></div>
</div>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilformat.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/match-height.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/sticky.js?ver=1.0' id='sticky-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/flexslider.js?ver=1.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/main.js?ver=1.0' id='main-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5f997610e250f3d9' id='addthis-js'></script>
</body>
</html>