<!DOCTYPE html>
<!--[if gte IE 9]>
<html class="no-js lt-ie9 animated-content no-animation no-animation-effects" lang="en-US">
   <![endif]-->
   <html lang="it-IT">
      <head>
         <!-- Meta Tags -->
         <meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
         <!-- Mobile Specifics -->
         <meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=no">
         <meta name="HandheldFriendly" content="true"/>
         <meta name="MobileOptimized" content="320"/>

      <link rel="shortcut icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/favicon.ico" type="image/x-icon" />
      <link rel="apple-touch-icon" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon.png" />
      <link rel="apple-touch-icon" sizes="57x57" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-57x57.png" />
      <link rel="apple-touch-icon" sizes="72x72" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-72x72.png" />
      <link rel="apple-touch-icon" sizes="76x76" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-76x76.png" />
      <link rel="apple-touch-icon" sizes="114x114" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-114x114.png" />
      <link rel="apple-touch-icon" sizes="120x120" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-120x120.png" />
      <link rel="apple-touch-icon" sizes="144x144" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-144x144.png" />
      <link rel="apple-touch-icon" sizes="152x152" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-152x152.png" />
      <link rel="apple-touch-icon" sizes="180x180" href="https://ilformat.info/wp-content/themes/ilformat-news/images/icon/apple-touch-icon-180x180.png" />

         <!-- Mobile Internet Explorer ClearType Technology -->
         <!--[if IEMobile]>  
         <meta http-equiv="cleartype" content="on">
         <![endif]-->
         <!-- Title -->
         <title>Il nonno di Eitan agli arresti domiciliari in Israele</title>
         <!-- RSS & Pingbacks -->
         <link rel="alternate" type="application/rss+xml" title="ILFORMAT RSS Feed" href="https://ilformat.info/feed/" />
         <link rel="pingback" href="https://ilformat.info/xmlrpc.php" />
         
	<style>
		.wpcf7-submit{
			display:none;
		}
		.recaptcha-btn{
			display:block;
		}
		.grecaptcha-badge { margin: 10px 0; }
	</style>
	<script type="text/javascript">
		var contactform = [];
		var checkIfCalled = true;
		var renderGoogleInvisibleRecaptchaFront = function() {
			// prevent form submit from enter key
			jQuery("input[name=_wpcf7]").attr("class","formid");
				jQuery('.wpcf7-form').on('keyup keypress', "input", function(e) {
				  var keyCode = e.keyCode || e.which;
				  if (keyCode === 13) {
					e.preventDefault();
					return false;
				  }
				});

			jQuery('.wpcf7-submit').each(function(index){

				var checkexclude = 0;
				var form = jQuery(this).closest('.wpcf7-form');
				var value = jQuery(form).find(".formid").val();
				// check form exclude from invisible recaptcha
								if(checkexclude == 0){
					// Hide the form orig submit button
					form.find('.wpcf7-submit').hide();

					// Fetch class and value of orig submit button
					btnClasses = form.find('.wpcf7-submit').attr('class');
					btnValue = form.find('.wpcf7-submit').attr('value');

					// Add custom button and recaptcha holder

					form.find('.wpcf7-submit').after('<input type="button" id="wpcf-custom-btn-'+index+'" class="'+btnClasses+'  recaptcha-btn recaptcha-btn-type-css" value="'+btnValue+'" title="'+btnValue+'" >');
					form.append('<div class="recaptcha-holder" id="recaptcha-holder-'+index+'"></div>');
					// Recaptcha rendenr from here
					var holderId = grecaptcha.render('recaptcha-holder-'+index,{
								'sitekey':'6LfQTt4ZAAAAAPBFxuxIsxfPk9iiy2UcGO-JOnls',
								'size': 'invisible',
								'badge' : 'inline', // possible values: bottomright, bottomleft, inline
								'callback' : function (recaptchaToken) {
									//console.log(recaptchaToken);
									var response=jQuery('#recaptcha-holder-'+index).find('.g-recaptcha-response').val();
									//console.log(response);
									//Remove old response and store new respone
									jQuery('#recaptcha-holder-'+index).parent().find(".respose_post").remove();
									jQuery('#recaptcha-holder-'+index).after('<input type="hidden" name="g-recaptcha-response"  value="'+response+'" class="respose_post">')
									grecaptcha.reset(holderId);

									if(typeof customCF7Validator !== 'undefined'){
										if(!customCF7Validator(form)){
											return;
										}
									}
									// Call default Validator function
									else if(contactFormDefaultValidator(form)){
										return;
									}
									else{
										// hide the custom button and show orig submit button again and submit the form
										jQuery('#wpcf-custom-btn-'+index).hide();
										form.find('input[type=submit]').show();
										form.find("input[type=submit]").click();
										form.find('input[type=submit]').hide();
										jQuery('#wpcf-custom-btn-'+index).attr('style','');
									}
								}
						},false);

					// action call when click on custom button
					jQuery('#wpcf-custom-btn-'+index).click(function(event){
						event.preventDefault();
						// Call custom validator function
						if(typeof customCF7Validator == 'function'){
							if(!customCF7Validator(form)){
								return false;
							}
						}
						// Call default Validator function
						else if(contactFormDefaultValidator(form)){
							return false;
						}
						else if(grecaptcha.getResponse(holderId) != ''){
							grecaptcha.reset(holderId);
						}
						else{
							// execute the recaptcha challenge
							grecaptcha.execute(holderId);
						}
					});
				}
			});
		}
	</script><script  src="https://www.google.com/recaptcha/api.js?onload=renderGoogleInvisibleRecaptchaFront&render=explicit" async defer></script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="La polizia israeliana ha interrogato nel pomeriggio di ieri Shmuel Peleg, nonno di Eitan, il bambino di 6 anni unico sopravvissuto" />
	<link rel="canonical" href="https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Il nonno di Eitan agli arresti domiciliari in Israele" />
	<meta property="og:description" content="La polizia israeliana ha interrogato nel pomeriggio di ieri Shmuel Peleg, nonno di Eitan, il bambino di 6 anni unico sopravvissuto" />
	<meta property="og:url" content="https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/" />
	<meta property="og:site_name" content="ILFORMAT" />
	<meta property="article:publisher" content="https://www.facebook.com/IlFormat/" />
	<meta property="article:published_time" content="2021-09-15T03:00:54+00:00" />
	<meta property="article:modified_time" content="2021-09-14T19:02:59+00:00" />
	<meta property="og:image" content="https://ilformat.info/wp-content/uploads/2021/09/Shmuel-Peleg-il-nonno-di-Eitan.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="800" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@il_format" />
	<meta name="twitter:site" content="@il_format" />
	<meta name="twitter:label1" content="Scritto da" />
	<meta name="twitter:data1" content="Redazione" />
	<meta name="twitter:label2" content="Tempo di lettura stimato" />
	<meta name="twitter:data2" content="3 minuti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://ilformat.info/#organization","name":"ilFormat.info","url":"https://ilformat.info/","sameAs":["https://www.facebook.com/IlFormat/","https://www.instagram.com/ilformat.info/","https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ","https://twitter.com/il_format"],"logo":{"@type":"ImageObject","@id":"https://ilformat.info/#logo","inLanguage":"it-IT","url":"","contentUrl":"","caption":"ilFormat.info"},"image":{"@id":"https://ilformat.info/#logo"}},{"@type":"WebSite","@id":"https://ilformat.info/#website","url":"https://ilformat.info/","name":"ILFORMAT","description":"Testata Giornalistica, quotidiano, agenzia stampa","publisher":{"@id":"https://ilformat.info/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://ilformat.info/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/#primaryimage","inLanguage":"it-IT","url":"https://ilformat.info/wp-content/uploads/2021/09/Shmuel-Peleg-il-nonno-di-Eitan.jpg","contentUrl":"https://ilformat.info/wp-content/uploads/2021/09/Shmuel-Peleg-il-nonno-di-Eitan.jpg","width":1280,"height":800},{"@type":"WebPage","@id":"https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/#webpage","url":"https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/","name":"Il nonno di Eitan agli arresti domiciliari in Israele","isPartOf":{"@id":"https://ilformat.info/#website"},"primaryImageOfPage":{"@id":"https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/#primaryimage"},"datePublished":"2021-09-15T03:00:54+00:00","dateModified":"2021-09-14T19:02:59+00:00","description":"La polizia israeliana ha interrogato nel pomeriggio di ieri Shmuel Peleg, nonno di Eitan, il bambino di 6 anni unico sopravvissuto","breadcrumb":{"@id":"https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/"]}]},{"@type":"BreadcrumbList","@id":"https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://ilformat.info/"},{"@type":"ListItem","position":2,"name":"Il nonno di Eitan agli arresti domiciliari in Israele"}]},{"@type":"Article","@id":"https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/#article","isPartOf":{"@id":"https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/#webpage"},"author":{"@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211"},"headline":"Il nonno di Eitan agli arresti domiciliari in Israele","datePublished":"2021-09-15T03:00:54+00:00","dateModified":"2021-09-14T19:02:59+00:00","mainEntityOfPage":{"@id":"https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/#webpage"},"wordCount":603,"commentCount":0,"publisher":{"@id":"https://ilformat.info/#organization"},"image":{"@id":"https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/#primaryimage"},"thumbnailUrl":"https://ilformat.info/wp-content/uploads/2021/09/Shmuel-Peleg-il-nonno-di-Eitan.jpg","keywords":["Eitan","Funivia","Israele","Pavia"],"articleSection":["CRONACA"],"inLanguage":"it-IT","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/#respond"]}]},{"@type":"Person","@id":"https://ilformat.info/#/schema/person/3ec81ace877f886c53ae964607622211","name":"Redazione","image":{"@type":"ImageObject","@id":"https://ilformat.info/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/bc3d6da00ae178051acd86a11e7920f1?s=96&d=mm&r=g","caption":"Redazione"},"sameAs":["http://ilformat.info"],"url":"https://ilformat.info/author/redazione/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ilformat.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ilformat.info/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://ilformat.info/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/bootstrap.css?ver=2.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/style.css?ver=2.96' type='text/css' media='all' />
<link rel='stylesheet' id='typhography-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/typhography.css?ver=1.0' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css'  href='https://ilformat.info/wp-content/themes/ilformat-news/css/responsive.css?ver=3.4' type='text/css' media='all' />
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/cf7-invisible-recaptcha/js/cf7_invisible_recaptcha.js?ver=1.2.3' id='cf7_invisible_recaptcha_functions-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ilformat.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ilformat.info/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://ilformat.info/?p=49141' />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-150x150.png" sizes="32x32" />
<link rel="icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
<meta name="msapplication-TileImage" content="https://ilformat.info/wp-content/uploads/2020/03/cropped-logo-singolo-il-format-trasparente-300x300.png" />
                     <!-- Iubenda -->
            <script type="text/javascript">
            var _iub = _iub || [];
            _iub.csConfiguration = {"consentOnContinuedBrowsing":false,"enableCMP":true,"googleAdditionalConsentMode":true,"isTCFConsentGlobal":false,"whitelabel":false,"lang":"it","siteId":2051914,"perPurposeConsent":true,"cookiePolicyId":87457246, "banner":{ "acceptButtonDisplay":true,"customizeButtonDisplay":true,"position":"float-bottom-left" }};
            </script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
            <script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
            <!-- /Iubenda -->
            <!-- Google Analytics -->
            <script>
              (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
              (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
              m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
              })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

              ga('create', 'UA-122011528-1', 'auto');
              ga('set', 'anonymizeIp', true);
              ga('send', 'pageview');

            </script>
            <!-- Google Analytics -->
                  <script data-ad-client="ca-pub-8817578573401247" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      </head>
      <body class="post-template-default single single-post postid-49141 single-format-standard">
         <div id="responsive-menu" class="responsive-menu"><ul><li id="menu-item-41693" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41700" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li id="menu-item-41697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li id="menu-item-41699" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li id="menu-item-41694" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41702" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li id="menu-item-41703" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li id="menu-item-41704" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li id="menu-item-41695" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li id="menu-item-41696" class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-41705" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li id="menu-item-41706" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li id="menu-item-41707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li id="menu-item-41708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li id="menu-item-41701" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li id="menu-item-41698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li><div id="search-bar-mobile"><form role="search" method="get" action="https://ilformat.info/"><span>Cerca</span><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></form></div></li></ul></div>         <div class="wrapper">
<header id="header-desktop">
   <div id="first-header" class="">
      <div class="container">
         <div class="row">
            <div class="col-lg-1 col-md-2 col-sm-2">
               <div id="news-top-title">
                  <a href="https://ilformat.info/#news">
                  News
                  </a>
               </div>
            </div>
            <div class="col-lg-7 col-md-8 col-sm-10 align-xs-center">
               <div id="news-top-wrapper" class="flexslider">
                                    <ul class="slides">
                     <li>
                        <a title="Il nonno di Eitan agli arresti domiciliari in Israele" href="https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/">Il nonno di Eitan agli arresti domiciliari in Israele</a></li>
                     <li>
                        <a title="Champions League: in campo Atalanta e Juventus" href="https://ilformat.info/2021/09/15/champions-league-in-campo-atalanta-e-juventus/">Champions League: in campo Atalanta e Juventus</a></li>
                     <li>
                        <a title="Conte: &#8220;Nucleare? Ottenute garanzie per il no. Salvini può trasferirsi in Francia&#8221;" href="https://ilformat.info/2021/09/15/conte-nucleare-ottenute-garanzie-per-il-no-salvini-puo-trasferirsi-in-francia/">Conte: &#8220;Nucleare? Ottenute garanzie per il no. Salvini può trasferirsi in Francia&#8221;</a></li>
                     <li>
                        <a title="Una Chiesa al passo coi tempi…brevi" href="https://ilformat.info/2021/09/15/una-chiesa-al-passo-coi-tempibrevi/">Una Chiesa al passo coi tempi…brevi</a></li>
                     <li>
                        <a title="In Olanda, turista britannico scambiato per Messina Denaro" href="https://ilformat.info/2021/09/15/in-olanda-turista-britannico-scambiato-per-messina-denaro/">In Olanda, turista britannico scambiato per Messina Denaro</a></li>
                     <li>
                        <a title="Giornalisti pakistani contro la proposta sulla legge dei media" href="https://ilformat.info/2021/09/14/giornalisti-pakistani-contro-la-proposta-sulla-legge-dei-media/">Giornalisti pakistani contro la proposta sulla legge dei media</a></li>
                                       </ul>
               </div>
            </div>
            <div class="col-lg-4 col-md-2 hidden-xs hidden-sm">
               <div id="top-date" class="hidden-md">
                  Mercoledì 15 Settembre 2021               </div>
               <div id="header-social">
                  <ul>
                     <li>
                        <a title="Segui il Format su Facebook" rel="nofollow" target="_blank" href="https://www.facebook.com/IlFormat">
                           <i class="icon-facebook"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su Twitter" rel="nofollow" target="_blank" href="https://twitter.com/il_format">
                           <i class="icon-twitter"></i>
                        </a>
                     </li>
                     <li>
                        <a title="Segui il Format su YouTube" rel="nofollow" target="_blank" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">
                           <i class="icon-youtube"></i>
                        </a>
                     </li>
                  </ul>
               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-header">
      <div class="container">
         <div class="row">
            <div class="col-sm-4 col-xs-4 hidden-lg hidden-md">
            <div class="menu-button">
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
               <span></span>
            </div>
            </div>
            <div class="col-md-4 col-sm-8 col-xs-8">
               <div id="logo-header" class="hidden-xs hidden-sm">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina.jpg" alt="" class="retina-img">
                  </a>
               </div>
               <div id="logo-header-mobile" class="hidden-lg hidden-md">
                  <a href="https://ilformat.info/">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-standard-mobile.jpg" alt="" class="standard-img">
                  <img src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-retina-mobile.jpg" alt="" class="retina-img">
                  </a>     
               </div>
            </div>
            <div class="clearfix hidden-lg hidden-md"></div>
            <div class="col-md-8 col-xs-12 col-sm-12">
               <div id="bn-header">
                  


<a rel="nofollow" id="block_1_click_18" target="_blank" href="https://www.okforex.it/go/xtb-jose/">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/xtb-bn-header.jpg" alt="adv-18">	
</a>

 	<script>
		ga('send', 'event', 'Header - 728 x 90', 'XTB JOSE', 'Impression');
		jQuery('#block_1_click_18').on('click', function(event) {
			ga('send', 'event', 'Header - 728 x 90', 'XTB JOSE', 'Click');
		});
	</script> 

               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="menu-header" class="hidden-sm hidden-xs">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="menu-desktop-wrapper-inner">
               <div id="menu-header-wrapper" class="menu-header"><ul><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41693"><a href="https://ilformat.info/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41700"><a href="https://ilformat.info/categoria/politica/">Politica</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41697"><a href="https://ilformat.info/categoria/economia/">Economia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41699"><a href="https://ilformat.info/categoria/esteri/">Esteri</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41694"><a href="https://ilformat.info/categoria/attualita/">Attualità  <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41702"><a href="https://ilformat.info/categoria/attualita/ambiente/">Ambiente</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41703"><a href="https://ilformat.info/categoria/attualita/salute/">Salute</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41704"><a href="https://ilformat.info/categoria/attualita/tecnologia/">Tecnologia</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-41695"><a href="https://ilformat.info/categoria/cronaca/">Cronaca</a></li>
<li class="sub-menu menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-41696"><a href="https://ilformat.info/categoria/cultura-interno/">Cultura <i class="icon-angle-double-down"></i></a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41705"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">Cinema</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41706"><a href="https://ilformat.info/categoria/cultura-interno/libri/">Libri</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41707"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">Teatro</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41708"><a href="https://ilformat.info/categoria/cultura-interno/tv/">Tv</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41701"><a href="https://ilformat.info/categoria/sport/">Sport</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41698"><a href="https://ilformat.info/categoria/editoriale/">Editoriale</a></li>
<li class="search-menu"><a href="#"><i class="icon-search"></i></a></li></ul></div>                  <div id="search-bar">
                     <div id="search-bar-inner">
                     <form role="search" method="get" action="https://ilformat.info/">
                        <ul>
                           <li><input  name="s" type="text" placeholder="Scrivi qui la parola chiave..."></li>
                           <li><input type="submit" class="btn" value="Cerca"></li>
                        </ul>
                     </form>
                     </div>
                  </div>
               </div>
            </div>
         </div>
      </div>
   </div>
</header>
      <div class="margin-40"></div>
<div class="container">
   <div id="content-row" class="row">
      <div id="content-right" class="col-md-9">
         <div id="post-wrapper">
            <div class="share-post">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div id="single-post-category">
               <a href="https://ilformat.info/categoria/cronaca/"><< CRONACA</a>            </div>
            <div id="single-post-title">
               <h1>Il nonno di Eitan agli arresti domiciliari in Israele</h1>
            </div>
                        <div id="single-post-pre">
               Indagata anche la nonna materna            </div>
        	            <div id="single-post-meta">
                <strong><a href="https://ilformat.info/author/redazione/" title="Articoli scritti da Redazione" rel="author">Redazione</a></strong> <span>|</span> 15 Settembre 2021 <span>|</span> <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div id="single-post-image">
               <img width="774" height="420" src="https://ilformat.info/wp-content/uploads/2021/09/Shmuel-Peleg-il-nonno-di-Eitan-774x420.jpg" class="attachment-image_single_post size-image_single_post wp-post-image" alt="" loading="lazy" />            </div>
            <div id="single-post-content">
				<p>La polizia israeliana ha interrogato nel pomeriggio di ieri Shmuel Peleg, nonno di <strong>Eitan</strong>, il bambino di 6 anni unico sopravvissuto all’incidente della funivia Stresa Mottarone dello scorso 23 maggio, riguardo le accuse di aver &#8220;rapito il nipote e averlo portato in Israele&#8221;.
<p>Lo ha fatto sapere la polizia stessa aggiungendo che dopo l&#8217;interrogatorio Peleg è stato posto agli arresti domiciliari. Il provvedimento cautelare è previsto fino a venerdì. Inoltre, gli è stato trattenuto il passaporto. A quanto riferiscono media israeliani, <strong>Eitan</strong> si troverebbe a casa del nonno a Petah Tikva, non lontano da Tel Aviv.
<p>L&#8217;uomo è indagato per sequestro di persona aggravato dalla Procura di Pavia per aver portato il piccolo in Israele quattro giorni fa, sottraendolo così alla zia paterna Aya Biran, che ne è la tutrice legale. Anche Esther Cohen Peleg, ex moglie di Shmuel Peleg e nonna materna di <strong>Eitan</strong>, è indagata.			               <div class="bn-single-post">
			               	
<a rel="nofollow" id="block_4_click_990" target="_blank" href="https://www.kva.io/">
	<img src="https://radiogold.it/wp-content/uploads/2018/05/kva-bn.gif" alt="adv-990">	
</a>

 	<script>
		ga('send', 'event', 'Single Post Content - 336 x 280', 'KVA', 'Impression');
		jQuery('#block_4_click_990').on('click', function(event) {
			ga('send', 'event', 'Single Post Content - 336 x 280', 'KVA', 'Click');
		});
	</script>

			               </div>
                        
<p>&#8220;Il trasferimento di Eitan in Israele è avvenuto in maniera legale e dopo una consultazione con esperti di diritto&#8221;. Lo ha detto Shmuel Peleg secondo quanto riferito da Gadi Solomon, un portavoce della famiglia. Shmuel Peleg &#8211; ha continuato Solomon &#8211; ha collaborato &#8220;in pieno con gli investigatori ed ha risposto a tutte le domande&#8221;.
<p>Peleg si è presentato alla polizia dopo essere stato convocato per chiarire le circostanze &#8220;sul ritorno di <strong>Eitan</strong> a casa sua in Israele&#8221;, come avrebbero voluto i suoi genitori. Solomon ha confermato la &#8220;limitazione&#8221; dei movimenti di Peleg fino a venerdì.
<p>L&#8217;ipotesi prevalente, sulla quale si indaga, è che il bambino sia partito assieme al nonno e forse anche ad altre persone da Lugano con un volo privato, dopo aver superato il confine svizzero in macchina e grazie a un passaporto non riconsegnato. Ma le circostanze restano ancora poco chiare. E&#8217; in corso un lavoro di verifica di inquirenti e investigatori sul tragitto e sulle eventuali presenze di altri che abbiano partecipato al blitz, senza trascurare l&#8217;ipotesi di un appoggio &#8220;strutturato&#8221;.
<p>La zia Aya Biran si è detta preoccupata per le sue condizioni e ha fatto sapere che il nonno, ex militare e forse vicino ad ambienti dei servizi segreti israeliani, è stato condannato in passato per maltrattamenti in famiglia. &#8220;E&#8217; un buon inizio, ora speriamo che Eitan torni presto a casa&#8221;, ha detto Or Nirko, zio paterno del bambino, commentando il provvedimento cautelare a carico di Peleg.
<p>Aya Biran, attraverso i suoi legali, ha intanto presentato al Tribunale di Tel Aviv la richiesta di far rientrare il bimbo in Italia sulla base della Convenzione dell&#8217;Aja. L&#8217;istanza è stata avanzata in base all&#8217;art.29 che consente al titolare del diritto di affido di &#8220;rivolgersi direttamente al competente tribunale per chiedere il rientro del minore sottratto, anche senza l&#8217;intermediazione delle autorità centrali&#8221;.
<p>&#8220;E&#8217; un&#8217;istanza prodromica e preparatrice per un&#8217;eventuale attivazione della procedura&#8221;, ha spiegato l&#8217;avvocato Cristina Pagni, che assiste in Italia Aya, assieme ai legali Armando Simbari e Massimo Saba parlando dell&#8217;iniziativa della zia paterna del bambino. &#8220;C&#8217;è ancora in corso una valutazione ed è ancora aperto il tema se ad attivare la procedura sarà l&#8217;Italia o Israele&#8221;, ha chiarito. Potrebbe, infatti, arrivare anche una richiesta dai legali della tutrice che dovrà passare per il Ministero della Giustizia.
<p>Intanto l&#8217;Ambasciata d&#8217;Israele a Roma ha assicurato che si occuperà del caso in collaborazione con l&#8217;Italia, a beneficio del minore e in conformità con la legge e le convenzioni internazionali pertinenti. &#8220;Si spezza il cuore davanti agli ultimi e sorprendenti sviluppi legati al bambino Eitan Biran&#8221;. Lo dice l&#8217;ambasciatore d&#8217;Israele a Roma Dror Eydar. L&#8217;Ambasciata d&#8217;Israele fa sapere che sta accompagnando la vicenda sin dal momento in cui si è verificato il disastro della funivia, lo scorso maggio, fino ad oggi.
            </div>
                        <div id="single-post-tag">
               <strong>TAG:</strong> 
               <a href="https://ilformat.info/tag/eitan">Eitan</a>, <a href="https://ilformat.info/tag/funivia">Funivia</a>, <a href="https://ilformat.info/tag/israele">Israele</a>, <a href="https://ilformat.info/tag/pavia">Pavia</a>            </div>
                        <div class="share-post share-bottom">
               <div class="addthis_inline_share_toolbox"></div>
            </div>
            <div class="margin-10"></div>
            <div id="bn-single-post" class="align-center margin-40">
               
<a rel="nofollow" id="block_2_click_421" target="_blank" href="https://amzn.to/3k7z8eD">
	<img src="https://ilformat.info/wp-content/uploads/2020/11/bn-iphone-12.jpg" alt="adv-421">	
</a>

 	<script>
		ga('send', 'event', 'Bottom Post 729 x 90', 'iPhone', 'Impression');
		jQuery('#block_2_click_421').on('click', function(event) {
			ga('send', 'event', 'Bottom Post 729 x 90', 'iPhone', 'Click');
		});
	</script>

            </div>
            <div class="margin-20">
            <!-- Composite Start -->
            <div id="M718173ScriptRootC1145928"></div>
            <script src="https://jsc.epeex.io/i/l/ilformat.info.1145928.js" async></script>
            <!-- Composite End -->
            </div>   
            <div class="row">
   <div class="col-md-12">
      <div class="category-title">
         <span>Articoli Correlati</span>
      </div>
   </div>
</div>
<div id="loop-style-standard" class="related-post">
   <div class="row">
            <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="In Olanda, turista britannico scambiato per Messina Denaro" href="https://ilformat.info/2021/09/15/in-olanda-turista-britannico-scambiato-per-messina-denaro/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/09/Foto-Messina-Denaro-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Foto-Messina-Denaro-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/09/Foto-Messina-Denaro-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               15 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="In Olanda, turista britannico scambiato per Messina Denaro" href="https://ilformat.info/2021/09/15/in-olanda-turista-britannico-scambiato-per-messina-denaro/">In Olanda, turista britannico scambiato per Messina Denaro</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Somalo di 26 anni accoltella 5 persone a Rimini" href="https://ilformat.info/2021/09/12/somalo-di-26-anni-accoltella-5-persone-a-rimini/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/09/Accoltellamento-a-Rimini-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Accoltellamento-a-Rimini-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2021/09/Accoltellamento-a-Rimini-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               12 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Somalo di 26 anni accoltella 5 persone a Rimini" href="https://ilformat.info/2021/09/12/somalo-di-26-anni-accoltella-5-persone-a-rimini/">Somalo di 26 anni accoltella 5 persone a Rimini</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Una tromba d&#8217;aria si è abbattuta su Pantelleria: 2 morti e 9 feriti" href="https://ilformat.info/2021/09/11/una-tromba-daria-si-e-abbattuta-su-pantelleria-2-morti-e-9-feriti/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/09/Tromba-daria-a-Pantelleria-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Tromba-daria-a-Pantelleria-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/09/Tromba-daria-a-Pantelleria-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               11 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Una tromba d&#8217;aria si è abbattuta su Pantelleria: 2 morti e 9 feriti" href="https://ilformat.info/2021/09/11/una-tromba-daria-si-e-abbattuta-su-pantelleria-2-morti-e-9-feriti/">Una tromba d&#8217;aria si è abbattuta su Pantelleria: 2 morti e 9 feriti</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="La chat &#8216;Basta dittatura&#8217; continua a funzionare su Telegram" href="https://ilformat.info/2021/09/10/la-chat-basta-dittatura-continua-a-funzionare-su-telegram/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/09/Chat-Telegram-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Chat-Telegram-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/09/Chat-Telegram-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               10 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="La chat &#8216;Basta dittatura&#8217; continua a funzionare su Telegram" href="https://ilformat.info/2021/09/10/la-chat-basta-dittatura-continua-a-funzionare-su-telegram/">La chat &#8216;Basta dittatura&#8217; continua a funzionare su Telegram</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Commissione Giustizia della Camera: approvato il testo base sulla cannabis" href="https://ilformat.info/2021/09/09/commissione-giustizia-della-camera-approvato-il-testo-base-sulla-cannabis/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/01/Cannabis-farm-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/01/Cannabis-farm-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/01/Cannabis-farm-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               9 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Commissione Giustizia della Camera: approvato il testo base sulla cannabis" href="https://ilformat.info/2021/09/09/commissione-giustizia-della-camera-approvato-il-testo-base-sulla-cannabis/">Commissione Giustizia della Camera: approvato il testo base sulla cannabis</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Grafica Veneta, chiesto il patteggiamento della pena per sfruttamento dei lavoratori pakistani" href="https://ilformat.info/2021/09/08/grafica-veneta-chiesto-il-patteggiamento-della-pena-per-sfruttamento-dei-lavoratori-pakistani/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/09/Grafica-Veneta-spa-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Grafica-Veneta-spa-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/09/Grafica-Veneta-spa-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               8 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Grafica Veneta, chiesto il patteggiamento della pena per sfruttamento dei lavoratori pakistani" href="https://ilformat.info/2021/09/08/grafica-veneta-chiesto-il-patteggiamento-della-pena-per-sfruttamento-dei-lavoratori-pakistani/">Grafica Veneta, chiesto il patteggiamento della pena per sfruttamento dei lavoratori pakistani</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Ennesima tragedia sul lavoro: morto marittimo colpito da un cavo d&#8217;acciaio" href="https://ilformat.info/2021/09/08/ennesima-tragedia-sul-lavoro-morto-marittimo-colpito-da-un-cavo-dacciaio/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/09/Tragedia-a-Livorno-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Tragedia-a-Livorno-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/09/Tragedia-a-Livorno-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               8 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Ennesima tragedia sul lavoro: morto marittimo colpito da un cavo d&#8217;acciaio" href="https://ilformat.info/2021/09/08/ennesima-tragedia-sul-lavoro-morto-marittimo-colpito-da-un-cavo-dacciaio/">Ennesima tragedia sul lavoro: morto marittimo colpito da un cavo d&#8217;acciaio</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Trovata morta nel veronese, arrestato il vicino di casa" href="https://ilformat.info/2021/09/07/trovata-morta-nel-veronese-arrestato-il-vicino-di-casa/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/09/Chiara-Ugolini-360x220.jpeg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Chiara-Ugolini-360x220.jpeg 360w, https://ilformat.info/wp-content/uploads/2021/09/Chiara-Ugolini-720x440.jpeg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               7 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Trovata morta nel veronese, arrestato il vicino di casa" href="https://ilformat.info/2021/09/07/trovata-morta-nel-veronese-arrestato-il-vicino-di-casa/">Trovata morta nel veronese, arrestato il vicino di casa</a></h3>
            </div>
         </div>
      </div>
                  <div class="col-md-4 col-sm-6">
         <div class="post-style-standard-item eq-height">
            <div class="post-style-standard-image">
               <a title="Travolto da un braccio meccanico, muore operaio a Pomigliano d&#8217;Arco" href="https://ilformat.info/2021/09/06/travolto-da-un-braccio-meccanico-muore-operaio-a-pomigliano-darco/">
               <img width="360" height="220" src="https://ilformat.info/wp-content/uploads/2021/09/Pomigliano-dArco-360x220.jpg" class="attachment-image_small_loop_standard size-image_small_loop_standard wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Pomigliano-dArco-360x220.jpg 360w, https://ilformat.info/wp-content/uploads/2021/09/Pomigliano-dArco-720x440.jpg 720w" sizes="(max-width: 360px) 100vw, 360px" />               </a>
            </div>
            <div class="post-style-standard-date">
               6 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>            </div>
            <div class="post-style-standard-title">
               <h3><a title="Travolto da un braccio meccanico, muore operaio a Pomigliano d&#8217;Arco" href="https://ilformat.info/2021/09/06/travolto-da-un-braccio-meccanico-muore-operaio-a-pomigliano-darco/">Travolto da un braccio meccanico, muore operaio a Pomigliano d&#8217;Arco</a></h3>
            </div>
         </div>
      </div>
               
   </div>
</div>         </div>
      </div>
      <div id="content-left" class="col-md-3">
         <div id="sidebar">
            <div id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Il Format Info -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8817578573401247"
     data-ad-slot="9303054076"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="rt_recent_posts-2" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Ultimi Articoli</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Il nonno di Eitan agli arresti domiciliari in Israele" href="https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/09/Shmuel-Peleg-il-nonno-di-Eitan-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Shmuel-Peleg-il-nonno-di-Eitan-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/09/Shmuel-Peleg-il-nonno-di-Eitan-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Il nonno di Eitan agli arresti domiciliari in Israele" href="https://ilformat.info/2021/09/15/il-nonno-di-eitan-agli-arresti-domiciliari-in-israele/">Il nonno di Eitan agli arresti domiciliari in Israele</a></h4>
                     </div>
                     <div class="widget-post-date">
                        15 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Champions League: in campo Atalanta e Juventus" href="https://ilformat.info/2021/09/15/champions-league-in-campo-atalanta-e-juventus/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/09/FB_IMG_1631653747145-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/FB_IMG_1631653747145-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/09/FB_IMG_1631653747145-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Champions League: in campo Atalanta e Juventus" href="https://ilformat.info/2021/09/15/champions-league-in-campo-atalanta-e-juventus/">Champions League: in campo Atalanta e Juventus</a></h4>
                     </div>
                     <div class="widget-post-date">
                        15 Settembre 2021 | <a href="https://ilformat.info/categoria/sport/">SPORT</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Conte: &#8220;Nucleare? Ottenute garanzie per il no. Salvini può trasferirsi in Francia&#8221;" href="https://ilformat.info/2021/09/15/conte-nucleare-ottenute-garanzie-per-il-no-salvini-puo-trasferirsi-in-francia/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/09/Conte-sul-nucleare-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Conte-sul-nucleare-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/09/Conte-sul-nucleare-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Conte: &#8220;Nucleare? Ottenute garanzie per il no. Salvini può trasferirsi in Francia&#8221;" href="https://ilformat.info/2021/09/15/conte-nucleare-ottenute-garanzie-per-il-no-salvini-puo-trasferirsi-in-francia/">Conte: &#8220;Nucleare? Ottenute garanzie per il no. Salvini può trasferirsi in Francia&#8221;</a></h4>
                     </div>
                     <div class="widget-post-date">
                        15 Settembre 2021 | <a href="https://ilformat.info/categoria/politica/">POLITICA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Una Chiesa al passo coi tempi…brevi" href="https://ilformat.info/2021/09/15/una-chiesa-al-passo-coi-tempibrevi/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/09/papafrancesco-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Una Chiesa al passo coi tempi…brevi" href="https://ilformat.info/2021/09/15/una-chiesa-al-passo-coi-tempibrevi/">Una Chiesa al passo coi tempi…brevi</a></h4>
                     </div>
                     <div class="widget-post-date">
                        15 Settembre 2021 | <a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="ads_widget-2" class="widget widget_ads_widget">			<div class="textwidget">
               <div class="textwidget widget-bn">
					
<a rel="nofollow" id="block_5_click_181" target="_blank" href="https://www.plus500.it/?id=58648&#038;pl=2">
	<img src="https://cdn.plus500.com/Media/Banners/300x250/31810.gif?set=Excel_New&#038;language=IT&#038;country=IT" alt="adv-181">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'Plus500', 'Impression');
		jQuery('#block_5_click_181').on('click', function(event) {
			ga('send', 'event', 'Sidebar - 300 x 250 / 300 x 600', 'Plus500', 'Click');
		});
	</script>

               </div>
            </div>
		</div><div id="custom_html-6" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Composite Start -->
<div id="M718173ScriptRootC1145932"></div>
<script src="https://jsc.epeex.io/i/l/ilformat.info.1145932.js" async></script>
<!-- Composite End --></div></div><div id="rt_recent_posts-3" class="widget latest_post"><div class="widget-title"><div class="category-title"><span>Editoriale</span></div></div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Vent&#8217;anni dopo l&#8217;11 Settembre: che fine hanno fatto i neoconservatori?" href="https://ilformat.info/2021/09/11/ventanni-dopo-l11-settembre-che-fine-hanno-fatto-i-neoconservatori/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/09/11-Settembre-2001-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/11-Settembre-2001-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/09/11-Settembre-2001-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Vent&#8217;anni dopo l&#8217;11 Settembre: che fine hanno fatto i neoconservatori?" href="https://ilformat.info/2021/09/11/ventanni-dopo-l11-settembre-che-fine-hanno-fatto-i-neoconservatori/">Vent&#8217;anni dopo l&#8217;11 Settembre: che fine hanno fatto i neoconservatori?</a></h4>
                     </div>
                     <div class="widget-post-date">
                        11 Settembre 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="La nuova era. La tecnologia al posto del valore umano professionale" href="https://ilformat.info/2021/09/05/la-nuova-era-la-tecnologia-al-posto-del-valore-umano-professionale/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/09/UmonoTecno-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/UmonoTecno-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/09/UmonoTecno-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="La nuova era. La tecnologia al posto del valore umano professionale" href="https://ilformat.info/2021/09/05/la-nuova-era-la-tecnologia-al-posto-del-valore-umano-professionale/">La nuova era. La tecnologia al posto del valore umano professionale</a></h4>
                     </div>
                     <div class="widget-post-date">
                        5 Settembre 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Nella speranza che &#8216;il cielo sia sempre più blu&#8217;. Nel ricordo di Rino Gaetano" href="https://ilformat.info/2021/06/03/nella-speranza-che-il-cielo-sia-sempre-piu-blu-nel-ricordo-di-rino-gaetano/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/06/Rino-Gaetano-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/06/Rino-Gaetano-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/06/Rino-Gaetano-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Nella speranza che &#8216;il cielo sia sempre più blu&#8217;. Nel ricordo di Rino Gaetano" href="https://ilformat.info/2021/06/03/nella-speranza-che-il-cielo-sia-sempre-piu-blu-nel-ricordo-di-rino-gaetano/">Nella speranza che &#8216;il cielo sia sempre più blu&#8217;. Nel ricordo di ...</a></h4>
                     </div>
                     <div class="widget-post-date">
                        3 Giugno 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="L&#8217;apartheid israeliano dei social media imbavaglia la Palestina" href="https://ilformat.info/2021/05/16/lapartheid-israeliano-dei-social-media-imbavaglia-la-palestina/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/05/Censura-della-Palestina-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/05/Censura-della-Palestina-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/05/Censura-della-Palestina-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="L&#8217;apartheid israeliano dei social media imbavaglia la Palestina" href="https://ilformat.info/2021/05/16/lapartheid-israeliano-dei-social-media-imbavaglia-la-palestina/">L&#8217;apartheid israeliano dei social media imbavaglia la Palestina</a></h4>
                     </div>
                     <div class="widget-post-date">
                        16 Maggio 2021 | <a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div><div id="sticky_widget-2" class="widget widget_sticky_widget">               <div class="widget-fixed widget-bn">
				
<a rel="nofollow" id="block_6_click_856" target="_blank" href="https://www.amazon.it/?tag=subitcomilmas-21&#038;linkCode=ez">
	<img src="https://www.okforex.it/wp-content/uploads/2020/10/amazon_it_default_300x250.gif" alt="adv-856">	
</a>

 	<script>
		ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'Amazon', 'Impression');
		jQuery('#block_6_click_856').on('click', function(event) {
			ga('send', 'event', 'Sidebar Fixed - 300 x 250 / 300 x 600', 'Amazon', 'Click');
		});
	</script>

              </div>
		</div>         </div>
      </div>
   </div>
</div>
<div class="margin-60"></div>   
<footer>
   <div id="first-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-4 margin-sm-30">
               <div id="footer-text" class="align-center">
                  <div class="margin-30">
                     <img alt="Il Format - Logo Footer Standard" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-standard.png" class="standard-img">
                     <img alt="Il Format - Logo Footer Retina" src="https://ilformat.info/wp-content/themes/ilformat-news/images/logo-footer-retina.png" class="retina-img">
                  </div>
                  <p>Le foto, video e testi presenti su ilformat.info provengono anche attraverso la rete Internet: per utilizzo informativo, didattico, scientifico e non a scopo di lucro. Al fine di accettare il libero regime di circolazione e non violare il diritto d'autore o altri diritti esclusivi verranno effettuate le opportune verifiche. Per segnalare alla redazione eventuali errori nell'uso di materiale riservato.</p>
                  <p>Testata Giornalistica Registrata<br>
                     al Tribunale di Vicenza n° 7/2018
                  </p>
                  <p>Scrivici: <span class="email-spam">redazione [at] ilformat.info</span></p>
                  <!-- <p><em>Non forniamo consulenza in materia di investimenti in nessuna circostanza.</em></p> -->
               </div>
            </div>
            <div class="col-md-4 margin-sm-30">
               <div class="sidebar-footer">
                  <div id="rt_popular_posts-2" class="widget-footer clearfix popular_post"><div class="widget-title-footer">Più Letti</div><div class="clearfix"></div><div class="widget-post-loop">               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Tragedia a Soverato. Una ventenne sbranata dai cani di montagna nelle Serre" href="https://ilformat.info/2021/08/27/tragedia-a-soverato-una-ventenne-sbranata-dai-cani-di-montagna-nelle-serre/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/08/Simona-Cavallaro-100x80.jpeg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Tragedia a Soverato. Una ventenne sbranata dai cani di montagna nelle Serre" href="https://ilformat.info/2021/08/27/tragedia-a-soverato-una-ventenne-sbranata-dai-cani-di-montagna-nelle-serre/">Tragedia a Soverato. Una ventenne sbranata dai cani di montagna nelle Serre</a></h4>
                     </div>
                     <div class="widget-post-date">
                        27 Agosto 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Sicilia: Inquinamento Valle del Mela, ex poliziotto antimafia Arcoraci: &#8220;Siete complici di una strage!&#8221;" href="https://ilformat.info/2021/08/25/sicilia-inquinamento-valle-del-mela-ex-poliziotto-antimafia-arcoraci-siete-complici-di-una-strage/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/08/Screenshot_20210825_190351-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/08/Screenshot_20210825_190351-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/08/Screenshot_20210825_190351-300x239.jpg 300w, https://ilformat.info/wp-content/uploads/2021/08/Screenshot_20210825_190351-1024x814.jpg 1024w, https://ilformat.info/wp-content/uploads/2021/08/Screenshot_20210825_190351-768x611.jpg 768w, https://ilformat.info/wp-content/uploads/2021/08/Screenshot_20210825_190351-720x585.jpg 720w, https://ilformat.info/wp-content/uploads/2021/08/Screenshot_20210825_190351.jpg 1080w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Sicilia: Inquinamento Valle del Mela, ex poliziotto antimafia Arcoraci: &#8220;Siete complici di una strage!&#8221;" href="https://ilformat.info/2021/08/25/sicilia-inquinamento-valle-del-mela-ex-poliziotto-antimafia-arcoraci-siete-complici-di-una-strage/">Sicilia: Inquinamento Valle del Mela, ex poliziotto antimafia Arcoraci: &#8220;Siete complici di ...</a></h4>
                     </div>
                     <div class="widget-post-date">
                        25 Agosto 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Grafica Veneta, chiesto il patteggiamento della pena per sfruttamento dei lavoratori pakistani" href="https://ilformat.info/2021/09/08/grafica-veneta-chiesto-il-patteggiamento-della-pena-per-sfruttamento-dei-lavoratori-pakistani/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/09/Grafica-Veneta-spa-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/09/Grafica-Veneta-spa-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/09/Grafica-Veneta-spa-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Grafica Veneta, chiesto il patteggiamento della pena per sfruttamento dei lavoratori pakistani" href="https://ilformat.info/2021/09/08/grafica-veneta-chiesto-il-patteggiamento-della-pena-per-sfruttamento-dei-lavoratori-pakistani/">Grafica Veneta, chiesto il patteggiamento della pena per sfruttamento dei lavoratori pakistani</a></h4>
                     </div>
                     <div class="widget-post-date">
                        8 Settembre 2021 | <a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>                     </div>
                  </div>
               </div>
               <div class="widget-post-item clearfix">
                  <div class="widget-post-post-left">
                     <a title="Chiavari in Jazz 2021: Tullio De Piscopo dal blues al jazz con&#8230; andamento lento" href="https://ilformat.info/2021/09/01/chiavari-in-jazz-2021-tullio-de-piscopo-dal-blues-al-jazz-con-andamento-lento/">
                     <img width="100" height="80" src="https://ilformat.info/wp-content/uploads/2021/08/Jazz-and-Blues-100x80.jpg" class="attachment-image_loop_widget size-image_loop_widget wp-post-image" alt="" loading="lazy" srcset="https://ilformat.info/wp-content/uploads/2021/08/Jazz-and-Blues-100x80.jpg 100w, https://ilformat.info/wp-content/uploads/2021/08/Jazz-and-Blues-720x585.jpg 720w" sizes="(max-width: 100px) 100vw, 100px" />                     </a>
                  </div>
                  <div class="widget-post-right">
                     <div class="widget-post-title">
                        <h4><a title="Chiavari in Jazz 2021: Tullio De Piscopo dal blues al jazz con&#8230; andamento lento" href="https://ilformat.info/2021/09/01/chiavari-in-jazz-2021-tullio-de-piscopo-dal-blues-al-jazz-con-andamento-lento/">Chiavari in Jazz 2021: Tullio De Piscopo dal blues al jazz con&#8230; ...</a></h4>
                     </div>
                     <div class="widget-post-date">
                        1 Settembre 2021 | <a href="https://ilformat.info/categoria/musica/">MUSICA</a>                     </div>
                  </div>
               </div>
</div><div class="clearfix"></div></div>               </div>
            </div>
            <div class="col-md-4">
               <div class="sidebar-footer">
                  <div id="categories-3" class="widget-footer clearfix widget_categories"><div class="widget-title-footer">Categorie</div>
			<ul>
					<li class="cat-item cat-item-8559"><a href="https://ilformat.info/categoria/proposito-politica/">A PROPOSITO DI POLITICA, C&#039;E&#039; QUALCOSA DA MANGIARE?</a>
</li>
	<li class="cat-item cat-item-5900"><a href="https://ilformat.info/categoria/attualita/ambiente/">AMBIENTE</a>
</li>
	<li class="cat-item cat-item-62"><a href="https://ilformat.info/categoria/attualita/">ATTUALITÀ</a>
</li>
	<li class="cat-item cat-item-845"><a href="https://ilformat.info/categoria/cultura-interno/cinema-spettacoli/">CINEMA</a>
</li>
	<li class="cat-item cat-item-33"><a href="https://ilformat.info/categoria/cronaca/">CRONACA</a>
</li>
	<li class="cat-item cat-item-30"><a href="https://ilformat.info/categoria/cultura-interno/">CULTURA</a>
</li>
	<li class="cat-item cat-item-29"><a href="https://ilformat.info/categoria/economia/">ECONOMIA</a>
</li>
	<li class="cat-item cat-item-247"><a href="https://ilformat.info/categoria/editoriale/">EDITORIALE</a>
</li>
	<li class="cat-item cat-item-5669"><a href="https://ilformat.info/categoria/esteri/">ESTERI</a>
</li>
	<li class="cat-item cat-item-6631"><a href="https://ilformat.info/categoria/europa/">EUROPA</a>
</li>
	<li class="cat-item cat-item-1"><a href="https://ilformat.info/categoria/il-format/">IL FORMAT</a>
</li>
	<li class="cat-item cat-item-304"><a href="https://ilformat.info/categoria/inchieste/">INCHIESTE</a>
</li>
	<li class="cat-item cat-item-8303"><a href="https://ilformat.info/categoria/lopinione/">L&#039;OPINIONE</a>
</li>
	<li class="cat-item cat-item-5699"><a href="https://ilformat.info/categoria/cultura-interno/libri/">LIBRI</a>
</li>
	<li class="cat-item cat-item-9045"><a href="https://ilformat.info/categoria/mafia/">MAFIA</a>
</li>
	<li class="cat-item cat-item-6168"><a href="https://ilformat.info/categoria/musica/">MUSICA</a>
</li>
	<li class="cat-item cat-item-21"><a href="https://ilformat.info/categoria/politica/">POLITICA</a>
</li>
	<li class="cat-item cat-item-7165"><a href="https://ilformat.info/categoria/regione-veneto/">REGIONE VENETO</a>
</li>
	<li class="cat-item cat-item-5899"><a href="https://ilformat.info/categoria/attualita/salute/">SALUTE</a>
</li>
	<li class="cat-item cat-item-7739"><a href="https://ilformat.info/categoria/sport/">SPORT</a>
</li>
	<li class="cat-item cat-item-2993"><a href="https://ilformat.info/categoria/cultura-interno/teatro-spettacoli/">TEATRO</a>
</li>
	<li class="cat-item cat-item-5898"><a href="https://ilformat.info/categoria/attualita/tecnologia/">TECNOLOGIA</a>
</li>
	<li class="cat-item cat-item-235"><a href="https://ilformat.info/categoria/cultura-interno/tv/">TV</a>
</li>
			</ul>

			</div><div id="custom_html-3" class="widget_text widget-footer clearfix widget_custom_html"><div class="widget-title-footer">Media Partner</div><div class="textwidget custom-html-widget"><a href="https://www.radiozeus.it/" rel="nofollow noopener" target="_blank">
<img src="https://ilformat.info/wp-content/uploads/2020/10/Radio-Zeus-logo.jpg" alt="Radio Zeus Media Partner">
</a></div></div>               </div>
            </div>
         </div>
      </div>
   </div>
   <div id="ultimate-footer">
      <div class="container">
         <div class="row">
            <div class="col-md-12">
               <div id="footer-menu" class="footer-menu"><ul><li id="menu-item-41709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-41709"><a href="https://ilformat.info/">Home</a></li>
<li id="menu-item-41718" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41718"><a href="https://ilformat.info/chi-siamo/">Chi Siamo</a></li>
<li id="menu-item-41717" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41717"><a href="https://ilformat.info/pubblicita/">Pubblicità</a></li>
<li id="menu-item-41716" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41716"><a href="https://ilformat.info/contatti/">Contatti</a></li>
<li id="menu-item-41719" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41719"><a target="_blank" rel="noopener" href="https://www.facebook.com/IlFormat">Facebook</a></li>
<li id="menu-item-41720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41720"><a target="_blank" rel="noopener" href="https://twitter.com/il_format">Twitter</a></li>
<li id="menu-item-41721" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-41721"><a target="_blank" rel="noopener" href="https://www.youtube.com/channel/UC4UaAZVzhJRVHl4L8-E5kkQ">YouTube</a></li>
</ul></div>               <div id="copy" class="align-center">
                  &copy; Copyright 2021 by <a href="https://ilformat.info/">IlFormat.info</a> <br>
                  <a class="iubenda-advertising-preferences-link" href="#">Aggiorna le tue preferenze di tracciamento pubblicitario</a>
               </div>
            </div>
         </div>
      </div>
   </div>
</footer>
<div class="menu-overlay"></div>
</div>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/ilformat.info\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://ilformat.info/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/match-height.js?ver=1.0' id='match-height-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/sticky.js?ver=1.0' id='sticky-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/flexslider.js?ver=1.0' id='flexslider-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-content/themes/ilformat-news/js/min/main.js?ver=1.0' id='main-js'></script>
<script type='text/javascript' src='//s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5f997610e250f3d9' id='addthis-js'></script>
<script type='text/javascript' src='https://ilformat.info/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
</body>
</html>